<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if lt IE 7 ]><html
dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie6"> <![endif]-->
<!--[if IE 7 ]><html
dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie7"> <![endif]-->
<!--[if IE 8 ]><html
dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie8"> <![endif]-->
<!--[if IE 9 ]><html
dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html
dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js"> <!--<![endif]--><head>
<base href="http://www.aps.sn/" /> <script type='text/javascript'>(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);
</script> <title>APS - Plaidoyer pour un renforcement des capacités d’accueil et de traitement des produits halieutiques</title><meta
name="description" content="Saly-Portudal (Mbour), 17 juil (APS) – Le secrétaire général du ministère des Pêches et de l’Economie maritime, Mactar Diallo, a préconisé un renforcement des capacités d’accueil et de traitement des (...)" />
<meta
http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta
charset="utf-8"><meta
name="viewport" content="width=device-width, initial-scale=1"><meta
property="fb:pages" content="163629387105042" /><link
rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" /><meta
name="viewport" content="width=device-width" /><link
rel='stylesheet' href='local/cache-css/87de043feca3bc793ab796387d340cbd.css' type='text/css' /> <script type="text/javascript">
var box_settings={tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
</script> <link
href='http://fonts.googleapis.com/css?family=Marcellus' rel='stylesheet' type='text/css'><link
rel="shortcut icon" href="squelettes/images/theme/favicon.ico">
<!--[if IE]><meta
http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=EmulateIE8; IE=EDGE" /> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script> <script language="javascript" type="text/javascript" src="squelettes/js/theme/excanvas.min.js"></script> <![endif]--> <script type='text/javascript' src='local/cache-js/b15fb5e3aef36f6a810ce453f680ccf0.js'></script> <script>htactif=1;document.createElement('picture');
</script> <!--[if lt IE 8]> <script type='text/javascript'>
var IE7_PNG_SUFFIX='.png';
</script> <script src='plugins-dist/msie_compat/javascript/IE8.js'></script> <script src='plugins-dist/msie_compat/javascript/ie7-squish.js'></script> <![endif]-->
 <script type="text/javascript">var cs_prive=window.location.pathname.match(/\/ecrire\/$/)!=null;
jQuery.fn.cs_todo=function(){return this.not('.cs_done').addClass('cs_done');};
if(window.jQuery){
var cs_sel_jQuery=typeof jQuery(document).selector=='undefined'?'@':'';
var cs_CookiePlugin="prive/javascript/jquery.cookie.js";
}
</script>  <script type="text/javascript">
$(function(){
$("#contenu img").lazyload({
threshold:0,
placeholder:"plugins/auto/lazyload/v1.0.0/images/grey.gif",
});
});
</script>  <script type="text/javascript">CKEDITOR.config.jqueryOverrideVal=true;
</script> <script type="text/javascript">
$(document).ready(function(){
function loadCKEditor(){
CKEDITOR.ckeditorpath="http:\/\/www.aps.sn\/lib\/ckeditor\/ckeditor.js";
CKEDITOR.spipurl="http:\/\/www.aps.sn\/spip.php";
CKEDITOR.ckpreferedversion='3.6.5';
CKEDITOR.ckeditmode='ckeditor';
CKEDITOR.ckConfig={"minwidth":488,"vignette":200,"filebrowserSpipdocBrowseUrl":"http:\/\/www.aps.sn\/spip.php?page=select_documents&type=tout","format_tags":"h3;h2;h1;pre","format_h3":{"element":"h3","attributes":{"class":"spip"}},"format_h2":{"element":"h2","attributes":{"class":"spip"}},"format_h1":{"element":"h1","attributes":{"class":"spip"}},"format_pre":{"element":"pre","attributes":{"class":"spip"}},"forcePasteAsPlainText":false,"toolbar_SpipFull":[["ZpipPreview"],["Cut","Copy","Paste","PasteText"],["Undo","Redo"],["SelectAll","RemoveFormat"],["Form","Radio"],["Bold","Italic","Underline","Strike"],"\/",["Subscript","Superscript"],["NumberedList","BulletedList","Outdent","Indent"],["JustifyLeft","JustifyCenter","JustifyRight","JustifyBlock"],["Link","Unlink","Iframe"],["SpipModeles"],"\/",["SpipDoc","Image","Table","HorizontalRule","SpecialChar"],"\/",["Styles","Format","Font","FontSize"],["TextColor","BGColor"]],"toolbar_SpipBasic":[["Cut","Copy","PasteText","-","Bold","Italic","Underline","-","NumberedList","BulletedList","-","Spip","Link","Unlink","-","About"]],"toolbar":"SpipFull","uiColor":"#eee","language":"fr","contentsCss":["http:\/\/www.aps.sn\/prive\/spip_style.css","http:\/\/www.aps.sn\/plugins\/auto\/ckeditor\/v0.16.17\/css\/cked-editor.css"],"font_names":"serif;sans serif;monospace;cursive;fantasy","filebrowserBrowseUrl":"http:\/\/www.aps.sn\/spip.php?page=filebrowser&type=files","filebrowserImageBrowseLinkUrl":"http:\/\/www.aps.sn\/spip.php?page=filebrowser&type=files","filebrowserImageBrowseUrl":"http:\/\/www.aps.sn\/spip.php?page=filebrowser&type=images","filebrowserFlashBrowseUrl":"http:\/\/www.aps.sn\/spip.php?page=filebrowser&type=flash","filebrowserUploadUrl":"http:\/\/www.aps.sn\/spip.php?page=filebrowser&type=files&mode=direct","filebrowserImageUploadUrl":"http:\/\/www.aps.sn\/spip.php?page=filebrowser&type=images&mode=direct","filebrowserFlashUploadUrl":"http:\/\/www.aps.sn\/spip.php?page=filebrowser&type=flash&mode=direct","filebrowserWindowWidth":682,"filebrowserWindowHeight":500,"extraPlugins":"zpippreview,spipmodeles,spipdoc","loadExtraPlugins":{"zpippreview":"http:\/\/www.aps.sn\/plugins\/auto\/ckeditor\/v0.16.17\/ckeditor-plugin\/zpippreview\/","spipmodeles":"http:\/\/www.aps.sn\/plugins\/auto\/ckeditor\/v0.16.17\/ckeditor-plugin\/spipmodeles\/","spipdoc":"http:\/\/www.aps.sn\/plugins\/auto\/ckeditor\/v0.16.17\/ckeditor-plugin\/spipdoc\/"},"colorButton_enableMore":false,"height":500,"scayt_autoStartup":true,"scayt_sLang":"fr_FR","resize_enabled":true,"entities":false,"skin":"kama","enterMode":2,"shiftEnterMode":1,"stylesCombo_stylesSet":"spip-styles:http:\/\/www.aps.sn\/spip.php?page=spip-styles","removeDialogTabs":"link:advanced","fontSize_sizes":"8\/8px;9\/9px;10\/10px;11\/11px;12\/12px;14\/14px;16\/16px;18\/18px;20\/20px;22\/22px;24\/24px;26\/26px;28\/28px;36\/36px;48\/48px;72\/72px","dialog_startupFocusTab":true,"readOnly":false,"spip_contexte":{"id":null,"type":null},"forceEnterMode":true,"removePlugins":"blockquote,div,docprops,find,flash,maximize,newpage,pagebreak,pastefromword,placeholder,preview,print,save,showblocks,smiley,sourcearea,templates,uicolor,wsc,scayt"};
var ajaxload=[{"0":"#formulaire_forum textarea[name=texte]","1":"Basic","3":"54c01556b8a644870e0ec01f26dd1541"},{"0":"textarea.crayon-active","1":"Full","3":"1c62eb7851e9eaf12196e323a2b31960"}];
CKEDITOR.instances=[];
fullInitCKEDITOR(ajaxload);
}
if(typeof onAjaxLoad=='function')onAjaxLoad(loadCKEditor);
loadCKEditor();
});
</script> 
 <script type='text/javascript'>var CONFIG_WMODE='opaque';
</script> 
 <script type="text/javascript" src="http://maps.google.com/maps/api/js?sensor=false"></script> 
 <script type="text/javascript">
</script> <script type="text/javascript">
function img_iframe(){
imgs=$(".pubban iframe").contents().find("img");
if(imgs!=null&&imgs.length>0){
imgs.css('max-width','100%');
}else{
setTimeout('img_iframe();','10000');
}
}
$(document).ready(function(){
date_heure('date_heure');
img_iframe();
$('.slider_videos').bxSlider({
minSlides:1,
moveSlides:1,
pause:3000,
maxSlides:4,
slideWidth:220,
slideMargin:20,
auto:true,
controls:true,
caption:true
});
$('.publi-reportages').bxSlider({
mode:'fade',
slideWidth:300,
captions:true,
auto:true
});
$("ul#newscroll").liScroll();
$(".s_sticky").stick_in_parent();
});
</script> <meta
name="generator" content="SPIP 3.0.20 [22255]" /><link
rel="icon" type="image/x-icon" href="squelettes/favicon.ico" /><link
rel="shortcut icon" type="image/x-icon" href="squelettes/favicon.ico" /></head><body
style="background: #F2F2F2 ">
<div
id="frame_"><div
id="layout" class="full">
<header
id="header" class="magazine_header"><div
class="extrabox"><div
class="row clearfix"><div
class="extra-content"><div
class="grid_5" style="margin-top: 70px"><div
id="map1" class="official-map"></div></div><div
class="grid_6 contact_top" style="margin-left: 30px; color: white" >
<div
class="formulaire_spip formulaire_contact formulaire_editer_message_contact" id="formulaire_contact">
<br
class='bugajaxie' /><form
method='post' action='/actualites/economie/article/mactar-diallo-evoque-la-necessite-de-renforcer-la-peche-pour-creer-une-valeur-ajoutee-plus-consequente#formulaire_contact' enctype='multipart/form-data'><div><input name="id_rubrique" value="8" type="hidden"
/><input name="id_article" value="206237" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='contact' /><input name='formulaire_action_args' type='hidden'
		value='CkBtmwWl7aO7gici6TYoh1goa20khGh40XeGPP8W0lLLapqodI/SYrpF2y7JxplV8JxJp6RyND/eWMrGJkHBjJSMDUquJTw=' /></div><fieldset><legend>Envoyer un message</legend><ul><li
style="display:none;"><input type="hidden" name="destinataire[]" value="111" /></li><li
class="editer editer_nom saisie_nom  obligatoire">
<label
for="info_nom">Nom  <strong> (obligatoire)</strong></label><input type="text" class="text" name="nom" id="info_nom" value="" size="30" /></li><li
class='editer editer_mail saisie_mail obligatoire'>
<label
for="mail">Votre adresse email <strong> (obligatoire)</strong></label><input type="text" class="text" name="mail" id="mail" value="" size="30" /></li><li
class="editer editer_sujet saisie_sujet  obligatoire">
<label
for="info_sujet">Sujet  <strong> (obligatoire)</strong></label><input type="text" class="text" name="sujet" id="info_sujet" value="" size="30" /></li><li
class='editer editer_texte saisie_texte obligatoire'>
<label
for="contact_texte">Texte de votre message <strong> (obligatoire)</strong></label><textarea name="texte" id="contact_texte" rows="8" cols="60" class="no_barre"></textarea></li></ul></fieldset><p
style="display:none;">
<label
for="contact_nobot">Veuillez laisser ce champ vide :</label><input type="text" class="text" name="nobot" id="contact_nobot" value="" size="10" /></p><p
class="boutons"><input type="submit" class="submit" name="valide" value="Envoyer un message" /></p></form></div></div></div><div
class="arrow-down"><i
class="icon-angle-down"></i></div></div></div><div
class="headdown" style="background: #152B45" role="navigation"><div
class="row clearfix header"><div
id="topHeadBar"><ul
class="grid_6"><li ><a
href="spip.php?page=presentation">Présentation</a></li>|<li><a
href="actualites/agenda/">Agenda</a></li>|<li ><a
href="http://www.meteo-senegal.net" target="_blank">Météo</a></li>|<li ><a
href="spip.php?page=archives">Articles</a></li>|<li ><a
target="_blank" href="http://archives.aps.sn">Archives</a></li>|<li ><a
href="spip.php?page=dossiers">Dossiers</a></li>|<li ><a
href="/actualites/economie/article/mactar-diallo-evoque-la-necessite-de-renforcer-la-peche-pour-creer-une-valeur-ajoutee-plus-consequente#newsletters">Newsletter</a></li>|<li><a
href="spip.php?page=contact">Contact</a></li></ul><div
class="social circular social-head grid_2" style="margin: 3px 0 0 0">
<a
href="https://plus.google.com/105524386088732427208/" target="_blank" class="bottomtip" title="Google Plus"><i
class="icon-google-plus"></i></a>
<a
href="https://www.facebook.com/apsofficiel" target="_blank" class="bottomtip" title="Facebook"><i
class="icon-facebook"></i></a>
<a
href="https://twitter.com/aps_officiel" target="_blank" class="bottomtip" title="Twitter"><i
class="icon-twitter"></i></a>
<a
href="/spip.php?page=flux-rss" target="_blank" class="bottomtip" title="Flux RSS"><i
class="icon-rss"></i></a></div><div
class="search grid_4">
<form
action="spip.php?page=recherche" method="get"><div
class="search-form-bar input-group	"><input name="page" value="recherche" type="hidden"
/><button
class=" search-btn" type="submit"><i
class="glyphicon glyphicon-search"> </i> </button><input type="search" class=" small search" size="10" placeholder="Recherche" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off"/><span
class="input-group-btn" id="search-btn">
</span></div></form></div></div></div></div><div
class="head"><div
class="row clearfix"><div
class="grid_3" style="margin: 5px 0">
<a
href="http://aps.sn/" title="APS - Toute l&#8217;actualité en temps réel"><img
src="squelettes/images/theme/logo.png" style="width: 100%; height: 96px" alt="APS - AGENCE DE PRESSE SENEGALAISE"></a></div><div
class="header_ads grid_9" style="margin: 5px 0">
<a
href="/actualites/economie/article/mactar-diallo-evoque-la-necessite-de-renforcer-la-peche-pour-creer-une-valeur-ajoutee-plus-consequente#">
<center><div class="pubban banniere_TOP"><iframe name='TOP' src="spip.php?page=banniere&empl=TOP&from=%2Factualites%2Feconomie%2Farticle%2Fmactar-diallo-evoque-la-necessite-de-renforcer-la-peche-pour-creer-une-valeur-ajoutee-plus-consequente" width="775" height="96" marginwidth="auto" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no"></iframe></div></center></a></div></div><div
class="row clearfix"><div
style="margin-left: 0;font-family: Marecellus;font-style: italic; font-weight: bold;font-size: 12px; float: left;">Toute l'actualité en temps réel</div><div
style="margin-right: 0;font-family: Marecellus;font-style: italic; float: right;">
<span
style="float: right;" id="date_heure"></span></div></div></div><div
class="headdown my_sticky"><div
class="row clearfix">
<nav><ul
class="sf-menu"><li>
<a
href="http://aps.sn/"> Accueil </a></li><li>
<a
href="actualites/politique/" >Politique <i
class="icon-sort-down" style="position: relative; top: -5px;"></i></a><ul><li>
<a
href="actualites/politique/presidence-de-la-republique/">Présidence de la République</a></li><li>
<a
href="actualites/politique/gouvernement/">Gouvernement</a></li><li>
<a
href="actualites/politique/institutions/">Institutions</a></li><li>
<a
href="actualites/politique/collectivites-locales/">Collectivités locales</a></li></ul></li><li>
<a
href="actualites/economie/" >Economie <i
class="icon-sort-down" style="position: relative; top: -5px;"></i></a><ul><li>
<a
href="actualites/economie/agriculture/">Agriculture</a></li><li>
<a
href="actualites/economie/elevage/">Elevage</a></li><li>
<a
href="actualites/economie/peche/">Pêche</a></li><li>
<a
href="actualites/economie/energie/">Energie</a></li><li>
<a
href="actualites/economie/commerce/">Commerce</a></li><li>
<a
href="actualites/economie/infrastructures/">Infrastructures</a></li><li>
<a
href="actualites/economie/tourisme/">Tourisme</a></li><li>
<a
href="actualites/economie/industrie/">Industrie</a></li><li>
<a
href="actualites/economie/transport/">Transport</a></li><li>
<a
href="actualites/economie/telecommunications/">Télécommunications</a></li><li>
<a
href="actualites/economie/business-affaires/">Business/Affaires</a></li><li>
<a
href="actualites/economie/artisanat/">Artisanat</a></li></ul></li><li>
<a
href="actualites/culture/" >Culture <i
class="icon-sort-down" style="position: relative; top: -5px;"></i></a><ul><li>
<a
href="actualites/culture/litterature/">Littérature</a></li><li>
<a
href="actualites/culture/cinema/">Cinéma</a></li><li>
<a
href="actualites/culture/theatre/">Théâtre</a></li><li>
<a
href="actualites/culture/musique/">Musique</a></li><li>
<a
href="actualites/culture/arts-et-mode/">Arts et Mode</a></li></ul></li><li>
<a
href="actualites/environnement/" >Environnement <i
class="icon-sort-down" style="position: relative; top: -5px;"></i></a><ul><li>
<a
href="actualites/environnement/developpement-durable/">Développement Durable </a></li><li>
<a
href="actualites/environnement/assainissement/">Assainissement</a></li><li>
<a
href="actualites/environnement/foresterie/">Foresterie</a></li></ul></li><li>
<a
href="actualites/sports/" >Sports <i
class="icon-sort-down" style="position: relative; top: -5px;"></i></a><ul><li>
<a
href="actualites/sports/football/">Football</a></li><li>
<a
href="actualites/sports/basket-ball/">Basket-ball</a></li><li>
<a
href="actualites/sports/handball/">Handball</a></li><li>
<a
href="actualites/sports/athletisme/">Athlétisme </a></li><li>
<a
href="actualites/sports/arts-martiaux/">Arts-Martiaux</a></li><li>
<a
href="actualites/sports/rugby/">Rugby</a></li><li>
<a
href="actualites/sports/lutte/">Lutte</a></li><li>
<a
href="actualites/sports/volley-ball/">Volley-Ball</a></li><li>
<a
href="actualites/sports/tennis/">Tennis</a></li><li>
<a
href="actualites/sports/natation/">Natation</a></li><li>
<a
href="actualites/sports/cyclisme/">Cyclisme</a></li></ul></li><li>
<a
href="actualites/international/" >International <i
class="icon-sort-down" style="position: relative; top: -5px;"></i></a><ul><li>
<a
href="actualites/international/afrique/">Afrique</a></li><li>
<a
href="actualites/international/maghreb/">Maghreb</a></li><li>
<a
href="actualites/international/moyen-orient/">Moyen-Orient</a></li><li>
<a
href="actualites/international/europe/">Europe</a></li><li>
<a
href="actualites/international/amerique-du-nord/">Amérique Du Nord</a></li><li>
<a
href="actualites/international/amerique-latine/">Amérique Latine</a></li><li>
<a
href="actualites/international/asie/">Asie</a></li></ul></li><li>
<a
href="actualites/societe/" >Société <i
class="icon-sort-down" style="position: relative; top: -5px;"></i></a><ul><li>
<a
href="actualites/societe/genre/">Genre</a></li><li>
<a
href="actualites/societe/education/">Education</a></li><li>
<a
href="actualites/societe/sante/">SANTE</a></li><li>
<a
href="actualites/societe/justice/">Justice</a></li><li>
<a
href="actualites/societe/social/">Social</a></li><li>
<a
href="actualites/societe/formation/">Formation</a></li><li>
<a
href="actualites/societe/religion/">Religion</a></li></ul></li><li>
<a
href="actualites/agenda/" >Agenda <i
class="icon-sort-down" style="position: relative; top: -5px;"></i></a><ul></ul></li></ul>
</nav></div></div>
</header><div
class="page-content">
<div
class="row clearfix"><div
class="grid_8" style="margin-left: 0">
<span>
<center><div class="pubban banniere_MIDDLE"><iframe name='MIDDLE' src="spip.php?page=banniere&empl=MIDDLE&from=%2Factualites%2Feconomie%2Farticle%2Fmactar-diallo-evoque-la-necessite-de-renforcer-la-peche-pour-creer-une-valeur-ajoutee-plus-consequente" width="708" height="86" marginwidth="auto" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no"></iframe></div></center></span></div><div
class="grid_4" style="background: -webkit-linear-gradient(#a4a2a3,#a4a2a3);background: -moz-linear-gradient(#a4a2a3,#a4a2a3); background: -o-linear-gradient(#a4a2a3,#a4a2a3);background: linear-gradient(#a4a2a3,#a4a2a3);height: 85px; float: right;margin-right: 0; margin-left: 0">
<a
href="http://www.aps.sn/spip.php?page=dossier&id_rubrique=249" > <img
src="squelettes/images/reportagebtn.png" style="margin: auto;"></a></div></div><div
class="row clearfix fil-actu"><div
class="grid_12"><h6 style="color: red !important; float: left !important;"> ACTUALITES</h6><ul
id="news" style="float: left :important;"><li>
<span
style="color: red !important;float: left !important; text-transform: uppercase; font-family: Marcellus, Tahoma ">Social:</span>
<a
style="font-family: Marcellus, Tahoma; float: left !important;" href="actualites/societe/social/article/nguadj-sarr-plus-de-80-enfants-circonscris">Nguadj Sarr&nbsp;: plus de 80 enfants circonscris</a></li><li>
<span
style="color: red !important;float: left !important; text-transform: uppercase; font-family: Marcellus, Tahoma ">Société:</span>
<a
style="font-family: Marcellus, Tahoma; float: left !important;" href="actualites/societe/article/kolda-la-directrice-adjointe-de-l-usaid-se-dit-tres-satisfaite-des-realisations-des-projets-et-programmes-sur-le-terrain">Kolda&nbsp;: Kitty Andang "très satisfaite" des réalisations des projets et programmes soutenus par l&#8217;USAID</a></li><li>
<span
style="color: red !important;float: left !important; text-transform: uppercase; font-family: Marcellus, Tahoma ">Economie:</span>
<a
style="font-family: Marcellus, Tahoma; float: left !important;" href="actualites/economie/article/saint-louis-un-mouvement-d-humeur-des-marchands-ambulants-empeche-tout-commerce-sur-l-avenue-de-gaulle">Saint-Louis&nbsp;: fermeture des commerces après une manifestation des marchands ambulants</a></li><li>
<span
style="color: red !important;float: left !important; text-transform: uppercase; font-family: Marcellus, Tahoma ">Société:</span>
<a
style="font-family: Marcellus, Tahoma; float: left !important;" href="actualites/societe/article/tabaski-les-marche-du-departement-de-mbour-correctement-approvisionnes-en-denrees-strategiques-service-du-commerce">Tabaski&nbsp;: les marchés du département de Mbour ‘’correctement approvisionnés’’ </a></li><li>
<span
style="color: red !important;float: left !important; text-transform: uppercase; font-family: Marcellus, Tahoma ">Société:</span>
<a
style="font-family: Marcellus, Tahoma; float: left !important;" href="actualites/societe/article/tabaski-450-detenus-gracies-par-le-president-macky-sall">Tabaski&nbsp;: 450 détenus graciés par le président Macky Sall</a></li><li>
<span
style="color: red !important;float: left !important; text-transform: uppercase; font-family: Marcellus, Tahoma ">Football:</span>
<a
style="font-family: Marcellus, Tahoma; float: left !important;" href="actualites/sports/football/article/la-caf-en-phase-avec-l-idee-d-une-coupe-du-monde-tous-les-deux-ans-president">La CAF en phase avec l’idée d’une Coupe du monde tous les deux ans (président)</a></li><li>
<span
style="color: red !important;float: left !important; text-transform: uppercase; font-family: Marcellus, Tahoma ">SANTE:</span>
<a
style="font-family: Marcellus, Tahoma; float: left !important;" href="actualites/societe/sante/article/covid-19-nouveau-record-de-cas-et-cinq-nouveaux-deces">Covid-19&nbsp;: nouveau record de cas et cinq nouveaux décès</a></li><li>
<span
style="color: red !important;float: left !important; text-transform: uppercase; font-family: Marcellus, Tahoma ">Economie:</span>
<a
style="font-family: Marcellus, Tahoma; float: left !important;" href="actualites/economie/article/mactar-diallo-evoque-la-necessite-de-renforcer-la-peche-pour-creer-une-valeur-ajoutee-plus-consequente">Plaidoyer pour un renforcement des capacités d’accueil et de traitement des produits halieutiques</a></li><li>
<span
style="color: red !important;float: left !important; text-transform: uppercase; font-family: Marcellus, Tahoma ">Sports:</span>
<a
style="font-family: Marcellus, Tahoma; float: left !important;" href="actualites/sports/article/deces-de-l-ancien-ministre-d-etat-youssoupha-ndiaye">Décès de l’ancien ministre d’Etat, Youssoupha Ndiaye</a></li><li>
<span
style="color: red !important;float: left !important; text-transform: uppercase; font-family: Marcellus, Tahoma ">SANTE:</span>
<a
style="font-family: Marcellus, Tahoma; float: left !important;" href="actualites/societe/sante/article/fatick-les-jeunes-touches-en-majorite-par-les-nouvelles-contaminations-au-covid-19-officiel">Fatick&nbsp;: les jeunes touchés en majorité par les nouvelles contaminations au covid-19 (médecin)</a></li></ul></div></div><div
class="row clearfix content-actu"><div
class="grid_8 posts" style="margin-left: 5px; color: #000"><div
class="post"><div
class="thumb-big" style="width: 100%;"><img
style="width: 100%;height: 400px" src="IMG/arton206237.jpg" alt="Plaidoyer pour un renforcement des capacités d’accueil et de traitement des produits halieutiques"></div><div
class="meta-box">
<img
class="image-author" src="IMG/default/APS/APS-80_80.jpg" alt="APS"><h6 style="margin: 10px 0 5px !important">SENEGAL-PECHE</h6><h3 style="color: #26496c; margin: 0; font-size: 20px !important">Plaidoyer pour un renforcement des capacités d’accueil et de traitement des produits halieutiques</h3><div
class="meta-more">
<span><i
class="icon-time"></i> <a
href="/actualites/economie/article/mactar-diallo-evoque-la-necessite-de-renforcer-la-peche-pour-creer-une-valeur-ajoutee-plus-consequente#">17 juillet 2021 à 13h17min</a></span>
<span><i
class="icon-eye-open"></i> <a
href="/actualites/economie/article/mactar-diallo-evoque-la-necessite-de-renforcer-la-peche-pour-creer-une-valeur-ajoutee-plus-consequente#">157</a></span>
<span><i
class="icon-heart"></i> <a
href="/actualites/economie/article/mactar-diallo-evoque-la-necessite-de-renforcer-la-peche-pour-creer-une-valeur-ajoutee-plus-consequente#">12%</a></span>
<span>Tags:
</span></div></div><div
style="overflow:hidden;"><div
style='text-align:justify'><div
style="text-align: justify;">
Saly-Portudal (Mbour), 17 juil (APS) – Le secrétaire général du ministère des Pêches et de l’Economie maritime, Mactar Diallo, a préconisé un renforcement des capacités d’accueil et de traitement des produits halieutiques en vue de créer une valeur ajoutée ‘’plus conséquente’’.&nbsp;</div><div
style="text-align: justify;">
&nbsp;</div><div
style="text-align: justify;">
‘’La pêche, qui est parmi les premiers postes d’exportation du pays, devra être renforcée en capacités d’accueil et de traitement des produits halieutiques pour créer une valeur ajoutée plus conséquente. Il en est de même de la plaisance, produit d’appel pour le tourisme, notamment’’, a-t-il dit.</div><div
style="text-align: justify;">
&nbsp;</div><div
style="text-align: justify;">
Il a relevé aussi un besoin de diversification des infrastructures attachées à la logistique de soutien aux activités pétro-gazières, avec l’implantation de bases logistiques adaptées à la géographie des sites d’exploitation.</div><div
style="text-align: justify;">
&nbsp;</div><div
style="text-align: justify;">
Tels sont les défis que le Sénégal devra prendre en charge pour asseoir une compétitivité et une attractivité durables, a estimé Mactar Diallo. Il s’exprimait au terme d’un atelier d’échanges, d’information et de formation sur le leadership et la logistique portuaires, organisé à Saly à l’initiative de l’Agence nationale des affaires maritimes (ANAM), avec le soutien de l’Agence belge de coopération (ENABEL).</div><div
style="text-align: justify;">
&nbsp;</div><div
style="text-align: justify;">
‘’Au regard des enjeux nouveaux et multidimensionnels, la commande du Chef de l’État d’élaborer la stratégie nationale portuaire a pour aboutissement d’instituer un cadre qui, entre autres, organise, planifie, priorise et oriente la configuration de la plateforme portuaire, la gouvernance du secteur, les investissements’’, a-t-il expliqué.</div><div
style="text-align: justify;">
&nbsp;</div><div
style="text-align: justify;">
Il affirme que la stratégie nationale portuaire du Sénégal devra être en cohérence avec le Plan Sénégal émergent (PSE), mais également les documents de planification sectorielle, notamment la stratégie nationale d’aménagement du territoire.&nbsp;</div><div
style="text-align: justify;">
&nbsp;</div><div
style="text-align: justify;">
‘’La stratégie en cours de préparation devra ainsi permettre aux différents ports sénégalais de définir leur schéma directeur en adéquation avec les orientations nationales constitutives du cap fixé par le gouvernement’’, a-t-il indiqué. Il s’est réjoui de l’assistance technique du Port international d’Anvers (Belgique) qui accompagne le processus.&nbsp;</div></div></div><div
style="margin-top: 10px"><p>ADE/ASG</p></div><div
class="share-post mb mtf clearfix"><div
class="btn-share"><a
href="https://twitter.com/share" class="twitter-share-button" data-count="vertical">Tweet</a></div><div
class="btn-share"><div
id="fb-root"></div><div
class="fb-like" data-send="false" data-layout="box_count" data-show-faces="false"></div></div><div
class="btn-share"><script type="IN/Share" data-counter="top"></script></div><div
class="btn-share"><script data-counter="top" type="XING/Share"></script></div><div
class="btn-share"><g:plusone size="tall"></g:plusone></div><div
class="btn-share"><a
class='DiggThisButton DiggMedium'></a></div><div
class="btn-share"><script type="text/javascript" src="http://www.reddit.com/static/button/button2.js"></script></div></div></div><div
class="mbt clearfix"><h3 class="col-title"> Dans la même rubrique</h3><span
class="liner"></span><div
class="magazine-carousel"><div
class="anyClass" style="width: 99%!important;margin-left: 0"><ul><li
class="grid_4"><div
class="hover-fx"><a
href="actualites/economie/article/saint-louis-un-mouvement-d-humeur-des-marchands-ambulants-empeche-tout-commerce-sur-l-avenue-de-gaulle"><img
style="height: 150px" src="IMG/default/APS/APS-360_250-version-6.jpg" alt="Saint-Louis&nbsp;: fermeture des commerces après une manifestation des marchands ambulants"></a></div><div
class="detailes"><h5> <a
href="actualites/economie/article/saint-louis-un-mouvement-d-humeur-des-marchands-ambulants-empeche-tout-commerce-sur-l-avenue-de-gaulle">Saint-Louis&nbsp;: fermeture des commerces après une manifestation des marchands ambulants</a></h5></div></li><li
class="grid_4"><div
class="hover-fx"><a
href="actualites/economie/article/macky-sall-lance-les-travaux-de-la-daktower"><img
style="height: 150px" src="IMG/arton206240.jpg" alt="Macky Sall lance les travaux de la "Daktower""></a></div><div
class="detailes"><h5> <a
href="actualites/economie/article/macky-sall-lance-les-travaux-de-la-daktower">Macky Sall lance les travaux de la "Daktower"</a></h5></div></li><li
class="grid_4"><div
class="hover-fx"><a
href="actualites/economie/article/l-ansd-releve-une-baisse-de-11-9-des-importations-en-mai"><img
style="height: 150px" src="IMG/arton206235.jpg" alt="L’ANSD relève une baisse de 11, 9&nbsp;% des importations en mai "></a></div><div
class="detailes"><h5> <a
href="actualites/economie/article/l-ansd-releve-une-baisse-de-11-9-des-importations-en-mai">L’ANSD relève une baisse de 11, 9&nbsp;% des importations en mai </a></h5></div></li><li
class="grid_4"><div
class="hover-fx"><a
href="actualites/economie/infrastructures/article/notto-diobasse-le-maire-alioune-sarr-receptionne-des-ouvrages-d-adduction-d-eau-potable"><img
style="height: 150px" src="IMG/arton206230.jpg" alt="Notto Diobasse&nbsp;: des ouvrages d’adduction d’eau potable réceptionnés à Pout Diack"></a></div><div
class="detailes"><h5> <a
href="actualites/economie/infrastructures/article/notto-diobasse-le-maire-alioune-sarr-receptionne-des-ouvrages-d-adduction-d-eau-potable">Notto Diobasse&nbsp;: des ouvrages d’adduction d’eau potable réceptionnés à Pout Diack</a></h5></div></li></ul></div><div
class="preve"><i
class="icon-angle-left"></i></div><div
class="nexte"><i
class="icon-angle-right"></i></div></div></div></div><div
class="grid_4 sidebar righter omega clearfix" style="background: white;border-left: 7px solid rgb(253, 19, 19);">
<br/><div
class="widget clearfix"><div
class="tacIMG">
<a
href="/actualites/economie/article/mactar-diallo-evoque-la-necessite-de-renforcer-la-peche-pour-creer-une-valeur-ajoutee-plus-consequente#">
<center><div class="pubban banniere_SIDE"><iframe name='SIDE' src="spip.php?page=banniere&empl=SIDE&from=%2Factualites%2Feconomie%2Farticle%2Fmactar-diallo-evoque-la-necessite-de-renforcer-la-peche-pour-creer-une-valeur-ajoutee-plus-consequente" width="300" height="250" marginwidth="auto" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no"></iframe></div></center></a></div>
<br/>
<br/><div
class="widget">
<center><div class="pubban banniere_SIDE2"><iframe name='SIDE2' src="spip.php?page=banniere&empl=SIDE2&from=%2Factualites%2Feconomie%2Farticle%2Fmactar-diallo-evoque-la-necessite-de-renforcer-la-peche-pour-creer-une-valeur-ajoutee-plus-consequente" width="300" height="250" marginwidth="auto" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no"></iframe></div></center></div><div
class="widget"><ul
class="tabs"><li><a
href="/actualites/economie/article/mactar-diallo-evoque-la-necessite-de-renforcer-la-peche-pour-creer-une-valeur-ajoutee-plus-consequente#popular" class="active">Les +Populaires</a></li><li><a
href="/actualites/economie/article/mactar-diallo-evoque-la-necessite-de-renforcer-la-peche-pour-creer-une-valeur-ajoutee-plus-consequente#dossiers">Dossiers</a></li><li><a
href="/actualites/economie/article/mactar-diallo-evoque-la-necessite-de-renforcer-la-peche-pour-creer-une-valeur-ajoutee-plus-consequente#regions">Régions</a></li></ul><ul
class="tabs-content"><li
id="popular" class="active"><ul
class="tab-content-items"><li
class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
<a
class="post-thumbnail" href="actualites/societe/sante/article/covid-19-face-a-l-augmentation-des-nouvelles-infections-une-mise-a-disposition-systematique-vaccins-preconisee-officiel"><img
style="width: 60px; height: 60px"  src="IMG/arton205639.jpg" alt="Covid 19&nbsp;: face à l&#8217;augmentation des nouvelles infections, une "mise à disposition systématique&#8217;&#8217; de vaccins préconisée (officiel)"></a><h3><a
href="actualites/societe/sante/article/covid-19-face-a-l-augmentation-des-nouvelles-infections-une-mise-a-disposition-systematique-vaccins-preconisee-officiel">Covid 19&nbsp;: face à l&#8217;augmentation des nouvelles infections, une "mise à disposition systématique&#8217;&#8217; de vaccins préconisée (officiel)</a></h3><div
class="post-meta">
<span><i
class="icon-eye-open" title="Visites"></i>32007</span>
<span><i
class="icon-heart-empty" title="Pupularité"></i>100%</span></div></li><li
class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
<a
class="post-thumbnail" href="actualites/economie/article/macky-sall-lance-les-travaux-de-la-daktower"><img
style="width: 60px; height: 60px"  src="IMG/arton206240.jpg" alt="Macky Sall lance les travaux de la "Daktower""></a><h3><a
href="actualites/economie/article/macky-sall-lance-les-travaux-de-la-daktower">Macky Sall lance les travaux de la "Daktower"</a></h3><div
class="post-meta">
<span><i
class="icon-eye-open" title="Visites"></i>1531</span>
<span><i
class="icon-heart-empty" title="Pupularité"></i>72%</span></div></li><li
class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
<a
class="post-thumbnail" href="actualites/article/covid-19-des-mesures-de-restriction-dans-les-transports-annoncees"><img
style="width: 60px; height: 60px"  src="IMG/arton206241.jpg" alt="Covid-19&nbsp;: des mesures de restriction dans les transports annoncées  "></a><h3><a
href="actualites/article/covid-19-des-mesures-de-restriction-dans-les-transports-annoncees">Covid-19&nbsp;: des mesures de restriction dans les transports annoncées  </a></h3><div
class="post-meta">
<span><i
class="icon-eye-open" title="Visites"></i>785</span>
<span><i
class="icon-heart-empty" title="Pupularité"></i>41%</span></div></li><li
class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
<a
class="post-thumbnail" href="la-une/article/les-nouvelles-restrictions-contre-le-covid-au-menu"><img
style="width: 60px; height: 60px"  src="IMG/arton206213.jpg" alt="Les nouvelles restrictions contre le Covid au menu "></a><h3><a
href="la-une/article/les-nouvelles-restrictions-contre-le-covid-au-menu">Les nouvelles restrictions contre le Covid au menu </a></h3><div
class="post-meta">
<span><i
class="icon-eye-open" title="Visites"></i>924</span>
<span><i
class="icon-heart-empty" title="Pupularité"></i>23%</span></div></li><li
class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
<a
class="post-thumbnail" href="actualites/culture/cinema/article/amina-ndiaye-leclerc-rehabilite-la-memoire-de-son-pere-dans-son-film-valdiodio-n-diaye-un-proces-pour-l-histoire"><img
style="width: 60px; height: 60px"  src="IMG/arton206185.jpg" alt="Amina N&#8217;Diaye Leclerc réhabilite son père à Cannes "></a><h3><a
href="actualites/culture/cinema/article/amina-ndiaye-leclerc-rehabilite-la-memoire-de-son-pere-dans-son-film-valdiodio-n-diaye-un-proces-pour-l-histoire">Amina N&#8217;Diaye Leclerc réhabilite son père à Cannes </a></h3><div
class="post-meta">
<span><i
class="icon-eye-open" title="Visites"></i>1194</span>
<span><i
class="icon-heart-empty" title="Pupularité"></i>22%</span></div></li><li
class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
<a
class="post-thumbnail" href="actualites/article/covid-19-macky-sall-annonce-la-possibilite-d-un-retour-des-mesures-restrictives-si-la-tendance-haussiere-se-poursuit"><img
style="width: 60px; height: 60px"  src="IMG/arton206221.jpg" alt="Covid-19&nbsp;: Macky Sall n’écarte pas le recours à davantage de restrictions"></a><h3><a
href="actualites/article/covid-19-macky-sall-annonce-la-possibilite-d-un-retour-des-mesures-restrictives-si-la-tendance-haussiere-se-poursuit">Covid-19&nbsp;: Macky Sall n’écarte pas le recours à davantage de restrictions</a></h3><div
class="post-meta">
<span><i
class="icon-eye-open" title="Visites"></i>608</span>
<span><i
class="icon-heart-empty" title="Pupularité"></i>21%</span></div></li><li
class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
<a
class="post-thumbnail" href="actualites/societe/sante/article/covid-19-nouveau-record-de-cas-et-cinq-nouveaux-deces"><img
style="width: 60px; height: 60px"  src="IMG/arton206248.jpg" alt="Covid-19&nbsp;: nouveau record de cas et cinq nouveaux décès"></a><h3><a
href="actualites/societe/sante/article/covid-19-nouveau-record-de-cas-et-cinq-nouveaux-deces">Covid-19&nbsp;: nouveau record de cas et cinq nouveaux décès</a></h3><div
class="post-meta">
<span><i
class="icon-eye-open" title="Visites"></i>279</span>
<span><i
class="icon-heart-empty" title="Pupularité"></i>20%</span></div></li></ul></li><li
id="dossiers" ><ul
class="tab-content-items"><li
class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
<a
class="post-thumbnail" href="spip.php?page=dossier&amp;id_rubrique=249"><img
style="width: 60px; height: 60px"  src="IMG/rubon249.jpg" alt="CoviD 19 - Le Dossier Spécial"></a>
<strong><a
href="spip.php?page=dossier&amp;id_rubrique=249">CoviD 19 - Le Dossier Spécial</a></strong></li><li
class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
<a
class="post-thumbnail" href="spip.php?page=dossier&amp;id_rubrique=248"><img
style="width: 60px; height: 60px"  src="IMG/rubon248.jpg" alt="Séminaire APS / FKA - SEDHIOU 2020"></a>
<strong><a
href="spip.php?page=dossier&amp;id_rubrique=248">Séminaire APS / FKA - SEDHIOU 2020</a></strong></li><li
class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
<a
class="post-thumbnail" href="spip.php?page=dossier&amp;id_rubrique=244"><img
style="width: 60px; height: 60px"  src="IMG/rubon244.jpg" alt="FIDAK 2019"></a>
<strong><a
href="spip.php?page=dossier&amp;id_rubrique=244">FIDAK 2019</a></strong><p>Toutes les activités de la 28ème Fidak.</p></li><li
class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
<a
class="post-thumbnail" href="spip.php?page=dossier&amp;id_rubrique=242"><img
style="width: 60px; height: 60px"  src="IMG/default/APS/APS-60_60-version-9.jpg" alt="Une histoire Sénégalaise du rail"></a>
<strong><a
href="spip.php?page=dossier&amp;id_rubrique=242">Une histoire Sénégalaise du rail</a></strong></li><li
class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
<a
class="post-thumbnail" href="spip.php?page=dossier&amp;id_rubrique=240"><img
style="width: 60px; height: 60px"  src="IMG/rubon240.png" alt="Coupe d&#8217;Afrique des Nations #CAN 2019"></a>
<strong><a
href="spip.php?page=dossier&amp;id_rubrique=240">Coupe d&#8217;Afrique des Nations #CAN 2019</a></strong></li><li
class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
<a
class="post-thumbnail" href="spip.php?page=dossier&amp;id_rubrique=241"><img
style="width: 60px; height: 60px"  src="IMG/rubon241.jpg" alt="Nécrologie&nbsp;: décès du Président du HCCT, Ousmane Tanor Dieng"></a>
<strong><a
href="spip.php?page=dossier&amp;id_rubrique=241">Nécrologie&nbsp;: décès du Président du HCCT, Ousmane Tanor Dieng</a></strong></li><li
class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
<a
class="post-thumbnail" href="spip.php?page=dossier&amp;id_rubrique=239"><img
style="width: 60px; height: 60px"  src="IMG/rubon239.jpg" alt="Pèlerinage Marial Popenguine 2019"></a>
<strong><a
href="spip.php?page=dossier&amp;id_rubrique=239">Pèlerinage Marial Popenguine 2019</a></strong></li></ul></li><li
id="regions"><ul
class="tab-content-items"><li
class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
<a
class="post-thumbnail" href="spip.php?page=dossier&amp;id_rubrique=191"><img
style="width: 60px; height: 60px"  src="IMG/default/APS/APS-60_60-version-9.jpg" alt="Kaolack"></a>
<strong><a
href="spip.php?page=dossier&amp;id_rubrique=191">Kaolack</a></strong></li><li
class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
<a
class="post-thumbnail" href="spip.php?page=dossier&amp;id_rubrique=187"><img
style="width: 60px; height: 60px"  src="IMG/default/APS/APS-60_60-version-9.jpg" alt="Matam"></a>
<strong><a
href="spip.php?page=dossier&amp;id_rubrique=187">Matam</a></strong></li><li
class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
<a
class="post-thumbnail" href="spip.php?page=dossier&amp;id_rubrique=185"><img
style="width: 60px; height: 60px"  src="IMG/default/APS/APS-60_60-version-9.jpg" alt="Sédhiou"></a>
<strong><a
href="spip.php?page=dossier&amp;id_rubrique=185">Sédhiou</a></strong></li><li
class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
<a
class="post-thumbnail" href="spip.php?page=dossier&amp;id_rubrique=186"><img
style="width: 60px; height: 60px"  src="IMG/default/APS/APS-60_60-version-9.jpg" alt="Saint-Louis"></a>
<strong><a
href="spip.php?page=dossier&amp;id_rubrique=186">Saint-Louis</a></strong></li><li
class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
<a
class="post-thumbnail" href="spip.php?page=dossier&amp;id_rubrique=194"><img
style="width: 60px; height: 60px"  src="IMG/default/APS/APS-60_60-version-9.jpg" alt="Diourbel"></a>
<strong><a
href="spip.php?page=dossier&amp;id_rubrique=194">Diourbel</a></strong></li><li
class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
<a
class="post-thumbnail" href="spip.php?page=dossier&amp;id_rubrique=192"><img
style="width: 60px; height: 60px"  src="IMG/default/APS/APS-60_60-version-9.jpg" alt="Kaffrine"></a>
<strong><a
href="spip.php?page=dossier&amp;id_rubrique=192">Kaffrine</a></strong></li><li
class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
<a
class="post-thumbnail" href="spip.php?page=dossier&amp;id_rubrique=183"><img
style="width: 60px; height: 60px"  src="IMG/default/APS/APS-60_60-version-9.jpg" alt="Thiès"></a>
<strong><a
href="spip.php?page=dossier&amp;id_rubrique=183">Thiès</a></strong></li></ul></li></ul></div></div></div></div></div>
<div
class="row clearfix" >
<div
class="grey-line parallax " data-stellar-background-ratio="0.9" style="background: url('squelettes/images/bg_video3.jpg'); padding: 10px 0"><div
class="row clearfix"><h3 class="col-title" style="color:#bfbfbf;border-bottom: 1px solid #fff;"> Les dernières vidéos</h3><span
class="liner"></span><div
class="portfolio-carousel"><div
class="anyClass"><ul><li
class="grid_3"><div
class="hover-fx"><dl
class='spip_document_2495 spip_documents spip_lien_ok'><dt><div
class="capsule-video"><div
class="mini_capsule-video">
<iframe
title="MACKY SALL : LE PROMOGED, UN INSTRUMENT STRATÉGIQUE DU PROGRAMME "SÉNÉGAL&nbsp;(...)" width="200" height="140" src="//www.youtube-nocookie.com/embed/fyRXG9dxxrQ?hd=1&amp;wmode=opaque&amp;rel=0" frameborder="0" allowfullscreen class="youtube-player"></iframe></div></div></dt></dl><a
class="fLeft" href="/actualites/economie/article/mactar-diallo-evoque-la-necessite-de-renforcer-la-peche-pour-creer-une-valeur-ajoutee-plus-consequente#"><span><i
class="icon-link"></i></span></a>
<a
class="fRight" href="http://www.youtube.com/watch?v=fyRXG9dxxrQ" data-gal="lightbox" title="Video Lightbox"><span><i
class="icon-facetime-video"></i></span></a></div><div
class="detailes clearfix"><h5> <a
href="/actualites/economie/article/mactar-diallo-evoque-la-necessite-de-renforcer-la-peche-pour-creer-une-valeur-ajoutee-plus-consequente#">MACKY SALL&nbsp;: LE PROMOGED, UN INSTRUMENT STRATÉGIQUE DU PROGRAMME "SÉNÉGAL ZÉRO DÉCHET’’</a></h5></div></li><li
class="grid_3"><div
class="hover-fx"><dl
class='spip_document_2497 spip_documents spip_lien_ok'><dt><div
class="capsule-video"><div
class="mini_capsule-video">
<iframe
title="MACKY SALL : LE PROMOGED, UN INSTRUMENT STRATÉGIQUE DU PROGRAMME "SÉNÉGAL&nbsp;(...)" width="200" height="140" src="//www.youtube-nocookie.com/embed/fyRXG9dxxrQ?hd=1&amp;wmode=opaque&amp;rel=0" frameborder="0" allowfullscreen class="youtube-player"></iframe></div></div></dt></dl><a
class="fLeft" href="/actualites/economie/article/mactar-diallo-evoque-la-necessite-de-renforcer-la-peche-pour-creer-une-valeur-ajoutee-plus-consequente#"><span><i
class="icon-link"></i></span></a>
<a
class="fRight" href="http://www.youtube.com/watch?v=fyRXG9dxxrQ" data-gal="lightbox" title="Video Lightbox"><span><i
class="icon-facetime-video"></i></span></a></div><div
class="detailes clearfix"><h5> <a
href="/actualites/economie/article/mactar-diallo-evoque-la-necessite-de-renforcer-la-peche-pour-creer-une-valeur-ajoutee-plus-consequente#">MACKY SALL&nbsp;: LE PROMOGED, UN INSTRUMENT STRATÉGIQUE DU PROGRAMME "SÉNÉGAL ZÉRO DÉCHET’’</a></h5></div></li><li
class="grid_3"><div
class="hover-fx"><dl
class='spip_document_2499 spip_documents spip_lien_ok'><dt><div
class="capsule-video"><div
class="mini_capsule-video">
<iframe
title="FESPACO 2021 : Sénégal pays invité D’honneur" width="200" height="140" src="//www.youtube-nocookie.com/embed/Ua1VuhMxAlI?hd=1&amp;wmode=opaque&amp;rel=0" frameborder="0" allowfullscreen class="youtube-player"></iframe></div></div></dt></dl><a
class="fLeft" href="/actualites/economie/article/mactar-diallo-evoque-la-necessite-de-renforcer-la-peche-pour-creer-une-valeur-ajoutee-plus-consequente#"><span><i
class="icon-link"></i></span></a>
<a
class="fRight" href="http://www.youtube.com/watch?v=Ua1VuhMxAlI" data-gal="lightbox" title="Video Lightbox"><span><i
class="icon-facetime-video"></i></span></a></div><div
class="detailes clearfix"><h5> <a
href="/actualites/economie/article/mactar-diallo-evoque-la-necessite-de-renforcer-la-peche-pour-creer-une-valeur-ajoutee-plus-consequente#">FESPACO 2021&nbsp;: Sénégal pays invité D&#8217;honneur</a></h5></div></li><li
class="grid_3"><div
class="hover-fx"><dl
class='spip_document_2501 spip_documents spip_lien_ok'><dt><div
class="capsule-video"><div
class="mini_capsule-video">
<iframe
title="Diplomatie : Le Sénégal, une grande nation respectée dans le monde." width="200" height="140" src="//www.youtube-nocookie.com/embed/ULlwEpK7Cqk?hd=1&amp;wmode=opaque&amp;rel=0" frameborder="0" allowfullscreen class="youtube-player"></iframe></div></div></dt></dl><a
class="fLeft" href="/actualites/economie/article/mactar-diallo-evoque-la-necessite-de-renforcer-la-peche-pour-creer-une-valeur-ajoutee-plus-consequente#"><span><i
class="icon-link"></i></span></a>
<a
class="fRight" href="http://www.youtube.com/watch?v=ULlwEpK7Cqk" data-gal="lightbox" title="Video Lightbox"><span><i
class="icon-facetime-video"></i></span></a></div><div
class="detailes clearfix"><h5> <a
href="/actualites/economie/article/mactar-diallo-evoque-la-necessite-de-renforcer-la-peche-pour-creer-une-valeur-ajoutee-plus-consequente#">Diplomatie&nbsp;: Le Sénégal, une grande nation respectée dans le monde.</a></h5></div></li><li
class="grid_3"><div
class="hover-fx"><dl
class='spip_document_2503 spip_documents spip_lien_ok'><dt><div
class="capsule-video"><div
class="mini_capsule-video">
<iframe
title="Régulateurs des pays de l’UEMOA : Babacar Diagne décline sa feuille de route&nbsp;(...)" width="200" height="140" src="//www.youtube-nocookie.com/embed/ytEKfEG7I_Q?hd=1&amp;wmode=opaque&amp;rel=0" frameborder="0" allowfullscreen class="youtube-player"></iframe></div></div></dt></dl><a
class="fLeft" href="/actualites/economie/article/mactar-diallo-evoque-la-necessite-de-renforcer-la-peche-pour-creer-une-valeur-ajoutee-plus-consequente#"><span><i
class="icon-link"></i></span></a>
<a
class="fRight" href="http://www.youtube.com/watch?v=ytEKfEG7I_Q" data-gal="lightbox" title="Video Lightbox"><span><i
class="icon-facetime-video"></i></span></a></div><div
class="detailes clearfix"><h5> <a
href="/actualites/economie/article/mactar-diallo-evoque-la-necessite-de-renforcer-la-peche-pour-creer-une-valeur-ajoutee-plus-consequente#">Régulateurs des pays de l&#8217;UEMOA&nbsp;: Babacar Diagne décline sa feuille de route .</a></h5></div></li><li
class="grid_3"><div
class="hover-fx"><dl
class='spip_document_2505 spip_documents spip_lien_ok'><dt><div
class="capsule-video"><div
class="mini_capsule-video">
<iframe
title="Augmentation des cas de contamination  covid 19 : Macky Sall insiste sur le&nbsp;(...)" width="200" height="140" src="//www.youtube-nocookie.com/embed/AWLziwsf9NI?hd=1&amp;wmode=opaque&amp;rel=0" frameborder="0" allowfullscreen class="youtube-player"></iframe></div></div></dt></dl><a
class="fLeft" href="/actualites/economie/article/mactar-diallo-evoque-la-necessite-de-renforcer-la-peche-pour-creer-une-valeur-ajoutee-plus-consequente#"><span><i
class="icon-link"></i></span></a>
<a
class="fRight" href="http://www.youtube.com/watch?v=AWLziwsf9NI" data-gal="lightbox" title="Video Lightbox"><span><i
class="icon-facetime-video"></i></span></a></div><div
class="detailes clearfix"><h5> <a
href="/actualites/economie/article/mactar-diallo-evoque-la-necessite-de-renforcer-la-peche-pour-creer-une-valeur-ajoutee-plus-consequente#">Augmentation des cas de contamination  covid 19&nbsp;: Macky Sall insiste sur le vaccin</a></h5></div></li><li
class="grid_3"><div
class="hover-fx"><dl
class='spip_document_2507 spip_documents spip_lien_ok'><dt><div
class="capsule-video"><div
class="mini_capsule-video">
<iframe
title="Industrie : Lancement de la deuxième phase du P2Id" width="200" height="140" src="//www.youtube-nocookie.com/embed/Hc6w5ybAYDw?hd=1&amp;wmode=opaque&amp;rel=0" frameborder="0" allowfullscreen class="youtube-player"></iframe></div></div></dt></dl><a
class="fLeft" href="/actualites/economie/article/mactar-diallo-evoque-la-necessite-de-renforcer-la-peche-pour-creer-une-valeur-ajoutee-plus-consequente#"><span><i
class="icon-link"></i></span></a>
<a
class="fRight" href="http://www.youtube.com/watch?v=Hc6w5ybAYDw" data-gal="lightbox" title="Video Lightbox"><span><i
class="icon-facetime-video"></i></span></a></div><div
class="detailes clearfix"><h5> <a
href="/actualites/economie/article/mactar-diallo-evoque-la-necessite-de-renforcer-la-peche-pour-creer-une-valeur-ajoutee-plus-consequente#">Industrie&nbsp;: Lancement de la deuxième phase du P2Id</a></h5></div></li><li
class="grid_3"><div
class="hover-fx"><dl
class='spip_document_2509 spip_documents spip_lien_ok'><dt><div
class="capsule-video"><div
class="mini_capsule-video">
<iframe
title="Média : Lancement officiel du gala nationale de la presse" width="200" height="140" src="//www.youtube-nocookie.com/embed/Sb2E7IzheAg?hd=1&amp;wmode=opaque&amp;rel=0" frameborder="0" allowfullscreen class="youtube-player"></iframe></div></div></dt></dl><a
class="fLeft" href="/actualites/economie/article/mactar-diallo-evoque-la-necessite-de-renforcer-la-peche-pour-creer-une-valeur-ajoutee-plus-consequente#"><span><i
class="icon-link"></i></span></a>
<a
class="fRight" href="http://www.youtube.com/watch?v=Sb2E7IzheAg" data-gal="lightbox" title="Video Lightbox"><span><i
class="icon-facetime-video"></i></span></a></div><div
class="detailes clearfix"><h5> <a
href="/actualites/economie/article/mactar-diallo-evoque-la-necessite-de-renforcer-la-peche-pour-creer-une-valeur-ajoutee-plus-consequente#">Média&nbsp;: Lancement officiel du gala nationale de la presse</a></h5></div></li><li
class="grid_3"><div
class="hover-fx"><dl
class='spip_document_2517 spip_documents spip_lien_ok'><dt><div
class="capsule-video"><div
class="mini_capsule-video">
<iframe
title="UNE RUE DE SICAP-LIBERTÉ PORTE DÉSORMAIS LE NOM DU CÉLÈBRE CHRONIQUEUR SPORTIF&nbsp;(...)" width="200" height="140" src="//www.youtube-nocookie.com/embed/6tt7ZLKkGcE?hd=1&amp;wmode=opaque&amp;rel=0" frameborder="0" allowfullscreen class="youtube-player"></iframe></div></div></dt></dl><a
class="fLeft" href="/actualites/economie/article/mactar-diallo-evoque-la-necessite-de-renforcer-la-peche-pour-creer-une-valeur-ajoutee-plus-consequente#"><span><i
class="icon-link"></i></span></a>
<a
class="fRight" href="http://www.youtube.com/watch?v=6tt7ZLKkGcE" data-gal="lightbox" title="Video Lightbox"><span><i
class="icon-facetime-video"></i></span></a></div><div
class="detailes clearfix"><h5> <a
href="/actualites/economie/article/mactar-diallo-evoque-la-necessite-de-renforcer-la-peche-pour-creer-une-valeur-ajoutee-plus-consequente#">UNE RUE DE SICAP-LIBERTÉ PORTE DÉSORMAIS LE NOM DU CÉLÈBRE CHRONIQUEUR SPORTIF ABDOULAYE DIAW</a></h5></div></li></ul></div><div
class="preve"><i
class="icon-angle-left"></i></div><div
class="nexte"><i
class="icon-angle-right"></i></div></div></div></div></div><div
class="grey-line parallax" data-stellar-background-ratio="0.9" style="background: url(squelettes/images/theme/backgrounds/para3.jpg)">
<div
class="newsletter_row row clearfix"><div
class="fll"><h3>Inscription à la newsletter</h3>
<span>Restez informé en temps réel</span></div><div
class="flr" id="newsletters">
<div
class='formulaire_spip formulaire_newsletter formulaire_newsletter_subscribe ajax'><form
method='post' action='/actualites/economie/article/mactar-diallo-evoque-la-necessite-de-renforcer-la-peche-pour-creer-une-valeur-ajoutee-plus-consequente'><div><div><input name="id_rubrique" value="8" type="hidden"
/><input name="id_article" value="206237" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='newsletter_subscribe' /><input name='formulaire_action_args' type='hidden'
		value='CkBlm0W17ae7CqElXVBsxwBisT3gYReBLKo69Uj6vPAj4cNb82mB78ckTu6plma/xSoX+hEkdghRWsID/oeaOBcG2+qXpNc0' /></div><ul><li
class=" form-group editer editer_session_email obligatoire">
<label
for="session_email">Email</label><input type="email" name="session_email"  class="email text form-control" value="" id="session_email"  required='required'/></li></ul>
<!--extra--><p
class="boutons"><input type="submit" class="submit btn btn-primary" value="M&#039;inscrire &#224; la Newsletter" /></p></div></form></div></div></div></div><footer
id="footer"><div
class="row clearfix"><div
class="grid_4"><h3 class="col-title"> L'APS</h3><span
class="liner"></span><div
class="widget-content"><p>
Agence de Presse Sénégalaise <br
/>
<span
style="font-style: italic;">Toute l'actualité sénégalaise</span></p>
<i
class="icon-map-marker mi"></i><strong>Adresse:</strong> Corniche-Ouest x Rue 5 Medina, BP 117, Dakar<hr>
<i
class="icon-phone mi"></i><strong>Tél:</strong> (221) 33 821 14 27 / (221) 33 823 16 67<hr>
<i
class="icon-print mi"></i><strong>Fax: (221) 33 822 07 67 </strong><hr>
<i
class="icon-envelope-alt mi"></i><strong>Email:</strong> apscom.mark@gmail.com</div></div><div
class="grid_4"><h3 class="col-title"> Rubriques</h3><span
class="liner"></span><div
class="widget-content"><ul
class="list"><li>
<a
href="actualites/politique/"><i
class="icon-caret-right"></i>Politique
</a></li><li>
<a
href="actualites/economie/"><i
class="icon-caret-right"></i>Economie
</a></li><li>
<a
href="actualites/culture/"><i
class="icon-caret-right"></i>Culture
</a></li><li>
<a
href="actualites/environnement/"><i
class="icon-caret-right"></i>Environnement
</a></li><li>
<a
href="actualites/sports/"><i
class="icon-caret-right"></i>Sports
</a></li><li>
<a
href="actualites/international/"><i
class="icon-caret-right"></i>International
</a></li><li>
<a
href="actualites/societe/"><i
class="icon-caret-right"></i>Société
</a></li><li>
<a
href="actualites/agenda/"><i
class="icon-caret-right"></i>Agenda
</a></li></ul></div></div><div
class="grid_4"><h3 class="col-title"> Nos partenaires</h3><span
class="liner"></span><div
class="widget-content partenaires">
<img
src="squelettes/images/partenaires/part1.jpg" width="64" height="64" class="toptip" title="Agence marocaine de presse">
<img
src="squelettes/images/partenaires/part2.jpg" width="64" height="64" class="toptip" title="Anadolu Agency">
<img
src="squelettes/images/partenaires/part3.jpg" width="64" height="64" class="toptip" title="Agence Ivoirienne de Presse">
<img
src="squelettes/images/partenaires/part4.jpg" width="64" height="64" class="toptip" title="International Islamic News">
<img
src="squelettes/images/partenaires/part5.jpg" width="64" height="64" class="toptip" title="Xinhua News">
<img
src="squelettes/images/partenaires/part6.jpg" width="64" height="64" class="toptip" title="Organisation Internationale de la Francophonie">
<img
src="squelettes/images/partenaires/part7.jpg" width="64" height="64" class="toptip" title="Fondation Konrad Adenauer">
<img
src="squelettes/images/partenaires/part8.jpg" width="64" height="64" class="toptip" title="China Radio International">
<img
src="squelettes/images/partenaires/part9.jpg" width="64" height="64" class="toptip" title="Agence SUNA">
<img
src="squelettes/images/partenaires/part10.jpg" width="64" height="64" class="toptip" title="Fédération Atlantique des Agences de Presse Africaines"></div></div></div><div
class="footer-last row mtf clearfix">
<span
class="copyright">© 2019 APS. All Rights Reserved. Powered by <a
href="http://www.emc2-group.com">EmC2 Group</a></span><div
class="foot-menu"><ul><li><a
href="spip.php?page=presentation">Présentation</a></li><li><a
href="http://www.meteo-senegal.net" target="_blank">Météo</a></li><li><a
href="/actualites/economie/article/mactar-diallo-evoque-la-necessite-de-renforcer-la-peche-pour-creer-une-valeur-ajoutee-plus-consequente#">Annonces</a></li><li><a
href="spip.php?page=archives">Articles</a></li><li><a
target="_blank" href="http://archives.aps.sn">Archives</a></li><li><a
href="spip.php?page=dossiers">Dossiers</a></li><li ><a
href="/actualites/economie/article/mactar-diallo-evoque-la-necessite-de-renforcer-la-peche-pour-creer-une-valeur-ajoutee-plus-consequente#newsletters">Newsletter</a></li><li><a
href="spip.php?page=contact">Contact</a></li></ul></div></div>
</footer></div></div><div
id="toTop" title="Haut de page"><i
class="icon-angle-up"></i></div> <script type="text/javascript">/*<![CDATA[*/
!function(d,s,id){
var js,fjs=d.getElementsByTagName(s)[0],
p=/^http:/.test(d.location)?'http':'https';
if(!d.getElementById(id)){
js=d.createElement(s);
js.id=id;
js.src=p+'://platform.twitter.com/widgets.js';
fjs.parentNode.insertBefore(js,fjs);
}
}(document,'script','twitter-wjs');
(function(d,s,id){
var js,fjs=d.getElementsByTagName(s)[0];
if(d.getElementById(id))return;
js=d.createElement(s);js.id=id;
js.src="//connect.facebook.net/en_US/all.js#xfbml=1&appId=138798126277575";
fjs.parentNode.insertBefore(js,fjs);
}(document,'script','facebook-jssdk'));
;(function(d,s){
var x=d.createElement(s),
s=d.getElementsByTagName(s)[0];
x.src="https://www.xing-share.com/js/external/share.js";
s.parentNode.insertBefore(x,s);
})(document,"script");
/*]]>*/</script> <script type="text/javascript" src="http://widgets.digg.com/buttons.js"></script> <script type="text/javascript" src="http://apis.google.com/js/plusone.js"></script> <script type="text/javascript" src="http://platform.linkedin.com/in.js"></script> </body></html>