<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
	<!--[if lt IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie6"> <![endif]-->
	<!--[if IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie7"> <![endif]-->
	<!--[if IE 8 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie8"> <![endif]-->
	<!--[if IE 9 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie9"> <![endif]-->
	<!--[if (gt IE 9)|!(IE)]><!--> 
<html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js"> <!--<![endif]-->
	<head>
<base href="http://www.aps.sn/" />
		<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
		<title>APS - Diourbel : quatre villages de Tocky Gare raccordés à l’électricité</title>
		<meta name="description" content="Pouté (Diourbel) - Le directeur général de la Société nationale d’électricité (Senelec), Pape Demba Bitèye, a procédé vendredi à Pouté, dans la commune de Tocky Gare (Diourbel, centre), à la mise en service (...)" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1">


<meta property="fb:pages" content="163629387105042" />


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<meta name="viewport" content="width=device-width" />


<link rel="stylesheet" href="squelettes/css/spip.css" type="text/css" />
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
/* ]]> */</script>
<!-- insert_head_css -->
<link rel='stylesheet' type='text/css' media='all' href='plugins-dist/image_responsive/image_responsive.css'>
<link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/jquery.ui.core.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/jquery.ui.slider.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/jquery.ui.theme.css' />
<link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel="stylesheet" type="text/css" href="plugins/auto/socialtags/v1.0.5/socialtags.css" media="all" />
<link rel="stylesheet" href="plugins/auto/rainette/v1.5.3/rainette.css" type="text/css" media="all" />
<!-- CS vide -->


<link rel='stylesheet' href='plugins/auto/nuage/v4.0.4/css/nuage.css' type='text/css' />

<link rel="stylesheet" href="plugins/auto/mediaspip_player/v1.5.7/css/html5_controls.css?1435115045" type="text/css" media="all" />
<!-- CSS pour le plugin Vidéo(s) --><link rel="stylesheet" href="plugins/auto/videos_30/theme/css/videos.css" type="text/css" media="all" /><!-- // Vidéo(s) -->




<!-- <link rel="stylesheet" href="squelettes/css/bootstrap.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/bootstrap-theme.css" type="text/css" /> -->
<link rel="stylesheet" href="squelettes/css/jquery.bxslider.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/li-scroller.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/jquery.bxslider.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/theme/styles/flex.css" type="text/css" />

	<!-- Styles -->
		<link rel="stylesheet" type="text/css" href="squelettes/css/theme/bootstrap/css/bootstrap.min.css" media="screen" />
	    <link rel="stylesheet" type="text/css" href="squelettes/css/theme/style.css" media="screen" />
	    <link rel="stylesheet" type="text/css" href="squelettes/css/theme/custom-style.css" media="screen" />
		<link rel="stylesheet" type="text/css" href="squelettes/css/theme/styles/icons.css" media="screen" />
		<link rel="stylesheet" type="text/css" href="squelettes/css/theme/styles/animate.css" media="screen" />
		<link rel="stylesheet" type="text/css" href="squelettes/css/theme/styles/responsive.css" media="screen" />
		<link rel="stylesheet" type="text/css" href="squelettes/js/theme/rs-plugin/css/settings.css" media="screen" />
		<!-- Revolution Slider -->
		<link href='http://fonts.googleapis.com/css?family=Marcellus' rel='stylesheet' type='text/css'>
		<!-- <style>body{background: url(squelettes/images/theme/backgrounds/16.jpg) repeat fixed top center}</style> -->

	<!-- Favicon -->
		<link rel="shortcut icon" href="squelettes/images/theme/favicon.ico">
		

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=EmulateIE8; IE=EDGE" />
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
		<script language="javascript" type="text/javascript" src="squelettes/js/theme/excanvas.min.js"></script>
	<![endif]-->

    <link rel="stylesheet" href="squelettes/css/custom.css" type="text/css" />

	




<script src="prive/javascript/jquery.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/jquery.ui.core.js" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/jquery.ui.widget.js" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/jquery.ui.mouse.js" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/jquery.ui.slider.js" type="text/javascript"></script>

<script src="lib/jquery-mousewheel-3.1.4/jquery.mousewheel.js" type="text/javascript"></script>

<script src="plugins/auto/mediaspip_player/v1.5.7/javascript/flowplayer-3.2.12.min.js" type="text/javascript"></script>

<script src="plugins/auto/mediaspip_player/v1.5.7/javascript/mediaspip_player.js" type="text/javascript"></script>

<script src="plugins/auto/mediaspip_player/v1.5.7/javascript/mediaspip_fallback_flash.js" type="text/javascript"></script>

<script src="plugins/auto/videos_30/lib/html5media-1.1.5/api/html5media.min.js" type="text/javascript"></script>
<!-- insert_head --><script>htactif=1;document.createElement('picture');</script>
<script type='text/javascript' src='plugins-dist/image_responsive/javascript/rAF.js'></script>
<script type='text/javascript' src='plugins-dist/image_responsive/javascript/jquery.smartresize.js'></script>
<script type='text/javascript' src='plugins-dist/image_responsive/javascript/image_responsive.js'></script>
<script type='text/javascript' src='plugins-dist/image_responsive/javascript/picturefill.js'></script>
		
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1435109301" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1435109301" type="text/javascript"></script><!--[if lt IE 8]>
	<script type='text/javascript'>//<![CDATA[
		var IE7_PNG_SUFFIX = '.png'; 
	//]]></script>
	<script src='plugins-dist/msie_compat/javascript/IE8.js'></script>
	<script src='plugins-dist/msie_compat/javascript/ie7-squish.js'></script>
<![endif]-->
<script src='local/cache-js/jsdyn-socialtags_js-8d8d06d2.js' type='text/javascript'></script>

<!-- Debut CS -->
<script type="text/javascript"><!--
var cs_prive=window.location.pathname.match(/\/ecrire\/$/)!=null;
jQuery.fn.cs_todo=function(){return this.not('.cs_done').addClass('cs_done');};
if(window.jQuery) {
var cs_sel_jQuery=typeof jQuery(document).selector=='undefined'?'@':'';
var cs_CookiePlugin="prive/javascript/jquery.cookie.js";
}
// --></script>

<!-- Fin CS -->

<script type="text/javascript" src="plugins/auto/lazyload/v1.0.0/javascript/jquery.lazyload.js"></script><script type="text/javascript">
					$(function(){
						$("#contenu img").lazyload({
							threshold : 0,
							placeholder : "plugins/auto/lazyload/v1.0.0/images/grey.gif",
							
							
						});
					});
				</script>
<!-- début de : ckeditor_insert_head -->

	<script type="text/javascript" src="http://www.aps.sn/lib/ckeditor/ckeditor.js"></script>
	<script type="text/javascript">CKEDITOR.config.jqueryOverrideVal=true;</script>
	<script type="text/javascript" src="http://www.aps.sn/lib/ckeditor/adapters/jquery.js"></script>
	<script type="text/javascript" src="local/cache-js/jsdyn-ckeditor4spip_js-a21f747a.js"></script>
	<script type="text/javascript">
$(document).ready(function(){
	function loadCKEditor() {
		// la configuration de ckeditor :
		CKEDITOR.ckeditorpath="http:\/\/www.aps.sn\/lib\/ckeditor\/ckeditor.js";
		CKEDITOR.spipurl="http:\/\/www.aps.sn\/spip.php";
		CKEDITOR.ckpreferedversion='3.6.5';
		CKEDITOR.ckeditmode='ckeditor';
		CKEDITOR.ckConfig = {"minwidth":488,"vignette":200,"filebrowserSpipdocBrowseUrl":"http:\/\/www.aps.sn\/spip.php?page=select_documents&type=tout","format_tags":"h3;h2;h1;pre","format_h3":{"element":"h3","attributes":{"class":"spip"}},"format_h2":{"element":"h2","attributes":{"class":"spip"}},"format_h1":{"element":"h1","attributes":{"class":"spip"}},"format_pre":{"element":"pre","attributes":{"class":"spip"}},"forcePasteAsPlainText":false,"toolbar_SpipFull":[["ZpipPreview"],["Cut","Copy","Paste","PasteText"],["SpellChecker","Scayt"],["Undo","Redo"],["Find","Replace"],["SelectAll","RemoveFormat"],["Form","Radio"],"\/",["Bold","Italic","Underline","Strike"],["Subscript","Superscript"],["NumberedList","BulletedList","Outdent","Indent"],["JustifyLeft","JustifyCenter","JustifyRight","JustifyBlock"],"\/",["Spip","Link","Unlink","Anchor","Iframe"],["SpipModeles"],["SpipDoc","Image","Flash","Table","HorizontalRule","SpecialChar"],"\/",["Styles","Format","Font","FontSize"],["TextColor","BGColor"],"\/",["Maximize","About"]],"toolbar_SpipBasic":[["Cut","Copy","PasteText","-","Bold","Italic","Underline","-","NumberedList","BulletedList","-","Spip","Link","Unlink","-","About"]],"toolbar":"SpipFull","uiColor":"#eee","language":"fr","contentsCss":["http:\/\/www.aps.sn\/prive\/spip_style.css","http:\/\/www.aps.sn\/plugins\/auto\/ckeditor\/v0.16.17\/css\/cked-editor.css"],"font_names":"serif;sans serif;monospace;cursive;fantasy","filebrowserBrowseUrl":"http:\/\/www.aps.sn\/spip.php?page=filebrowser&type=files","filebrowserImageBrowseLinkUrl":"http:\/\/www.aps.sn\/spip.php?page=filebrowser&type=files","filebrowserImageBrowseUrl":"http:\/\/www.aps.sn\/spip.php?page=filebrowser&type=images","filebrowserFlashBrowseUrl":"http:\/\/www.aps.sn\/spip.php?page=filebrowser&type=flash","filebrowserUploadUrl":"http:\/\/www.aps.sn\/spip.php?page=filebrowser&type=files&mode=direct","filebrowserImageUploadUrl":"http:\/\/www.aps.sn\/spip.php?page=filebrowser&type=images&mode=direct","filebrowserFlashUploadUrl":"http:\/\/www.aps.sn\/spip.php?page=filebrowser&type=flash&mode=direct","filebrowserWindowWidth":682,"filebrowserWindowHeight":500,"extraPlugins":"zpippreview,spip,spipmodeles,spipdoc","loadExtraPlugins":{"zpippreview":"http:\/\/www.aps.sn\/plugins\/auto\/ckeditor\/v0.16.17\/ckeditor-plugin\/zpippreview\/","spip":"http:\/\/www.aps.sn\/plugins\/auto\/ckeditor\/v0.16.17\/ckeditor-plugin\/spip\/","spipmodeles":"http:\/\/www.aps.sn\/plugins\/auto\/ckeditor\/v0.16.17\/ckeditor-plugin\/spipmodeles\/","spipdoc":"http:\/\/www.aps.sn\/plugins\/auto\/ckeditor\/v0.16.17\/ckeditor-plugin\/spipdoc\/"},"colorButton_enableMore":false,"height":500,"scayt_autoStartup":true,"scayt_sLang":"fr_FR","resize_enabled":true,"entities":false,"skin":"kama","enterMode":2,"shiftEnterMode":1,"stylesCombo_stylesSet":"spip-styles:http:\/\/www.aps.sn\/spip.php?page=spip-styles","removeDialogTabs":"link:advanced","fontSize_sizes":"8\/8px;9\/9px;10\/10px;11\/11px;12\/12px;14\/14px;16\/16px;18\/18px;20\/20px;22\/22px;24\/24px;26\/26px;28\/28px;36\/36px;48\/48px;72\/72px","dialog_startupFocusTab":true,"readOnly":false,"spip_contexte":{"id":null,"type":null},"forceEnterMode":true,"removePlugins":"blockquote,div,docprops,newpage,pagebreak,pastefromword,placeholder,preview,print,save,showblocks,smiley,sourcearea,templates,uicolor"};

		var ajaxload=[{"0":"#formulaire_forum textarea[name=texte]","1":"Basic","3":"54c01556b8a644870e0ec01f26dd1541"},{"0":"textarea.crayon-active","1":"Full","3":"1c62eb7851e9eaf12196e323a2b31960"}];
		CKEDITOR.instances = [] ; // normalement aucune instances de CKEDITOR n'est valide à cet instant, on les vide.
		fullInitCKEDITOR(ajaxload) ;
	}

	if(typeof onAjaxLoad == 'function') onAjaxLoad(loadCKEditor);
	loadCKEditor();
}) ;

	</script>
<!-- fin de : ckeditor_insert_head -->

<script src="local/cache-js/jsdyn-mediaspip_player_lang_js-cd2e693e.js" type="text/javascript"></script>

<!-- Variables de configuration pour le plugin Vidéo(s) -->
<script type='text/javascript'>var CONFIG_WMODE = 'opaque';</script>
<!-- // Vidéo(s) -->




	<!-- Scripts -->
	
	<script type="text/javascript" src="squelettes/js/theme/jquery.min.js"></script>
	<script type="text/javascript" src="squelettes/css/theme/bootstrap/js/bootstrap.min.js"></script>
		
	
	<script type="text/javascript" src="squelettes/js/theme/theme20.js"></script>
	<script type="text/javascript" src="squelettes/js/theme/jquery.quicksand.js"></script>
	<script type="text/javascript" src="squelettes/js/theme/jquery.prettyPhoto.js"></script>
	<script type="text/javascript" src="squelettes/js/theme/jquery.flexslider-min.js"></script>
	<script type="text/javascript" src="squelettes/js/theme/jquery.li-scroller.1.0.js"></script>
	<!-- <script type="text/javascript" src="squelettes/js/theme/jquery.nicescroll.min.js"></script> -->
	 <script type="text/javascript" src="http://maps.google.com/maps/api/js?sensor=false"></script>
	<script type="text/javascript" src="squelettes/js/theme/gmap3.js"></script>
	<script type="text/javascript" src="squelettes/js/theme/twitter/jquery.tweet.js"></script>
	<script type="text/javascript" src="squelettes/js/theme/custom.js"></script>
	
	
	<!-- <script src="squelettes/js/jquery.js" type="text/javascript"></script>
	<script src="squelettes/js/bootstrap.js" type="text/javascript"></script> -->
	<script src="squelettes/js/jquery.bxslider.min.js" type="text/javascript"></script>
	<script src="squelettes/js/jquery.li-scroller.1.0.js" type="text/javascript"></script>
	
	<script src="squelettes/js/jquery.fitvids.js" type="text/javascript"></script>

	<!------ script pour le bouton retour vers le haut----->
	<!-- <script type="text/javascript" src="squelettes/js/jquery.oembed.js"></script>
	<script type="text/javascript" src="squelettes/js/scrolltop.js"></script> -->

    <!---------- appel script pour la date et l'heure -------------->
	<script type="text/javascript" src="squelettes/js/dateheure.js"></script>
	<!-- <script type="text/javascript" src="squelettes/js/imgpubbanner.js"></script> -->

    <!---------- appel script pour sticky -------------->
	<script type="text/javascript" src="squelettes/js/jquery.sticky-kit.min.js"></script>
	
	<script type="text/javascript">	
	/* <![CDATA[ */
		/*var tpj=jQuery;
		  tpj.noConflict();
		tpj(document).ready(function() {
		if (tpj.fn.cssOriginal!=undefined)
			tpj.fn.css = tpj.fn.cssOriginal;
			var api= tpj('.revolution').revolution({
				delay:9000,
				startheight:380,
				startwidth:960,
				hideThumbs:200,
				thumbWidth:100,
				thumbHeight:50,
				thumbAmount:5,
				navigationType:"bullet",
				navigationArrows:"verticalcentered",
				navigationStyle:"square",	
				touchenabled:"on", 
				onHoverStop:"on", 
				navOffsetHorizontal:0,
				navOffsetVertical:20,
				shadow:0
			});
		});*/
	/* ]]> */
	</script>

<script type="text/javascript">
	function img_iframe(){
		//console.log('iframe img ...');

		imgs = $(".pubban iframe").contents().find("img");
		if(imgs != null && imgs.length > 0){
			imgs.css('max-width','100%');
			//console.log('iframe img corrected');
		} else {
			setTimeout('img_iframe();','10000'); 
			//console.log('iframe img not found. Will retry in 10 seconds');
		}
	}

	$(document).ready(function(){
		date_heure('date_heure');
        img_iframe();

	  	$('.slider_videos').bxSlider({
		    minSlides: 1, 
		    moveSlides:1,
		    pause:3000,
		    maxSlides: 4,
		    slideWidth: 220, 
		    slideMargin: 20,
		    auto: true,
		    controls: true,
		    caption: true
		});
		
		/* $('.dossier-slider').bxSlider({
		    mode: 'vertical',
		    slideWidth: 300,
		    minSlides: 5,
		    slideMargin: 10
		}); */

		$('.publi-reportages').bxSlider({
		    mode: 'fade',
		    slideWidth: 300,
		    captions: true,
		    auto: true
		});

		$("ul#newscroll").liScroll();
		$(".s_sticky").stick_in_parent();
		/*
        $('img').bind("contextmenu",function(e){
            return false;
        });*/
        
        /*$('#news p').bind("contextmenu",function(e){
            return false;
        });*/
        
		// Here we disable default behaviors for mousedown which include the drag options.
        // $('body').bind("mousedown",function(e){
        //     return false;
        // });
        /* 
        $('.rub-primaire').hover(function(e){
        	var $target = $(e.target);
        	id = $target.context.id.split("-");
        	var $fils = $(".fils-de-"+id[1]);
        	$.each($('.rub-primaire'),function(k, v){
		        	fid = $(this).context.id.split("-");
		        	var $f = $(".fils-de-"+fid[1]);
		        	console.log($f);
	        		$f.removeClass('active');
	        		$f.addClass('cache');
        	});

        	if($fils.hasClass('cache'))
        	{
        		$fils.removeClass('cache');
        		$fils.addClass('active');
        	}
        },function(e){
        	// var $target = $(e.target);
        	// id = $target.context.id.split("-");
        	// var $fils = $(".fils-de-"+id[1]);
        	// if($fils.hasClass('active'))
        	// {
        	// 	$fils.removeClass('active');
        	// 	$fils.addClass('cache');
        	// }
        });*/

	});	

</script>




<meta name="generator" content="SPIP 3.0.20 [22255]" />


<link rel="icon" type="image/x-icon" href="squelettes/favicon.ico" />
<link rel="shortcut icon" type="image/x-icon" href="squelettes/favicon.ico" />	</head>

	<body style="background: #F2F2F2 ">
				<div id="frame_">
			<div id="layout" class="full">
				
				<header id="header" class="magazine_header">
	<div class="extrabox">
		<div class="row clearfix">
			<div class="extra-content">
				<div class="grid_5" style="margin-top: 70px">
					<div id="map1" class="official-map"></div>
				</div><!-- grid 8 -->

				<div class="grid_6 contact_top" style="margin-left: 30px; color: white" >
					<div class="formulaire_spip formulaire_contact formulaire_editer_message_contact" id="formulaire_contact">

<br class='bugajaxie' />







<form method='post' action='/actualites/economie/energie/article/diourbel-mise-en-service-de-l-electricite-dans-quatre-villages-de-tocky-gare#formulaire_contact' enctype='multipart/form-data'>
	
	<div><input name="id_rubrique" value="22" type="hidden"
/><input name="id_article" value="192442" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='contact' /><input name='formulaire_action_args' type='hidden'
		value='CkBtmwWl7aO7gici6TYoh1goa20khGh40XeGPP8W0lLLapqodI/SYrpF2y7JxplV8JxJp6RyND/eWMrGJkHBjJSMDUquJTw=' /></div>
	

	
	<fieldset>
		<legend>Envoyer un message</legend>
		<ul>
			
				
				
				<li style="display:none;"><input type="hidden" name="destinataire[]" value="111" /></li>
				
			

			
			
			 
			<li class="editer editer_nom saisie_nom  obligatoire">
				<label for="info_nom">Nom  <strong> (obligatoire)</strong></label>
				
				<input type="text" class="text" name="nom" id="info_nom" value="" size="30" />
			</li>
			
			
			 
			<li class='editer editer_mail saisie_mail obligatoire'>
<label for="mail">Votre adresse email <strong> (obligatoire)</strong></label>

<input type="text" class="text" name="mail" id="mail" value="" size="30" />
</li>
			
			
			
			
			 
			<li class="editer editer_sujet saisie_sujet  obligatoire">
				<label for="info_sujet">Sujet  <strong> (obligatoire)</strong></label>
				
				<input type="text" class="text" name="sujet" id="info_sujet" value="" size="30" />
			</li>
			
			
			 
			<li class='editer editer_texte saisie_texte obligatoire'>
<label for="contact_texte">Texte de votre message <strong> (obligatoire)</strong></label>

<textarea name="texte" id="contact_texte" rows="8" cols="60" class="no_barre"></textarea>
</li>
			
			
			

			
		</ul>
	</fieldset>

	
	<p style="display:none;">
		<label for="contact_nobot">Veuillez laisser ce champ vide :</label>
		<input type="text" class="text" name="nobot" id="contact_nobot" value="" size="10" />
	</p>

	<p class="boutons"><input type="submit" class="submit" name="valide" value="Envoyer un message" /></p>
</form>

</div>
				</div><!-- grid 4 -->
			</div><!-- extra content -->

			<div class="arrow-down"><i class="icon-angle-down"></i></div><!-- arrow down -->
		</div><!-- end row -->
	</div>	<!-- end extrabox -->
	
	<div class="headdown" style="background: #26496c" role="navigation">

		<div class="row clearfix header">
		
	    	<div id="topHeadBar">
				<ul class="grid_6">
					<!-- <li  class="first-link-menu-top" data-toggle="modal"  data-target="#newsletter-box" style="padding-left:5px " ><a>Newsletter<a></li> | -->
					<li ><a href="spip.php?page=presentation">Présentation</a></li>|
					
						<li><a href="actualites/agenda/">Agenda</a></li>|
		            
					<li ><a href="http://www.meteo-senegal.net" target="_blank">Météo</a></li>|
					<li ><a href="spip.php?page=archives">Articles</a></li>|
					<li ><a target="_blank" href="http://archives.aps.sn">Archives</a></li>|
					<li ><a href="spip.php?page=dossiers">Dossiers</a></li>|
					<li ><a href="/actualites/economie/energie/article/diourbel-mise-en-service-de-l-electricite-dans-quatre-villages-de-tocky-gare#newsletters">Newsletter</a></li>|
					<li><a href="spip.php?page=contact">Contact</a></li>
				</ul>

				<div class="social circular social-head grid_2" style="margin: 3px 0 0 0">
					<!-- <a href="/actualites/economie/energie/article/diourbel-mise-en-service-de-l-electricite-dans-quatre-villages-de-tocky-gare#" class="bottomtip" title="Dribbble"><i class="icon-dribbble"></i></a> -->
					<!-- <a href="/actualites/economie/energie/article/diourbel-mise-en-service-de-l-electricite-dans-quatre-villages-de-tocky-gare#" class="bottomtip" title="instagram"><i class="icon-instagram"></i></a> -->
					<a href="https://plus.google.com/105524386088732427208/" target="_blank" class="bottomtip" title="Google Plus"><i class="icon-google-plus"></i></a>
					<a href="https://www.facebook.com/apsofficiel" target="_blank" class="bottomtip" title="Facebook"><i class="icon-facebook"></i></a>
					<a href="https://twitter.com/aps_officiel" target="_blank" class="bottomtip" title="Twitter"><i class="icon-twitter"></i></a>
					<a href="/spip.php?page=flux-rss" target="_blank" class="bottomtip" title="Flux RSS"><i class="icon-rss"></i></a>
				</div><!-- end social -->

				<div class="search grid_4">
					<!-- <form action="search.html" id="search" method="get">
						<input id="inputhead" name="search" type="text" onfocus="if (this.value=='Start Searching...') this.value = '';" onblur="if (this.value=='') this.value = 'Start Searching...';" value="Start Searching..." placeholder="Start Searching ...">
						<button type="submit"><i class="icon-search"></i></button>
					</form> --><!-- end form -->
						<!-- <div class="formulaire_spip formulaire_recherche" id="formulaire_recherche"> -->
		<form action="spip.php?page=recherche" method="get">
			<div class="search-form-bar input-group	">
				<input name="page" value="recherche" type="hidden"
/>
				
				<!-- <label for="recherche">Rechercher :</label> -->		  		
				<button class=" search-btn" type="submit"><i class="glyphicon glyphicon-search"> </i> </button>

				<input type="search" class=" small search" size="10" placeholder="Recherche" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off"/>
		  		<span class="input-group-btn" id="search-btn">

				<!-- <input type="submit" class="submit btn-prim" value="&gt;&gt;" title="Rechercher" /> -->
				</span>
			</div>
							
		</form>
	<!-- </div> -->
				</div><!-- search -->
			</div>
		</div>

	    <!-- </div>/.navbar-collapse -->
	</div>

	<!-- <div class="head my_sticky" style="background: #26496c;color: white;" > -->
	<div class="head">
		<div class="row clearfix">
			<div class="grid_3" style="margin: 5px 0">
				<a href="http://aps.sn/" title="APS - Toute l&#8217;actualité en temps réel"><img src="squelettes/images/theme/logo.png" style="width: 100%; height: 96px" alt="APS - AGENCE DE PRESSE SENEGALAISE"></a>
			</div><!-- end logo -->
			<div class="header_ads grid_9" style="margin: 5px 0">
				<a href="/actualites/economie/energie/article/diourbel-mise-en-service-de-l-electricite-dans-quatre-villages-de-tocky-gare#">
					<!--  -->
					<center><div class="pubban banniere_TOP"><iframe name='TOP' src="spip.php?page=banniere&empl=TOP&from=%2Factualites%2Feconomie%2Fenergie%2Farticle%2Fdiourbel-mise-en-service-de-l-electricite-dans-quatre-villages-de-tocky-gare" width="775" height="96" marginwidth="auto" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no"></iframe></div></center></a>
			</div><!-- ADS -->
		</div><!-- row -->
		<div class="row clearfix">
			<div style="margin-left: 0;font-family: Marecellus;font-style: italic; font-weight: bold;font-size: 12px; float: left;">Toute l'actualité en temps réel</div>
			<div style="margin-right: 0;font-family: Marecellus;font-style: italic; float: right;">
				<span style="float: right;" id="date_heure"></span>
			</div>
		</div>
	</div><!-- head -->

	<div class="headdown my_sticky">
		<div class="row clearfix">
			<nav>
				<ul class="sf-menu">
					<li> 
						<a href="http://aps.sn/"> Accueil </a>
					</li>
					
						
							<li>
							  <a href="actualites/politique/" >Politique <i class="icon-sort-down" style="position: relative; top: -5px;"></i></a>
								  <ul>
									
										<li>
			                                <a href="actualites/politique/presidence-de-la-republique/">Présidence de la République</a>
			                            </li>
									
										<li>
			                                <a href="actualites/politique/gouvernement/">Gouvernement</a>
			                            </li>
									
										<li>
			                                <a href="actualites/politique/institutions/">Institutions</a>
			                            </li>
									
										<li>
			                                <a href="actualites/politique/collectivites-locales/">Collectivités locales</a>
			                            </li>
													
								  </ul>
							</li>
						
							<li>
							  <a href="actualites/economie/" >Economie <i class="icon-sort-down" style="position: relative; top: -5px;"></i></a>
								  <ul>
									
										<li>
			                                <a href="actualites/economie/agriculture/">Agriculture</a>
			                            </li>
									
										<li>
			                                <a href="actualites/economie/elevage/">Elevage</a>
			                            </li>
									
										<li>
			                                <a href="actualites/economie/peche/">Pêche</a>
			                            </li>
									
										<li>
			                                <a href="actualites/economie/energie/">Energie</a>
			                            </li>
									
										<li>
			                                <a href="actualites/economie/commerce/">Commerce</a>
			                            </li>
									
										<li>
			                                <a href="actualites/economie/infrastructures/">Infrastructures</a>
			                            </li>
									
										<li>
			                                <a href="actualites/economie/tourisme/">Tourisme</a>
			                            </li>
									
										<li>
			                                <a href="actualites/economie/industrie/">Industrie</a>
			                            </li>
									
										<li>
			                                <a href="actualites/economie/transport/">Transport</a>
			                            </li>
									
										<li>
			                                <a href="actualites/economie/telecommunications/">Télécommunications</a>
			                            </li>
									
										<li>
			                                <a href="actualites/economie/business-affaires/">Business/Affaires</a>
			                            </li>
									
										<li>
			                                <a href="actualites/economie/artisanat/">Artisanat</a>
			                            </li>
													
								  </ul>
							</li>
						
							<li>
							  <a href="actualites/culture/" >Culture <i class="icon-sort-down" style="position: relative; top: -5px;"></i></a>
								  <ul>
									
										<li>
			                                <a href="actualites/culture/litterature/">Littérature</a>
			                            </li>
									
										<li>
			                                <a href="actualites/culture/cinema/">Cinéma</a>
			                            </li>
									
										<li>
			                                <a href="actualites/culture/theatre/">Théâtre</a>
			                            </li>
									
										<li>
			                                <a href="actualites/culture/musique/">Musique</a>
			                            </li>
									
										<li>
			                                <a href="actualites/culture/arts-et-mode/">Arts et Mode</a>
			                            </li>
													
								  </ul>
							</li>
						
							<li>
							  <a href="actualites/environnement/" >Environnement <i class="icon-sort-down" style="position: relative; top: -5px;"></i></a>
								  <ul>
									
										<li>
			                                <a href="actualites/environnement/developpement-durable/">Développement Durable </a>
			                            </li>
									
										<li>
			                                <a href="actualites/environnement/assainissement/">Assainissement</a>
			                            </li>
									
										<li>
			                                <a href="actualites/environnement/foresterie/">Foresterie</a>
			                            </li>
													
								  </ul>
							</li>
						
							<li>
							  <a href="actualites/sports/" >Sports <i class="icon-sort-down" style="position: relative; top: -5px;"></i></a>
								  <ul>
									
										<li>
			                                <a href="actualites/sports/football/">Football</a>
			                            </li>
									
										<li>
			                                <a href="actualites/sports/basket-ball/">Basket-ball</a>
			                            </li>
									
										<li>
			                                <a href="actualites/sports/handball/">Handball</a>
			                            </li>
									
										<li>
			                                <a href="actualites/sports/athletisme/">Athlétisme </a>
			                            </li>
									
										<li>
			                                <a href="actualites/sports/arts-martiaux/">Arts-Martiaux</a>
			                            </li>
									
										<li>
			                                <a href="actualites/sports/rugby/">Rugby</a>
			                            </li>
									
										<li>
			                                <a href="actualites/sports/lutte/">Lutte</a>
			                            </li>
									
										<li>
			                                <a href="actualites/sports/volley-ball/">Volley-Ball</a>
			                            </li>
									
										<li>
			                                <a href="actualites/sports/tennis/">Tennis</a>
			                            </li>
									
										<li>
			                                <a href="actualites/sports/natation/">Natation</a>
			                            </li>
									
										<li>
			                                <a href="actualites/sports/cyclisme/">Cyclisme</a>
			                            </li>
													
								  </ul>
							</li>
						
							<li>
							  <a href="actualites/international/" >International <i class="icon-sort-down" style="position: relative; top: -5px;"></i></a>
								  <ul>
									
										<li>
			                                <a href="actualites/international/afrique/">Afrique</a>
			                            </li>
									
										<li>
			                                <a href="actualites/international/maghreb/">Maghreb</a>
			                            </li>
									
										<li>
			                                <a href="actualites/international/moyen-orient/">Moyen-Orient</a>
			                            </li>
									
										<li>
			                                <a href="actualites/international/europe/">Europe</a>
			                            </li>
									
										<li>
			                                <a href="actualites/international/amerique-du-nord/">Amérique Du Nord</a>
			                            </li>
									
										<li>
			                                <a href="actualites/international/amerique-latine/">Amérique Latine</a>
			                            </li>
									
										<li>
			                                <a href="actualites/international/asie/">Asie</a>
			                            </li>
													
								  </ul>
							</li>
						
							<li>
							  <a href="actualites/societe/" >Société <i class="icon-sort-down" style="position: relative; top: -5px;"></i></a>
								  <ul>
									
										<li>
			                                <a href="actualites/societe/genre/">Genre</a>
			                            </li>
									
										<li>
			                                <a href="actualites/societe/education/">Education</a>
			                            </li>
									
										<li>
			                                <a href="actualites/societe/sante/">SANTE</a>
			                            </li>
									
										<li>
			                                <a href="actualites/societe/justice/">Justice</a>
			                            </li>
									
										<li>
			                                <a href="actualites/societe/social/">Social</a>
			                            </li>
									
										<li>
			                                <a href="actualites/societe/formation/">Formation</a>
			                            </li>
									
										<li>
			                                <a href="actualites/societe/religion/">Religion</a>
			                            </li>
													
								  </ul>
							</li>
						
							<li>
							  <a href="actualites/agenda/" >Agenda <i class="icon-sort-down" style="position: relative; top: -5px;"></i></a>
								  <ul>
													
								  </ul>
							</li>
						
		            
				</ul><!-- end menu -->
			</nav><!-- end nav -->
          
			<!-- <div class="social circular social-head">
				<a href="/actualites/economie/energie/article/diourbel-mise-en-service-de-l-electricite-dans-quatre-villages-de-tocky-gare#" class="bottomtip" title="Dribbble"><i class="icon-dribbble"></i></a>
				<a href="/actualites/economie/energie/article/diourbel-mise-en-service-de-l-electricite-dans-quatre-villages-de-tocky-gare#" class="bottomtip" title="instagram"><i class="icon-instagram"></i></a>
				<a href="/actualites/economie/energie/article/diourbel-mise-en-service-de-l-electricite-dans-quatre-villages-de-tocky-gare#" class="bottomtip" title="Google Plus"><i class="icon-google-plus"></i></a>
				<a href="/actualites/economie/energie/article/diourbel-mise-en-service-de-l-electricite-dans-quatre-villages-de-tocky-gare#" class="bottomtip" title="Facebook"><i class="icon-facebook"></i></a>
				<a href="/actualites/economie/energie/article/diourbel-mise-en-service-de-l-electricite-dans-quatre-villages-de-tocky-gare#" class="bottomtip" title="Twitter"><i class="icon-twitter"></i></a>
			</div>

			<div class="search">
				<form action="search.html" id="search" method="get">
					<input id="inputhead" name="search" type="text" onfocus="if (this.value=='Start Searching...') this.value = '';" onblur="if (this.value=='') this.value = 'Start Searching...';" value="Start Searching..." placeholder="Start Searching ...">
					<button type="submit"><i class="icon-search"></i></button>
				</form>
			</div> -->
		</div><!-- row -->
		
	</div><!-- headdown -->
</header><!-- end header -->				
				<div class="page-content">
						
					<div class="row clearfix"> 
    <div class="grid_8" style="margin-left: 0">
        <!-- Le bouton reportage en HTML -->
	    <span>
			<!--  -->
			<center><div class="pubban banniere_MIDDLE"><iframe name='MIDDLE' src="spip.php?page=banniere&empl=MIDDLE&from=%2Factualites%2Feconomie%2Fenergie%2Farticle%2Fdiourbel-mise-en-service-de-l-electricite-dans-quatre-villages-de-tocky-gare" width="708" height="86" marginwidth="auto" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no"></iframe></div></center></span>
        
	</div>
	<div class="grid_4" style="background: -webkit-linear-gradient(#08c,#04c);background: -moz-linear-gradient(#08c,#04c); background: -o-linear-gradient(#08c,#04c);background: linear-gradient(#08c,#04c);height: 85px; float: right;margin-right: 0; margin-left: 0">
       <!--  <span class="btn btn-primary" > -->
	    <a href="spip.php?page=multimedia" > <img src="squelettes/images/reportagebtn.png" style="margin: auto;"></a>
	   <!--  </span> -->
    </div>
</div>					<div class="row clearfix fil-actu">
	<!-- <div class="grid_1"><h6 style="color: red !important; text-align: center;"> ACTUALITES </h6></div> --> 
	<div class="grid_12">
		<h6 style="color: red !important; float: left !important;"> ACTUALITES </h6>
		<ul id="news" style="float: left :important;">
			
				
					<li>
						
						    <span style="color: red !important;float: left !important; text-transform: uppercase; font-family: Marcellus, Tahoma ">Environnement:</span>
						
						
						<a style="font-family: Marcellus, Tahoma; float: left !important;" href="actualites/environnement/article/trois-photographes-d-un-concours-sur-le-senegal-fleuve-de-vies-primes-par-l-omvs">Trois lauréats d’un concours de photo primés par l’OMVS </a>
					</li>
				
					<li>
						
						    <span style="color: red !important;float: left !important; text-transform: uppercase; font-family: Marcellus, Tahoma ">Religion:</span>
						
						
						<a style="font-family: Marcellus, Tahoma; float: left !important;" href="actualites/societe/religion/article/magal-de-macke-kadior-des-engagements-pris-pour-son-bon-deroulement">Magal de Mbacké Kadior&nbsp;: le CRD de Louga s&#8217;engage pour la réussite de l&#8217;événement </a>
					</li>
				
					<li>
						
						    <span style="color: red !important;float: left !important; text-transform: uppercase; font-family: Marcellus, Tahoma ">Energie:</span>
						
						
						<a style="font-family: Marcellus, Tahoma; float: left !important;" href="actualites/economie/energie/article/diourbel-mise-en-service-de-l-electricite-dans-quatre-villages-de-tocky-gare">Diourbel&nbsp;: quatre villages de Tocky Gare raccordés à l’électricité</a>
					</li>
				
					<li>
						
						    <span style="color: red !important;float: left !important; text-transform: uppercase; font-family: Marcellus, Tahoma ">Agenda:</span>
						
						
						<a style="font-family: Marcellus, Tahoma; float: left !important;" href="actualites/agenda/article/la-qualite-de-l-air-devrait-rester-mauvaise-jusqu-a-dimanche-cgqa">La qualité de l&#8217;air devrait rester mauvaise jusqu&#8217;à dimanche </a>
					</li>
				
					<li>
						
						    <span style="color: red !important;float: left !important; text-transform: uppercase; font-family: Marcellus, Tahoma ">Economie:</span>
						
						
						<a style="font-family: Marcellus, Tahoma; float: left !important;" href="actualites/economie/article/ag-ordinaire-statutaire-du-conseil-patronal-des-energies-renouvelables-samedi">AG ordinaire statutaire du Conseil patronal des énergies renouvelables, samedi</a>
					</li>
				
					<li>
						
						    <span style="color: red !important;float: left !important; text-transform: uppercase; font-family: Marcellus, Tahoma ">Collectivités locales:</span>
						
						
						<a style="font-family: Marcellus, Tahoma; float: left !important;" href="actualites/politique/collectivites-locales/article/pour-son-developpement-porokhane-sollicite-les-mourides-vivant-a-l-etranger">Pour son développement, Porokhane sollicite les mourides vivant à l&#8217;étranger</a>
					</li>
				
					<li>
						
						    <span style="color: red !important;float: left !important; text-transform: uppercase; font-family: Marcellus, Tahoma ">Société:</span>
						
						
						<a style="font-family: Marcellus, Tahoma; float: left !important;" href="actualites/societe/article/china-media-group-compte-s-appuyer-sur-l-innovation-pour-faire-entendre-une-voix-plus-juste-president">China Media Group compte s’appuyer sur l’innovation pour faire entendre une voix plus juste (président)</a>
					</li>
				
					<li>
						
						    <span style="color: red !important;float: left !important; text-transform: uppercase; font-family: Marcellus, Tahoma ">Société:</span>
						
						
						<a style="font-family: Marcellus, Tahoma; float: left !important;" href="actualites/societe/article/une-taxe-sur-l-usage-des-reseaux-sociaux-proposee-pour-financer-la-gratuite-des-services-sanitaires">Une taxe sur l’usage des réseaux sociaux proposée pour financer la gratuité des services sanitaires</a>
					</li>
				
					<li>
						
						    <span style="color: red !important;float: left !important; text-transform: uppercase; font-family: Marcellus, Tahoma ">Football:</span>
						
						
						<a style="font-family: Marcellus, Tahoma; float: left !important;" href="actualites/sports/football/article/sadio-mane-dans-le-11-type-de-l-annee-de-l-equipe">Sadio Mané dans ‘’le 11 type de l’année’’ de L’Equipe</a>
					</li>
				
					<li>
						
						    <span style="color: red !important;float: left !important; text-transform: uppercase; font-family: Marcellus, Tahoma ">SANTE:</span>
						
						
						<a style="font-family: Marcellus, Tahoma; float: left !important;" href="actualites/societe/sante/article/annette-seck-ndiaye-directrice-de-la-pna-notre-pays-a-tout-ce-qu-il-faut-pour-devenir-un-fabricant-de-medicaments">Annette Seck Ndiaye, directrice de la PNA&nbsp;: ‘’Notre pays a tout ce qu’il faut pour devenir un fabricant de médicaments’’</a>
					</li>
				
			
		</ul>
	</div> 
	<!-- <div class="grid_1"> -->
		<!-- <a class="rssf"  style="color: red;float: right;" href="http://feeds.feedburner.com/#"><i class="icon-rss"></i> -->
	<!-- </div> -->
</div><!-- close newsbar -->					
					<div class="row clearfix content-actu">
		
						<div class="grid_8 posts" style="margin-left: 5px; color: #000">
							<div class="post">
								<div class="thumb-big" style="width: 100%;"><img style="width: 100%;height: 400px" src="IMG/arton192442.jpg" alt="Diourbel&nbsp;: quatre villages de Tocky Gare raccordés à l’électricité"></div>
								<div class="meta-box">
									<img class="image-author" src="IMG/default/APS/APS-80_80.jpg" alt="APS">
									<h6 style="margin: 10px 0 5px !important">SENEGAL-ENERGIE</h6> <h3 style="color: #26496c; margin: 0; font-size: 20px !important">Diourbel&nbsp;: quatre villages de Tocky Gare raccordés à l’électricité </h3>
									<div class="meta-more"> 
										<span><i class="icon-time"></i> <a href="/actualites/economie/energie/article/diourbel-mise-en-service-de-l-electricite-dans-quatre-villages-de-tocky-gare#">3 janvier 2020 à 20h26min</a></span>
										<span><i class="icon-eye-open"></i> <a href="/actualites/economie/energie/article/diourbel-mise-en-service-de-l-electricite-dans-quatre-villages-de-tocky-gare#">127</a></span>
										<span><i class="icon-heart"></i> <a href="/actualites/economie/energie/article/diourbel-mise-en-service-de-l-electricite-dans-quatre-villages-de-tocky-gare#">19%</a></span>
										<span>Tags:
											
										</span>
									</div><!-- meta more -->
								</div><!-- meta box -->
								
								<div style="overflow:hidden;">
								<div style='text-align:justify'><div>
	Pouté (Diourbel) - Le directeur général de la Société nationale d&#8217;électricité (Senelec), Pape Demba Bitèye, a procédé vendredi à Pouté, dans la commune de Tocky Gare (Diourbel, centre), à la mise en service de l’électricité en faveur de quatre villages de la localité, a constaté l’APS.</div>
<div>
	&nbsp;</div>
<div>
	‘’On est venu aujourd’hui procéder à la mise en service des quatre villages qui ont été électrifiés à savoir Ngoulé, Belky, Pouté et Ngolomone. Ces villages rentrent dans le cadre du projet d’accès universel que Sénélec a développé et qui concerne 275 localités’’, a-t-il dit au cours d’une cérémonie organisée à cet effet.</div>
<div>
	&nbsp;</div>
<div>
	Selon lui, le président de la République a pour objectif de raccorder tous les villages du Sénégal à l’électricité d’ici 2025.</div>
<div>
	&nbsp;</div>
<div>
	‘’C’est un objectif que le président de la République nous a fixé (…) pour que l’accès universel soit concrétisé et comme aujourd’hui, chaque pas que nous posons doit contribuer à réduire la fracture et les inégalités entres les populations urbaines et les populations rurales’’, a indiqué M.&nbsp;Bitèye.</div>
<div>
	&nbsp;</div>
<div>
	Pour le DG de la Sénélec, le raccordement à l’électricité de ces villages contribuera au développement d’activités socio-productives qui peuvent bénéficier aux populations de la commune de Tocky Gare (arrondissement de Ndoulo), sous le leadership du maire Abdou Diagne et de l’ensemble de ses administrés.</div>
<div>
	&nbsp;</div>
<div>
	Le maire Tocky Gare, Abdou Diagne, a salué les efforts consentis par le président de la République pour l’accès à l’électricité des populations de sa localité.</div>
<div>
	&nbsp;</div>
<div>
	‘’Douze ans avant l’accession du président de la République, Macky Sall, au pouvoir, il n’y avait que trois villages (Tocky Gare, Afiya Mbacké et Mérina Sarr) de la commune de Tocky Gare qui étaient raccordés à l’électricité. En six ans, on a assisté à l’électrification de 10 villages, a-t-il magnifié.</div>
<div>
	&nbsp;</div>
<div>
	Présentement, treize villages des 58 villages de la commune sont électrifiés. Pour un maillage complet de la commune, le maire a plaidé pour une prise en compte des 46 villages non électrifiés.</div>
<div>
	&nbsp;</div>
<div>
	Selon Abdou Diagne par ailleurs président de l’association des maires du département de Diourbel, le gouvernement a assez fait dans cette commune de 20 mille habitants, notamment sur la santé, l’allégement des travaux des femmes, l’élevage mais surtout sur le domaine de l’électricité.</div>
<div>
	&nbsp;</div>
<div>
	Aussi, il a sollicité ‘’la mise en place d’un poste de courant pour résoudre les problèmes de baisse de tension qui ralentissent le débit du forage. Les gens sont obligés de faire des kilomètres pour trouver de l’eau’’.</div>
<div>
	&nbsp;</div>
<div>
	‘’Dans la commune de Tocky Gare, six autres villages seront électrifiés dans le cadre du programme 218 villages et un autre village sera électrifié dans le cadre du programme Inde phase 2’’, a annoncé Baba Diallo, directeur de l’Agence Sénégalaise d&#8217;Electrification Rurale (Aser).</div>
<div>
	&nbsp;</div>
<div>
	M.&nbsp;Diallo a rappelé qu’en 2012, le taux d’électrification était de 24%, un taux que le président de la République a jugé insuffisant. ‘’C’est pour cela, note-t-il, qu’il a décidé de lancer le plan d’électrification rural et c’est dans ce cadre que beaucoup de villages ont été électrifiés’’.</div>
<div>
	&nbsp;</div>
<div>
	Par la voix du représentant des villages électrifiés, Waly Sarr, les populations de la commune de Tocky Gare ont exprimé leur satisfaction avec le raccordement de leur localité au réseau de la Senelec.</div>
<div>
	&nbsp;</div>
<div>
	‘’A présent, on se reconnait dans l’émergence parce qu’on est arrivé à un moment où une localité sans électricité ne peut pas se développer. Ces quatre villages vivaient dans l’obscurité et c’est grâce au PSE qu’on a vu la lumière’’, a-t-il dit.</div>
<div>
	&nbsp;</div>
<div>
	&nbsp;</div>
<div>
	&nbsp;</div>
<div>
	&nbsp;</div>
<div>
	&nbsp;</div>
<div>
	&nbsp;</div>
<div>
	&nbsp;</div>
<div>
	&nbsp;</div>
<div>
	&nbsp;</div></div>
								</div>
								
								<div style="margin-top: 10px"><p>FD/MD</p></div>
								
								<div class="share-post mb mtf clearfix">
									<div class="btn-share"><a href="https://twitter.com/share" class="twitter-share-button" data-count="vertical">Tweet</a></div>
									<div class="btn-share"><div id="fb-root"></div><div class="fb-like" data-send="false" data-layout="box_count" data-show-faces="false"></div></div>
									<div class="btn-share"><script type="IN/Share" data-counter="top"></script></div>
									<div class="btn-share"><script data-counter="top" type="XING/Share"></script></div>
									<div class="btn-share"><g:plusone size="tall"></g:plusone></div>
									<div class="btn-share"><a class='DiggThisButton DiggMedium'></a></div>
									<div class="btn-share"><script type="text/javascript" src="http://www.reddit.com/static/button/button2.js"></script></div>
								</div><!-- close share post -->
							</div><!-- end post image -->
							
							<div class="mbt clearfix">
								<h3 class="col-title"> Dans la même rubrique </h3><span class="liner"></span>
								
									<div class="magazine-carousel">
										<div class="anyClass" style="width: 99%!important;margin-left: 0">
											<ul>
												
													<li class="grid_4">
														<div class="hover-fx"><a href="actualites/economie/article/ag-ordinaire-statutaire-du-conseil-patronal-des-energies-renouvelables-samedi"><img style="height: 150px" src="IMG/default/APS/APS-360_250-version-6.jpg" alt="AG ordinaire statutaire du Conseil patronal des énergies renouvelables, samedi"></a></div>
														<div class="detailes">
															<h5> <a href="actualites/economie/article/ag-ordinaire-statutaire-du-conseil-patronal-des-energies-renouvelables-samedi">AG ordinaire statutaire du Conseil patronal des énergies renouvelables, samedi</a> </h5>
														</div>
													</li>
												
													<li class="grid_4">
														<div class="hover-fx"><a href="actualites/article/le-reajustement-des-tarifs-de-l-electricite-ne-touche-pas-les-abonnes-de-la-tranche-sociale-macky-sall"><img style="height: 150px" src="IMG/arton192389.jpg" alt="Le réajustement des tarifs de l’électricité ne touche pas les abonnés de la tranche sociale (Macky Sall)"></a></div>
														<div class="detailes">
															<h5> <a href="actualites/article/le-reajustement-des-tarifs-de-l-electricite-ne-touche-pas-les-abonnes-de-la-tranche-sociale-macky-sall">Le réajustement des tarifs de l’électricité ne touche pas les abonnés de la tranche sociale (Macky Sall)</a> </h5>
														</div>
													</li>
												
													<li class="grid_4">
														<div class="hover-fx"><a href="actualites/economie/energie/article/un-programme-de-1000-lampadaires-solaires-pour-la-ville-de-fatick"><img style="height: 150px" src="IMG/arton192194.jpg" alt="Vers l’installation de 1000 lampadaires solaires à Fatick"></a></div>
														<div class="detailes">
															<h5> <a href="actualites/economie/energie/article/un-programme-de-1000-lampadaires-solaires-pour-la-ville-de-fatick">Vers l’installation de 1000 lampadaires solaires à Fatick</a> </h5>
														</div>
													</li>
												
													<li class="grid_4">
														<div class="hover-fx"><a href="actualites/economie/energie/article/mouhamadou-makhtar-cisse-nous-sommes-obliges-de-nous-ajuster-par-rapport-aux-fluctuations-du-marche-international"><img style="height: 150px" src="IMG/arton192154.jpg" alt="Politiques énergétiques&nbsp;: Mouhamadou Makhtar Cissé évoque le contexte international "></a></div>
														<div class="detailes">
															<h5> <a href="actualites/economie/energie/article/mouhamadou-makhtar-cisse-nous-sommes-obliges-de-nous-ajuster-par-rapport-aux-fluctuations-du-marche-international">Politiques énergétiques&nbsp;: Mouhamadou Makhtar Cissé évoque le contexte international </a> </h5>
														</div>
													</li>
												
											</ul>
										</div>
										<div class="preve"><i class="icon-angle-left"></i></div><!-- portfolio carousel left -->
										<div class="nexte"><i class="icon-angle-right"></i></div><!-- portfolio carousel right -->
									</div><!-- portfolio carousel -->
								
							</div><!-- clearfix -->
							
						</div><!-- grid 8 posts -->
		
						<div class="grid_4 sidebar righter omega clearfix" style="background: white;border-left: 7px solid rgb(253, 19, 19);">
							<!-- <div class="widget loop_box_one halflooper" style="margin-right: 5px;margin-bottom: 20px">
	<h3 class="col-title"> Publi-reportages </h3><span class="liner">}</span>
	<ul>
		<li>
			<div class="post-thumbnail entry-image hover-content">
				<div class="projectslider clearfix flexslider">
					<ul class="slides">
						
							
						       	
							
					    
					 </ul>
				</div>
			</div>
		</li>end first Post
	</ul>
</div>		 -->			

<div class="widget clearfix">
	<div class="tacIMG">
		<a href="/actualites/economie/energie/article/diourbel-mise-en-service-de-l-electricite-dans-quatre-villages-de-tocky-gare#">
			<!-- <img src="squelettes/images/theme/ads5.gif" alt="#"> -->
			<!--<h4>APS TV : Les voeux du DG de l' APS </h4> -->
			<center><div class="pubban banniere_SIDE"><iframe name='SIDE' src="spip.php?page=banniere&empl=SIDE&from=%2Factualites%2Feconomie%2Fenergie%2Farticle%2Fdiourbel-mise-en-service-de-l-electricite-dans-quatre-villages-de-tocky-gare" width="300" height="250" marginwidth="auto" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no"></iframe></div></center></a>
	</div>
	<br/>
	<br/>
	

<div class="widget">
	<ul class="tabs">
		<li><a href="/actualites/economie/energie/article/diourbel-mise-en-service-de-l-electricite-dans-quatre-villages-de-tocky-gare#popular" class="active">Les +Populaires</a></li>
		<li><a href="/actualites/economie/energie/article/diourbel-mise-en-service-de-l-electricite-dans-quatre-villages-de-tocky-gare#dossiers">Dossiers</a></li>
		<!-- <li><a href="/actualites/economie/energie/article/diourbel-mise-en-service-de-l-electricite-dans-quatre-villages-de-tocky-gare#recent">Récents</a></li> -->
		<li><a href="/actualites/economie/energie/article/diourbel-mise-en-service-de-l-electricite-dans-quatre-villages-de-tocky-gare#regions">Régions</a></li>
	</ul><!-- tabs -->
	<ul class="tabs-content">
		<li id="popular" class="active">
			<ul class="tab-content-items">
				
					<li class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
						<a class="post-thumbnail" href="actualites/article/abdourahmane-dieye-nouveau-directeur-general-des-douanes"><img style="width: 60px; height: 60px"  src="IMG/arton192429.jpg" alt="Abdourahmane Dieye, nouveau directeur général des Douanes"></a>
						<h3><a href="actualites/article/abdourahmane-dieye-nouveau-directeur-general-des-douanes">Abdourahmane Dieye, nouveau directeur général des Douanes</a></h3>
						<div class="post-meta">
							<!-- <span><a href="/actualites/economie/energie/article/diourbel-mise-en-service-de-l-electricite-dans-quatre-villages-de-tocky-gare#"><i class="icon-comments"></i>20</a></span> -->
							<span><i class="icon-eye-open" title="Visites"></i>1356</span>
							<span><i class="icon-heart-empty" title="Pupularité"></i>100%</span> 
							<!-- <span><a href="/actualites/economie/energie/article/diourbel-mise-en-service-de-l-electricite-dans-quatre-villages-de-tocky-gare#"><i class="icon-heart-empty"></i>2413</a></span> -->
						</div>
					</li>
				
					<li class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
						<a class="post-thumbnail" href="la-une/article/communique-du-conseil-des-ministres-du-jeudi-02-janvier-2020"><img style="width: 60px; height: 60px"  src="IMG/default/APS/APS-60_60-version-9.jpg" alt="Le communiqué du conseil des ministres du jeudi 02 janvier 2020"></a>
						<h3><a href="la-une/article/communique-du-conseil-des-ministres-du-jeudi-02-janvier-2020">Le communiqué du conseil des ministres du jeudi 02 janvier 2020</a></h3>
						<div class="post-meta">
							<!-- <span><a href="/actualites/economie/energie/article/diourbel-mise-en-service-de-l-electricite-dans-quatre-villages-de-tocky-gare#"><i class="icon-comments"></i>20</a></span> -->
							<span><i class="icon-eye-open" title="Visites"></i>1248</span>
							<span><i class="icon-heart-empty" title="Pupularité"></i>99%</span> 
							<!-- <span><a href="/actualites/economie/energie/article/diourbel-mise-en-service-de-l-electricite-dans-quatre-villages-de-tocky-gare#"><i class="icon-heart-empty"></i>2413</a></span> -->
						</div>
					</li>
				
					<li class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
						<a class="post-thumbnail" href="actualites/sports/football/article/ballon-d-or-de-la-caf-sadio-mane-met-le-senegal-en-ballottage-avec-l-algerie-et-l-egypte"><img style="width: 60px; height: 60px"  src="IMG/default/APS/APS-60_60-version-9.jpg" alt="Ballon d&#8217;or de la CAF&nbsp;: Sadio Mané met le Sénégal en ballottage favorable contre l&#8217;Egypte et  l’Algérie "></a>
						<h3><a href="actualites/sports/football/article/ballon-d-or-de-la-caf-sadio-mane-met-le-senegal-en-ballottage-avec-l-algerie-et-l-egypte">Ballon d&#8217;or de la CAF&nbsp;: Sadio Mané met le Sénégal en ballottage favorable contre l&#8217;Egypte et  l’Algérie </a></h3>
						<div class="post-meta">
							<!-- <span><a href="/actualites/economie/energie/article/diourbel-mise-en-service-de-l-electricite-dans-quatre-villages-de-tocky-gare#"><i class="icon-comments"></i>20</a></span> -->
							<span><i class="icon-eye-open" title="Visites"></i>517</span>
							<span><i class="icon-heart-empty" title="Pupularité"></i>56%</span> 
							<!-- <span><a href="/actualites/economie/energie/article/diourbel-mise-en-service-de-l-electricite-dans-quatre-villages-de-tocky-gare#"><i class="icon-heart-empty"></i>2413</a></span> -->
						</div>
					</li>
				
					<li class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
						<a class="post-thumbnail" href="actualites/sports/football/article/le-ghana-renvoie-les-dirigeants-de-toutes-ses-selections-nationales"><img style="width: 60px; height: 60px"  src="IMG/arton192433.jpg" alt="Le Ghana renvoie les dirigeants de toutes ses sélections nationales"></a>
						<h3><a href="actualites/sports/football/article/le-ghana-renvoie-les-dirigeants-de-toutes-ses-selections-nationales">Le Ghana renvoie les dirigeants de toutes ses sélections nationales</a></h3>
						<div class="post-meta">
							<!-- <span><a href="/actualites/economie/energie/article/diourbel-mise-en-service-de-l-electricite-dans-quatre-villages-de-tocky-gare#"><i class="icon-comments"></i>20</a></span> -->
							<span><i class="icon-eye-open" title="Visites"></i>475</span>
							<span><i class="icon-heart-empty" title="Pupularité"></i>53%</span> 
							<!-- <span><a href="/actualites/economie/energie/article/diourbel-mise-en-service-de-l-electricite-dans-quatre-villages-de-tocky-gare#"><i class="icon-heart-empty"></i>2413</a></span> -->
						</div>
					</li>
				
					<li class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
						<a class="post-thumbnail" href="actualites/sports/football/article/sadio-mane-dans-le-11-type-de-l-annee-de-l-equipe"><img style="width: 60px; height: 60px"  src="IMG/arton192430.jpg" alt="Sadio Mané dans ‘’le 11 type de l’année’’ de L’Equipe"></a>
						<h3><a href="actualites/sports/football/article/sadio-mane-dans-le-11-type-de-l-annee-de-l-equipe">Sadio Mané dans ‘’le 11 type de l’année’’ de L’Equipe</a></h3>
						<div class="post-meta">
							<!-- <span><a href="/actualites/economie/energie/article/diourbel-mise-en-service-de-l-electricite-dans-quatre-villages-de-tocky-gare#"><i class="icon-comments"></i>20</a></span> -->
							<span><i class="icon-eye-open" title="Visites"></i>413</span>
							<span><i class="icon-heart-empty" title="Pupularité"></i>49%</span> 
							<!-- <span><a href="/actualites/economie/energie/article/diourbel-mise-en-service-de-l-electricite-dans-quatre-villages-de-tocky-gare#"><i class="icon-heart-empty"></i>2413</a></span> -->
						</div>
					</li>
				
					<li class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
						<a class="post-thumbnail" href="la-une/article/un-bal-des-signares-le-16-janvier-a-dakar"><img style="width: 60px; height: 60px"  src="IMG/arton192419.jpg" alt="Un &#8217;&#8217;bal des signares&#8217;&#8217;, le 16 janvier à Dakar "></a>
						<h3><a href="la-une/article/un-bal-des-signares-le-16-janvier-a-dakar">Un &#8217;&#8217;bal des signares&#8217;&#8217;, le 16 janvier à Dakar </a></h3>
						<div class="post-meta">
							<!-- <span><a href="/actualites/economie/energie/article/diourbel-mise-en-service-de-l-electricite-dans-quatre-villages-de-tocky-gare#"><i class="icon-comments"></i>20</a></span> -->
							<span><i class="icon-eye-open" title="Visites"></i>864</span>
							<span><i class="icon-heart-empty" title="Pupularité"></i>47%</span> 
							<!-- <span><a href="/actualites/economie/energie/article/diourbel-mise-en-service-de-l-electricite-dans-quatre-villages-de-tocky-gare#"><i class="icon-heart-empty"></i>2413</a></span> -->
						</div>
					</li>
				
					<li class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
						<a class="post-thumbnail" href="actualites/economie/business-affaires/article/14-compagnies-americaines-frappent-aux-portes-du-senegal-ambassadeur"><img style="width: 60px; height: 60px"  src="IMG/arton191547.jpg" alt="14 compagnies américaines frappent aux portes du Sénégal (ambassadeur)"></a>
						<h3><a href="actualites/economie/business-affaires/article/14-compagnies-americaines-frappent-aux-portes-du-senegal-ambassadeur">14 compagnies américaines frappent aux portes du Sénégal (ambassadeur)</a></h3>
						<div class="post-meta">
							<!-- <span><a href="/actualites/economie/energie/article/diourbel-mise-en-service-de-l-electricite-dans-quatre-villages-de-tocky-gare#"><i class="icon-comments"></i>20</a></span> -->
							<span><i class="icon-eye-open" title="Visites"></i>9640</span>
							<span><i class="icon-heart-empty" title="Pupularité"></i>39%</span> 
							<!-- <span><a href="/actualites/economie/energie/article/diourbel-mise-en-service-de-l-electricite-dans-quatre-villages-de-tocky-gare#"><i class="icon-heart-empty"></i>2413</a></span> -->
						</div>
					</li>
				
				<!-- <li class="clearfix">
					<a class="post-thumbnail" href="blog-single-image.html"><img width="60" height="60" src="squelettes/images/theme/assets/thumb2.jpg" alt="#"></a>
					<h3><a href="blog-single-image.html">Praesent adipiscing mi eget ipsum imperdiet</a></h3>
					<div class="post-meta">
						<span><a href="/actualites/economie/energie/article/diourbel-mise-en-service-de-l-electricite-dans-quatre-villages-de-tocky-gare#"><i class="icon-comments"></i>14</a></span>
						<span><i class="icon-eye-open"></i>1804</span>
						<span><a href="/actualites/economie/energie/article/diourbel-mise-en-service-de-l-electricite-dans-quatre-villages-de-tocky-gare#"><i class="icon-heart-empty"></i>1701</a></span>
					</div>
				</li>
				<li class="clearfix">
					<a class="post-thumbnail" href="blog-single-video.html"><img width="60" height="60" src="squelettes/images/theme/assets/thumb3.jpg" alt="#"></a>
					<h3><a href="blog-single-video.html">Paul Thomson on Post with SoundCloud</a></h3>
					<div class="post-meta">
						<span><a href="/actualites/economie/energie/article/diourbel-mise-en-service-de-l-electricite-dans-quatre-villages-de-tocky-gare#"><i class="icon-comments"></i>11</a></span>
						<span><i class="icon-eye-open"></i>1512</span>
						<span><a href="/actualites/economie/energie/article/diourbel-mise-en-service-de-l-electricite-dans-quatre-villages-de-tocky-gare#"><i class="icon-heart-empty"></i>1100</a></span>
					</div>
				</li> -->
			</ul>
		</li><!-- popular content -->
		<li id="dossiers" >
			<ul class="tab-content-items">
				
					
						<li class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
							<a class="post-thumbnail" href="spip.php?page=dossier&amp;id_rubrique=244"><img  style="width: 60px; height: 60px"  src="IMG/rubon244.jpg" alt="FIDAK 2019"></a>
							<strong><a href="spip.php?page=dossier&amp;id_rubrique=244">FIDAK 2019</a></strong>
							<p>Toutes les activités de la 28ème Fidak.</p>
						</li>
					
						<li class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
							<a class="post-thumbnail" href="spip.php?page=dossier&amp;id_rubrique=242"><img  style="width: 60px; height: 60px"  src="IMG/default/APS/APS-60_60-version-9.jpg" alt="Une histoire Sénégalaise du rail"></a>
							<strong><a href="spip.php?page=dossier&amp;id_rubrique=242">Une histoire Sénégalaise du rail</a></strong>
							
						</li>
					
						<li class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
							<a class="post-thumbnail" href="spip.php?page=dossier&amp;id_rubrique=240"><img  style="width: 60px; height: 60px"  src="IMG/rubon240.png" alt="Coupe d&#8217;Afrique des Nations #CAN 2019"></a>
							<strong><a href="spip.php?page=dossier&amp;id_rubrique=240">Coupe d&#8217;Afrique des Nations #CAN 2019</a></strong>
							
						</li>
					
						<li class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
							<a class="post-thumbnail" href="spip.php?page=dossier&amp;id_rubrique=241"><img  style="width: 60px; height: 60px"  src="IMG/rubon241.jpg" alt="Nécrologie&nbsp;: décès du Président du HCCT, Ousmane Tanor Dieng"></a>
							<strong><a href="spip.php?page=dossier&amp;id_rubrique=241">Nécrologie&nbsp;: décès du Président du HCCT, Ousmane Tanor Dieng</a></strong>
							
						</li>
					
						<li class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
							<a class="post-thumbnail" href="spip.php?page=dossier&amp;id_rubrique=239"><img  style="width: 60px; height: 60px"  src="IMG/rubon239.jpg" alt="Pèlerinage Marial Popenguine 2019"></a>
							<strong><a href="spip.php?page=dossier&amp;id_rubrique=239">Pèlerinage Marial Popenguine 2019</a></strong>
							
						</li>
					
						<li class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
							<a class="post-thumbnail" href="spip.php?page=dossier&amp;id_rubrique=237"><img  style="width: 60px; height: 60px"  src="IMG/rubon237.jpg" alt="Séminaire APS / FKA à Tambacounda&nbsp;: MEDIAS ET MIGRATIONS "></a>
							<strong><a href="spip.php?page=dossier&amp;id_rubrique=237">Séminaire APS / FKA à Tambacounda&nbsp;: MEDIAS ET MIGRATIONS </a></strong>
							
						</li>
					
						<li class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
							<a class="post-thumbnail" href="spip.php?page=dossier&amp;id_rubrique=236"><img  style="width: 60px; height: 60px"  src="IMG/default/APS/APS-60_60-version-9.jpg" alt="59 éme Anniversaire de l&#8217;Independence du Sénégal"></a>
							<strong><a href="spip.php?page=dossier&amp;id_rubrique=236">59 éme Anniversaire de l&#8217;Independence du Sénégal</a></strong>
							
						</li>
					
				
				
			</ul>
		</li><!-- tab content -->
		<!-- <li id="recent">
			<ul class="tab-content-items">
				<li class="clearfix">
					<a class="post-thumbnail" href="blog-single-image.html"><img width="60" height="60" src="squelettes/images/theme/assets/thumb4.jpg" alt="#"></a>
					<h3><a href="blog-single-image.html">Itaque earum rerum hic tenetur a sapiente</a></h3>
					<div class="post-meta">
						<span><a href="/actualites/economie/energie/article/diourbel-mise-en-service-de-l-electricite-dans-quatre-villages-de-tocky-gare#"><i class="icon-comments"></i>20</a></span>
						<span><i class="icon-time"></i>30 Aug</span>
					</div>
				</li>
				<li class="clearfix">
					<a class="post-thumbnail" href="blog-single-slider.html"><img width="60" height="60" src="squelettes/images/theme/assets/thumb5.jpg" alt="#"></a>
					<h3><a href="blog-single-slider.html">Delectus ut aut reiciendis voluptatibus</a></h3>
					<div class="post-meta">
						<span><a href="/actualites/economie/energie/article/diourbel-mise-en-service-de-l-electricite-dans-quatre-villages-de-tocky-gare#"><i class="icon-comments"></i>14</a></span>
						<span><i class="icon-time"></i>28 Aug</span>
					</div>
				</li>
				<li class="clearfix">
					<a class="post-thumbnail" href="blog-single-video.html"><img width="60" height="60" src="squelettes/images/theme/assets/thumb6.jpg" alt="#"></a>
					<h3><a href="blog-single-video.html">Tenetur a sapiente delectus, ut aut reiciendis</a></h3>
					<div class="post-meta">
						<span><a href="/actualites/economie/energie/article/diourbel-mise-en-service-de-l-electricite-dans-quatre-villages-de-tocky-gare#"><i class="icon-comments"></i>11</a></span>
						<span><i class="icon-time"></i>27 Aug</span>
					</div>
				</li>
			</ul>
		</li> --><!-- tab content -->
		<li id="regions">
			<!--<div class="tags">
				
			</div>-->
			<ul class="tab-content-items">
				
					
						<li class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
							<a class="post-thumbnail" href="spip.php?page=dossier&amp;id_rubrique=191"><img  style="width: 60px; height: 60px"  src="IMG/default/APS/APS-60_60-version-9.jpg" alt="Kaolack"></a>
							<strong><a href="spip.php?page=dossier&amp;id_rubrique=191">Kaolack</a></strong>
							
						</li>
					
						<li class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
							<a class="post-thumbnail" href="spip.php?page=dossier&amp;id_rubrique=194"><img  style="width: 60px; height: 60px"  src="IMG/default/APS/APS-60_60-version-9.jpg" alt="Diourbel"></a>
							<strong><a href="spip.php?page=dossier&amp;id_rubrique=194">Diourbel</a></strong>
							
						</li>
					
						<li class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
							<a class="post-thumbnail" href="spip.php?page=dossier&amp;id_rubrique=187"><img  style="width: 60px; height: 60px"  src="IMG/default/APS/APS-60_60-version-9.jpg" alt="Matam"></a>
							<strong><a href="spip.php?page=dossier&amp;id_rubrique=187">Matam</a></strong>
							
						</li>
					
						<li class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
							<a class="post-thumbnail" href="spip.php?page=dossier&amp;id_rubrique=186"><img  style="width: 60px; height: 60px"  src="IMG/default/APS/APS-60_60-version-9.jpg" alt="Saint-Louis"></a>
							<strong><a href="spip.php?page=dossier&amp;id_rubrique=186">Saint-Louis</a></strong>
							
						</li>
					
						<li class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
							<a class="post-thumbnail" href="spip.php?page=dossier&amp;id_rubrique=183"><img  style="width: 60px; height: 60px"  src="IMG/default/APS/APS-60_60-version-9.jpg" alt="Thiès"></a>
							<strong><a href="spip.php?page=dossier&amp;id_rubrique=183">Thiès</a></strong>
							
						</li>
					
						<li class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
							<a class="post-thumbnail" href="spip.php?page=dossier&amp;id_rubrique=195"><img  style="width: 60px; height: 60px"  src="IMG/default/APS/APS-60_60-version-9.jpg" alt="Dakar"></a>
							<strong><a href="spip.php?page=dossier&amp;id_rubrique=195">Dakar</a></strong>
							
						</li>
					
						<li class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
							<a class="post-thumbnail" href="spip.php?page=dossier&amp;id_rubrique=193"><img  style="width: 60px; height: 60px"  src="IMG/default/APS/APS-60_60-version-9.jpg" alt="Fatick"></a>
							<strong><a href="spip.php?page=dossier&amp;id_rubrique=193">Fatick</a></strong>
							
						</li>
					
				
				
			</ul>
		</li><!-- tab content -->
	</ul><!-- end tabs -->
</div><!-- widget tabs -->

 <div class="widget">
	</div> <!--close video-->

</div><!-- widget ads -->



<!-- <div class="widget metro-social clearfix">
	<ul>
		<li><a class="fb" href="http://www.facebook.com/theme20"><i class="icon-facebook"></i></a><h4>25602</h4><span>Likes</span></li>
		<li><a class="tw" href="http://www.twitter.com/behzadg1"><i class="icon-twitter"></i></a><h4>15748</h4><span>Followers</span></li>
		<li><a class="rssf" href="http://feeds.feedburner.com/#"><i class="icon-rss"></i></a><h4>10578</h4><span>Subscribers</span></li>
	</ul>
</div> --><!-- widget metro social -->

<!-- <div class="widget">
	<h3 class="col-title"> APS sur Instagram </h3><span class="liner"></span>
	<iframe src="http://snapwidget.com/in/?u=ZmFzaGlvbnxpbnwxMDh8M3wzfHxub3w1fG5vbmV8b25TdGFydHx5ZXM=&v=21013" allowTransparency="true" frameborder="0" scrolling="no" style="border:none; overflow:hidden; width:100%; height: 210px" ></iframe>
</div> --><!-- widget instagram -->						</div><!-- grid 4 -->
		
					</div><!-- row -->
		
				</div><!-- end page content -->
				
				<div class="row clearfix" >
		<div class="grey-line parallax " data-stellar-background-ratio="0.9" style="background: url('squelettes/images/bg_video3.jpg'); padding: 10px 0">
		<div class="row clearfix">
			<h3 class="col-title" style="color:#bfbfbf;border-bottom: 1px solid #fff;"> Les dernières vidéos </h3><span class="liner"></span>
			<div class="portfolio-carousel">
				<div class="anyClass">
					<ul>
						
							<li class="grid_3">
								<div class="hover-fx">
									<!-- <img src="squelettes/images/theme/assets/portfolio-thumb1.jpg" alt="#" width="250" height="180"> -->
									<dl class='spip_document_1662 spip_documents spip_lien_ok'>
<dt>



	

	
	


	 
		 <div class="capsule-video"><div class="mini_capsule-video">
			
			
			<iframe title="FIDAK 2019 : La SAED sensibilise sur les outils de la sécurisation&nbsp;(...)" width="200" height="140" src="//www.youtube-nocookie.com/embed/S1YWQ_0I5Mc?hd=1&amp;wmode=opaque&amp;rel=0" frameborder="0" allowfullscreen class="youtube-player"></iframe>
		 </div></div> <!-- .capsule-video .mini_capsule-video -->
	



	
	

 
</dt>


 
	
</dl><a class="fLeft" href="/actualites/economie/energie/article/diourbel-mise-en-service-de-l-electricite-dans-quatre-villages-de-tocky-gare#"><span><i class="icon-link"></i></span></a>
									<!-- <a class="fRight" href="images/assets/portfolio-thumb1.jpg" data-gal="lightbox[portfolio]"><span><i class="icon-eye-open"></i></span></a> -->
									<a class="fRight" href="http://www.youtube.com/watch?v=S1YWQ_0I5Mc" data-gal="lightbox" title="Video Lightbox"><span><i class="icon-facetime-video"></i></span></a>
								</div>
								<div class="detailes clearfix">
									<h5> <a href="/actualites/economie/energie/article/diourbel-mise-en-service-de-l-electricite-dans-quatre-villages-de-tocky-gare#">FIDAK 2019&nbsp;: La SAED sensibilise sur les outils de la sécurisation foncière</a> </h5>
									<!-- <a href="/actualites/economie/energie/article/diourbel-mise-en-service-de-l-electricite-dans-quatre-villages-de-tocky-gare#">3D Model</a>, <a href="/actualites/economie/energie/article/diourbel-mise-en-service-de-l-electricite-dans-quatre-villages-de-tocky-gare#">Photography</a> -->
								</div>
							</li><!-- portfolio item -->
						
							<li class="grid_3">
								<div class="hover-fx">
									<!-- <img src="squelettes/images/theme/assets/portfolio-thumb1.jpg" alt="#" width="250" height="180"> -->
									<dl class='spip_document_1664 spip_documents spip_lien_ok'>
<dt>



	

	
	


	 
		 <div class="capsule-video"><div class="mini_capsule-video">
			
			
			<iframe title="FIDAK 2019 : Des acteurs primés" width="200" height="140" src="//www.youtube-nocookie.com/embed/sZlre-SDfxs?hd=1&amp;wmode=opaque&amp;rel=0" frameborder="0" allowfullscreen class="youtube-player"></iframe>
		 </div></div> <!-- .capsule-video .mini_capsule-video -->
	



	
	

 
</dt>


 
	
</dl><a class="fLeft" href="/actualites/economie/energie/article/diourbel-mise-en-service-de-l-electricite-dans-quatre-villages-de-tocky-gare#"><span><i class="icon-link"></i></span></a>
									<!-- <a class="fRight" href="images/assets/portfolio-thumb1.jpg" data-gal="lightbox[portfolio]"><span><i class="icon-eye-open"></i></span></a> -->
									<a class="fRight" href="http://www.youtube.com/watch?v=sZlre-SDfxs" data-gal="lightbox" title="Video Lightbox"><span><i class="icon-facetime-video"></i></span></a>
								</div>
								<div class="detailes clearfix">
									<h5> <a href="/actualites/economie/energie/article/diourbel-mise-en-service-de-l-electricite-dans-quatre-villages-de-tocky-gare#">FIDAK 2019&nbsp;: Des acteurs primés</a> </h5>
									<!-- <a href="/actualites/economie/energie/article/diourbel-mise-en-service-de-l-electricite-dans-quatre-villages-de-tocky-gare#">3D Model</a>, <a href="/actualites/economie/energie/article/diourbel-mise-en-service-de-l-electricite-dans-quatre-villages-de-tocky-gare#">Photography</a> -->
								</div>
							</li><!-- portfolio item -->
						
							<li class="grid_3">
								<div class="hover-fx">
									<!-- <img src="squelettes/images/theme/assets/portfolio-thumb1.jpg" alt="#" width="250" height="180"> -->
									<dl class='spip_document_1666 spip_documents spip_lien_ok'>
<dt>



	

	
	


	 
		 <div class="capsule-video"><div class="mini_capsule-video">
			
			
			<iframe title="60 ans de l’APS : La Salle de Rédaction  Baptisée du Nom de "Alpha Abdallah&nbsp;(...)" width="200" height="140" src="//www.youtube-nocookie.com/embed/P5Ea4YsbLrY?hd=1&amp;wmode=opaque&amp;rel=0" frameborder="0" allowfullscreen class="youtube-player"></iframe>
		 </div></div> <!-- .capsule-video .mini_capsule-video -->
	



	
	

 
</dt>


 
	
</dl><a class="fLeft" href="/actualites/economie/energie/article/diourbel-mise-en-service-de-l-electricite-dans-quatre-villages-de-tocky-gare#"><span><i class="icon-link"></i></span></a>
									<!-- <a class="fRight" href="images/assets/portfolio-thumb1.jpg" data-gal="lightbox[portfolio]"><span><i class="icon-eye-open"></i></span></a> -->
									<a class="fRight" href="http://www.youtube.com/watch?v=P5Ea4YsbLrY" data-gal="lightbox" title="Video Lightbox"><span><i class="icon-facetime-video"></i></span></a>
								</div>
								<div class="detailes clearfix">
									<h5> <a href="/actualites/economie/energie/article/diourbel-mise-en-service-de-l-electricite-dans-quatre-villages-de-tocky-gare#">60 ans de l&#8217;APS&nbsp;: La Salle de Rédaction  Baptisée du Nom de "Alpha Abdallah  Sall"</a> </h5>
									<!-- <a href="/actualites/economie/energie/article/diourbel-mise-en-service-de-l-electricite-dans-quatre-villages-de-tocky-gare#">3D Model</a>, <a href="/actualites/economie/energie/article/diourbel-mise-en-service-de-l-electricite-dans-quatre-villages-de-tocky-gare#">Photography</a> -->
								</div>
							</li><!-- portfolio item -->
						
							<li class="grid_3">
								<div class="hover-fx">
									<!-- <img src="squelettes/images/theme/assets/portfolio-thumb1.jpg" alt="#" width="250" height="180"> -->
									<dl class='spip_document_1668 spip_documents spip_lien_ok'>
<dt>



	

	
	


	 
		 <div class="capsule-video"><div class="mini_capsule-video">
			
			
			<iframe title="FIDAK 2019 : Les Défis des PME Sénégalaises exposés" width="200" height="140" src="//www.youtube-nocookie.com/embed/ko3bIILBJ9s?hd=1&amp;wmode=opaque&amp;rel=0" frameborder="0" allowfullscreen class="youtube-player"></iframe>
		 </div></div> <!-- .capsule-video .mini_capsule-video -->
	



	
	

 
</dt>


 
	
</dl><a class="fLeft" href="/actualites/economie/energie/article/diourbel-mise-en-service-de-l-electricite-dans-quatre-villages-de-tocky-gare#"><span><i class="icon-link"></i></span></a>
									<!-- <a class="fRight" href="images/assets/portfolio-thumb1.jpg" data-gal="lightbox[portfolio]"><span><i class="icon-eye-open"></i></span></a> -->
									<a class="fRight" href="http://www.youtube.com/watch?v=ko3bIILBJ9s" data-gal="lightbox" title="Video Lightbox"><span><i class="icon-facetime-video"></i></span></a>
								</div>
								<div class="detailes clearfix">
									<h5> <a href="/actualites/economie/energie/article/diourbel-mise-en-service-de-l-electricite-dans-quatre-villages-de-tocky-gare#">FIDAK 2019&nbsp;: Les Défis des PME Sénégalaises exposés</a> </h5>
									<!-- <a href="/actualites/economie/energie/article/diourbel-mise-en-service-de-l-electricite-dans-quatre-villages-de-tocky-gare#">3D Model</a>, <a href="/actualites/economie/energie/article/diourbel-mise-en-service-de-l-electricite-dans-quatre-villages-de-tocky-gare#">Photography</a> -->
								</div>
							</li><!-- portfolio item -->
						
							<li class="grid_3">
								<div class="hover-fx">
									<!-- <img src="squelettes/images/theme/assets/portfolio-thumb1.jpg" alt="#" width="250" height="180"> -->
									<dl class='spip_document_1670 spip_documents spip_lien_ok'>
<dt>



	

	
	


	 
		 <div class="capsule-video"><div class="mini_capsule-video">
			
			
			<iframe title="FIDAK 2019 : Visite du Directeur Général de l’APS" width="200" height="140" src="//www.youtube-nocookie.com/embed/ulpFiIF91LI?hd=1&amp;wmode=opaque&amp;rel=0" frameborder="0" allowfullscreen class="youtube-player"></iframe>
		 </div></div> <!-- .capsule-video .mini_capsule-video -->
	



	
	

 
</dt>


 
	
</dl><a class="fLeft" href="/actualites/economie/energie/article/diourbel-mise-en-service-de-l-electricite-dans-quatre-villages-de-tocky-gare#"><span><i class="icon-link"></i></span></a>
									<!-- <a class="fRight" href="images/assets/portfolio-thumb1.jpg" data-gal="lightbox[portfolio]"><span><i class="icon-eye-open"></i></span></a> -->
									<a class="fRight" href="http://www.youtube.com/watch?v=ulpFiIF91LI" data-gal="lightbox" title="Video Lightbox"><span><i class="icon-facetime-video"></i></span></a>
								</div>
								<div class="detailes clearfix">
									<h5> <a href="/actualites/economie/energie/article/diourbel-mise-en-service-de-l-electricite-dans-quatre-villages-de-tocky-gare#">FIDAK 2019&nbsp;: Visite du Directeur Général de l&#8217;APS</a> </h5>
									<!-- <a href="/actualites/economie/energie/article/diourbel-mise-en-service-de-l-electricite-dans-quatre-villages-de-tocky-gare#">3D Model</a>, <a href="/actualites/economie/energie/article/diourbel-mise-en-service-de-l-electricite-dans-quatre-villages-de-tocky-gare#">Photography</a> -->
								</div>
							</li><!-- portfolio item -->
						
							<li class="grid_3">
								<div class="hover-fx">
									<!-- <img src="squelettes/images/theme/assets/portfolio-thumb1.jpg" alt="#" width="250" height="180"> -->
									<dl class='spip_document_1672 spip_documents spip_lien_ok'>
<dt>



	

	
	


	 
		 <div class="capsule-video"><div class="mini_capsule-video">
			
			
			<iframe title="Le comité  de pilotage du dialogue national installé" width="200" height="140" src="//www.youtube-nocookie.com/embed/buf6P7txPXg?hd=1&amp;wmode=opaque&amp;rel=0" frameborder="0" allowfullscreen class="youtube-player"></iframe>
		 </div></div> <!-- .capsule-video .mini_capsule-video -->
	



	
	

 
</dt>


 
	
</dl><a class="fLeft" href="/actualites/economie/energie/article/diourbel-mise-en-service-de-l-electricite-dans-quatre-villages-de-tocky-gare#"><span><i class="icon-link"></i></span></a>
									<!-- <a class="fRight" href="images/assets/portfolio-thumb1.jpg" data-gal="lightbox[portfolio]"><span><i class="icon-eye-open"></i></span></a> -->
									<a class="fRight" href="http://www.youtube.com/watch?v=buf6P7txPXg" data-gal="lightbox" title="Video Lightbox"><span><i class="icon-facetime-video"></i></span></a>
								</div>
								<div class="detailes clearfix">
									<h5> <a href="/actualites/economie/energie/article/diourbel-mise-en-service-de-l-electricite-dans-quatre-villages-de-tocky-gare#">Le comité  de pilotage du dialogue national installé</a> </h5>
									<!-- <a href="/actualites/economie/energie/article/diourbel-mise-en-service-de-l-electricite-dans-quatre-villages-de-tocky-gare#">3D Model</a>, <a href="/actualites/economie/energie/article/diourbel-mise-en-service-de-l-electricite-dans-quatre-villages-de-tocky-gare#">Photography</a> -->
								</div>
							</li><!-- portfolio item -->
						
							<li class="grid_3">
								<div class="hover-fx">
									<!-- <img src="squelettes/images/theme/assets/portfolio-thumb1.jpg" alt="#" width="250" height="180"> -->
									<dl class='spip_document_1674 spip_documents spip_lien_ok'>
<dt>



	

	
	


	 
		 <div class="capsule-video"><div class="mini_capsule-video">
			
			
			<iframe title="début séance plénière vote projet de loi création  APS" width="200" height="140" src="//www.youtube-nocookie.com/embed/vDiLp2kAYYE?hd=1&amp;wmode=opaque&amp;rel=0" frameborder="0" allowfullscreen class="youtube-player"></iframe>
		 </div></div> <!-- .capsule-video .mini_capsule-video -->
	



	
	

 
</dt>


 
	
</dl><a class="fLeft" href="/actualites/economie/energie/article/diourbel-mise-en-service-de-l-electricite-dans-quatre-villages-de-tocky-gare#"><span><i class="icon-link"></i></span></a>
									<!-- <a class="fRight" href="images/assets/portfolio-thumb1.jpg" data-gal="lightbox[portfolio]"><span><i class="icon-eye-open"></i></span></a> -->
									<a class="fRight" href="http://www.youtube.com/watch?v=vDiLp2kAYYE" data-gal="lightbox" title="Video Lightbox"><span><i class="icon-facetime-video"></i></span></a>
								</div>
								<div class="detailes clearfix">
									<h5> <a href="/actualites/economie/energie/article/diourbel-mise-en-service-de-l-electricite-dans-quatre-villages-de-tocky-gare#">début séance plénière vote projet de loi création  APS</a> </h5>
									<!-- <a href="/actualites/economie/energie/article/diourbel-mise-en-service-de-l-electricite-dans-quatre-villages-de-tocky-gare#">3D Model</a>, <a href="/actualites/economie/energie/article/diourbel-mise-en-service-de-l-electricite-dans-quatre-villages-de-tocky-gare#">Photography</a> -->
								</div>
							</li><!-- portfolio item -->
						
							<li class="grid_3">
								<div class="hover-fx">
									<!-- <img src="squelettes/images/theme/assets/portfolio-thumb1.jpg" alt="#" width="250" height="180"> -->
									<dl class='spip_document_1677 spip_documents spip_lien_ok'>
<dt>



	

	
	


	 
		 <div class="capsule-video"><div class="mini_capsule-video">
			
			
			<iframe title="L’adoption vendredi du projet de loi autorisant la création de la Société&nbsp;(...)" width="200" height="140" src="//www.youtube-nocookie.com/embed/uLC1PR7eI5Y?hd=1&amp;wmode=opaque&amp;rel=0" frameborder="0" allowfullscreen class="youtube-player"></iframe>
		 </div></div> <!-- .capsule-video .mini_capsule-video -->
	



	
	

 
</dt>


 
	
</dl><a class="fLeft" href="/actualites/economie/energie/article/diourbel-mise-en-service-de-l-electricite-dans-quatre-villages-de-tocky-gare#"><span><i class="icon-link"></i></span></a>
									<!-- <a class="fRight" href="images/assets/portfolio-thumb1.jpg" data-gal="lightbox[portfolio]"><span><i class="icon-eye-open"></i></span></a> -->
									<a class="fRight" href="http://www.youtube.com/watch?v=uLC1PR7eI5Y" data-gal="lightbox" title="Video Lightbox"><span><i class="icon-facetime-video"></i></span></a>
								</div>
								<div class="detailes clearfix">
									<h5> <a href="/actualites/economie/energie/article/diourbel-mise-en-service-de-l-electricite-dans-quatre-villages-de-tocky-gare#">L’adoption vendredi du projet de loi autorisant la création de la Société nationale  (SN-APS)</a> </h5>
									<!-- <a href="/actualites/economie/energie/article/diourbel-mise-en-service-de-l-electricite-dans-quatre-villages-de-tocky-gare#">3D Model</a>, <a href="/actualites/economie/energie/article/diourbel-mise-en-service-de-l-electricite-dans-quatre-villages-de-tocky-gare#">Photography</a> -->
								</div>
							</li><!-- portfolio item -->
						
							<li class="grid_3">
								<div class="hover-fx">
									<!-- <img src="squelettes/images/theme/assets/portfolio-thumb1.jpg" alt="#" width="250" height="180"> -->
									<dl class='spip_document_1679 spip_documents spip_lien_ok'>
<dt>



	

	
	


	 
		 <div class="capsule-video"><div class="mini_capsule-video">
			
			
			<iframe title="Thierno Birahim Fall : Salue l’avènement de La Sn-Aps, "Une Evolution&nbsp;(...)" width="200" height="140" src="//www.youtube-nocookie.com/embed/_e0fPY4VZj4?hd=1&amp;wmode=opaque&amp;rel=0" frameborder="0" allowfullscreen class="youtube-player"></iframe>
		 </div></div> <!-- .capsule-video .mini_capsule-video -->
	



	
	

 
</dt>


 
	
</dl><a class="fLeft" href="/actualites/economie/energie/article/diourbel-mise-en-service-de-l-electricite-dans-quatre-villages-de-tocky-gare#"><span><i class="icon-link"></i></span></a>
									<!-- <a class="fRight" href="images/assets/portfolio-thumb1.jpg" data-gal="lightbox[portfolio]"><span><i class="icon-eye-open"></i></span></a> -->
									<a class="fRight" href="http://www.youtube.com/watch?v=_e0fPY4VZj4" data-gal="lightbox" title="Video Lightbox"><span><i class="icon-facetime-video"></i></span></a>
								</div>
								<div class="detailes clearfix">
									<h5> <a href="/actualites/economie/energie/article/diourbel-mise-en-service-de-l-electricite-dans-quatre-villages-de-tocky-gare#">Thierno Birahim Fall&nbsp;: Salue l’avènement de La Sn-Aps, "Une Evolution Majeure</a> </h5>
									<!-- <a href="/actualites/economie/energie/article/diourbel-mise-en-service-de-l-electricite-dans-quatre-villages-de-tocky-gare#">3D Model</a>, <a href="/actualites/economie/energie/article/diourbel-mise-en-service-de-l-electricite-dans-quatre-villages-de-tocky-gare#">Photography</a> -->
								</div>
							</li><!-- portfolio item -->
						
							<li class="grid_3">
								<div class="hover-fx">
									<!-- <img src="squelettes/images/theme/assets/portfolio-thumb1.jpg" alt="#" width="250" height="180"> -->
									<dl class='spip_document_1681 spip_documents spip_lien_ok'>
<dt>



	

	
	


	 
		 <div class="capsule-video"><div class="mini_capsule-video">
			
			
			<iframe title="Les Députés Adoptent le Projet de loi Faisant l’APS Une Société&nbsp;(...)" width="200" height="140" src="//www.youtube-nocookie.com/embed/jVwe54BJNNA?hd=1&amp;wmode=opaque&amp;rel=0" frameborder="0" allowfullscreen class="youtube-player"></iframe>
		 </div></div> <!-- .capsule-video .mini_capsule-video -->
	



	
	

 
</dt>


 
	
</dl><a class="fLeft" href="/actualites/economie/energie/article/diourbel-mise-en-service-de-l-electricite-dans-quatre-villages-de-tocky-gare#"><span><i class="icon-link"></i></span></a>
									<!-- <a class="fRight" href="images/assets/portfolio-thumb1.jpg" data-gal="lightbox[portfolio]"><span><i class="icon-eye-open"></i></span></a> -->
									<a class="fRight" href="http://www.youtube.com/watch?v=jVwe54BJNNA" data-gal="lightbox" title="Video Lightbox"><span><i class="icon-facetime-video"></i></span></a>
								</div>
								<div class="detailes clearfix">
									<h5> <a href="/actualites/economie/energie/article/diourbel-mise-en-service-de-l-electricite-dans-quatre-villages-de-tocky-gare#">Les Députés Adoptent le Projet de loi Faisant l&#8217;APS Une Société Nationale</a> </h5>
									<!-- <a href="/actualites/economie/energie/article/diourbel-mise-en-service-de-l-electricite-dans-quatre-villages-de-tocky-gare#">3D Model</a>, <a href="/actualites/economie/energie/article/diourbel-mise-en-service-de-l-electricite-dans-quatre-villages-de-tocky-gare#">Photography</a> -->
								</div>
							</li><!-- portfolio item -->
						
					</ul>
				</div>
				<div class="preve"><i class="icon-angle-left"></i></div><!-- portfolio carousel left -->
				<div class="nexte"><i class="icon-angle-right"></i></div><!-- portfolio carousel right -->
			</div><!-- portfolio carousel -->
		</div><!-- row -->
	</div><!-- grey line -->
</div>				<div class="grey-line parallax" data-stellar-background-ratio="0.9" style="background: url(squelettes/images/theme/backgrounds/para3.jpg)">
		<div class="newsletter_row row clearfix">
		<div class="fll">
			<h3>Inscription à la newsletter</h3>
			<span>Restez informé en temps réel</span>
		</div>
		<div class="flr" id="newsletters">
			<!-- <form id="newsletters" method="post" action="http://feedburner.google.com/fb/a/mailverify" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=sevenpsd', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
				<input type="email" onfocus="if (this.value=='Enrez votre adresse email') this.value = '';" onblur="if (this.value=='') this.value = 'Entrez votre adresse email';" value="Entrez votre adresse email" placeholder="Entrez votre adresse email" required="required">
				<button type="submit"><i class="icon-ok"></i></button>
			</form> -->
			<div class='formulaire_spip formulaire_newsletter formulaire_newsletter_subscribe ajax'>
	
	

	 
	<form method='post' action='/actualites/economie/energie/article/diourbel-mise-en-service-de-l-electricite-dans-quatre-villages-de-tocky-gare'><div>
		<div><input name="id_rubrique" value="22" type="hidden"
/><input name="id_article" value="192442" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='newsletter_subscribe' /><input name='formulaire_action_args' type='hidden'
		value='CkBlm0W17ae7CqElXVBsxwBisT3gYReBLKo69Uj6vPAj4cNb82mB78ckTu6plma/xSoX+hEkdghRWsID/oeaOBcG2+qXpNc0' /></div><ul>
			<li class=" form-group editer editer_session_email obligatoire">
				<label for="session_email">Email</label><input type="email" name="session_email"  class="email text form-control" value="" id="session_email"  required='required'/>
			</li>
		</ul>
		
		<!--extra-->
		<p class="boutons"><input type="submit" class="submit btn btn-primary" value="M&#039;inscrire &#224; la Newsletter" /></p>
	</div></form>
	
</div>
		</div>
	</div><!-- row -->
</div><!-- grey line -->				<footer id="footer">
	<div class="row clearfix">
		<div class="grid_4">
			<h3 class="col-title"> L'APS </h3><span class="liner"></span>

			<div class="widget-content">
				<p>
					Agence de Presse Sénégalaise <br />
					<span style="font-style: italic;">Toute l'actualité sénégalaise</span>
				</p>

				<i class="icon-map-marker mi"></i><strong>Adresse:</strong> Corniche-Ouest x Rue 5 Medina, BP 117, Dakar  <hr>
				<i class="icon-phone mi"></i><strong>Tél:</strong> (221) 33 821 14 27 / (221) 33 823 16 67<hr>
				<i class="icon-print mi"></i><strong>Fax: (221) 33 822 07 67 </strong><hr>
				<i class="icon-envelope-alt mi"></i><strong>Email:</strong> apscom.mark@gmail.com
			</div><!-- widget content -->
		</div><!-- grid 4 -->

		<div class="grid_4">
			<h3 class="col-title"> Rubriques </h3><span class="liner"></span>

			<div class="widget-content">
				<ul class="list">
					
						
							<li>
								<a href="actualites/politique/"><i class="icon-caret-right"></i>Politique
									<!-- 
										  (132 articles)
									 -->
								</a>
							</li> 
						
							<li>
								<a href="actualites/economie/"><i class="icon-caret-right"></i>Economie
									<!-- 
										  (556 articles)
									 -->
								</a>
							</li> 
						
							<li>
								<a href="actualites/culture/"><i class="icon-caret-right"></i>Culture
									<!-- 
										  (167 articles)
									 -->
								</a>
							</li> 
						
							<li>
								<a href="actualites/environnement/"><i class="icon-caret-right"></i>Environnement
									<!-- 
										  (181 articles)
									 -->
								</a>
							</li> 
						
							<li>
								<a href="actualites/sports/"><i class="icon-caret-right"></i>Sports
									<!-- 
										  (353 articles)
									 -->
								</a>
							</li> 
						
							<li>
								<a href="actualites/international/"><i class="icon-caret-right"></i>International
									<!-- 
										  (213 articles)
									 -->
								</a>
							</li> 
						
							<li>
								<a href="actualites/societe/"><i class="icon-caret-right"></i>Société
									<!-- 
										  (1060 articles)
									 -->
								</a>
							</li> 
						
							<li>
								<a href="actualites/agenda/"><i class="icon-caret-right"></i>Agenda
									<!-- 
										  (277 articles)
									 -->
								</a>
							</li> 
						
					
				</ul>
			</div><!-- widget content -->
		</div><!-- grid 4 -->

		<div class="grid_4">
			<h3 class="col-title"> Nos partenaires </h3><span class="liner"></span>

			<div class="widget-content partenaires">
				<!-- <ul id="flickr8" class="flickr-photos"></ul> -->
				<img src="squelettes/images/partenaires/part1.jpg" width="64" height="64" class="toptip" title="Agence marocaine de presse">
				<img src="squelettes/images/partenaires/part2.jpg" width="64" height="64" class="toptip" title="Anadolu Agency">
				<img src="squelettes/images/partenaires/part3.jpg" width="64" height="64" class="toptip" title="Agence Ivoirienne de Presse">
				<img src="squelettes/images/partenaires/part4.jpg" width="64" height="64" class="toptip" title="International Islamic News">
				<img src="squelettes/images/partenaires/part5.jpg" width="64" height="64" class="toptip" title="Xinhua News">
				<img src="squelettes/images/partenaires/part6.jpg" width="64" height="64" class="toptip" title="Organisation Internationale de la Francophonie">
				<img src="squelettes/images/partenaires/part7.jpg" width="64" height="64" class="toptip" title="Fondation Konrad Adenauer">
				<img src="squelettes/images/partenaires/part8.jpg" width="64" height="64" class="toptip" title="China Radio International">
				<img src="squelettes/images/partenaires/part9.jpg" width="64" height="64" class="toptip" title="Agence SUNA">
				<img src="squelettes/images/partenaires/part10.jpg" width="64" height="64" class="toptip" title="Fédération Atlantique des Agences de Presse Africaines">
			</div><!-- widget content -->
		</div><!-- grid 4 -->
	</div><!-- row -->

	<div class="footer-last row mtf clearfix">
		<span class="copyright">© 2019 APS. All Rights Reserved. Powered by <a href="http://www.emc2-group.com">EmC2 Group</a></span>

		<div class="foot-menu">
			<ul>
				<li><a href="spip.php?page=presentation">Présentation</a></li>
				<li><a href="http://www.meteo-senegal.net" target="_blank">Météo</a></li>
				<li><a href="/actualites/economie/energie/article/diourbel-mise-en-service-de-l-electricite-dans-quatre-villages-de-tocky-gare#">Annonces</a></li>
				<li><a href="spip.php?page=archives">Articles</a></li>
				<li><a target="_blank" href="http://archives.aps.sn">Archives</a></li>
				<li><a href="spip.php?page=dossiers">Dossiers</a></li>
				<li ><a href="/actualites/economie/energie/article/diourbel-mise-en-service-de-l-electricite-dans-quatre-villages-de-tocky-gare#newsletters">Newsletter</a></li>
				<li><a href="spip.php?page=contact">Contact</a></li>
			</ul><!-- end links -->
		</div><!-- end foot menu -->

	</div><!-- end last footer --> 

</footer>			
	
			</div>
		</div>
		<div id="toTop" title="Haut de page"><i class="icon-angle-up"></i></div><!-- Back to top -->
		<script type="text/javascript">	
		/* <![CDATA[ */
	
			// Twitter Share
			! function (d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0],
					p = /^http:/.test(d.location) ? 'http' : 'https';
				if (!d.getElementById(id)) {
					js = d.createElement(s);
					js.id = id;
					js.src = p + '://platform.twitter.com/widgets.js';
					fjs.parentNode.insertBefore(js, fjs);
				}
			}(document, 'script', 'twitter-wjs');
	
			// Facebook Like
			(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=138798126277575";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
	
			// Xing
			;(function (d, s) {
				var x = d.createElement(s),
				s = d.getElementsByTagName(s)[0];
				x.src = "https://www.xing-share.com/js/external/share.js";
				s.parentNode.insertBefore(x, s);
			})(document, "script");
		/* ]]> */
		</script>
		<script type="text/javascript" src="http://widgets.digg.com/buttons.js"></script>
		<script type="text/javascript" src="http://apis.google.com/js/plusone.js"></script>
		<script type="text/javascript" src="http://platform.linkedin.com/in.js"></script>
	</body>
</html>
