<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if lt IE 7 ]><html
dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie6"> <![endif]-->
<!--[if IE 7 ]><html
dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie7"> <![endif]-->
<!--[if IE 8 ]><html
dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie8"> <![endif]-->
<!--[if IE 9 ]><html
dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html
dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js"> <!--<![endif]--><head>
<base href="http://www.aps.sn/" /> <script type='text/javascript'>(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);
</script> <title>APS - En avril, la production industrielle a augmenté de 31, 3 % (ANSD)</title><meta
name="description" content="Dakar, 13 juin (APS) - La production industrielle hors égrenage de coton s’est accrue, en avril dernier, de 31,3% en comparaison de son niveau de la même période de l’année précédente, a-t-on appris (...)" />
<meta
http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta
charset="utf-8"><meta
name="viewport" content="width=device-width, initial-scale=1"><meta
property="fb:pages" content="163629387105042" /><link
rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" /><meta
name="viewport" content="width=device-width" /><link
rel='stylesheet' href='local/cache-css/a06b983249386423ba3b5ecc8268cda7.css' type='text/css' /> <script type="text/javascript">
var box_settings={tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
</script> <link
href='http://fonts.googleapis.com/css?family=Marcellus' rel='stylesheet' type='text/css'><link
rel="shortcut icon" href="squelettes/images/theme/favicon.ico">
<!--[if IE]><meta
http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=EmulateIE8; IE=EDGE" /> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script> <script language="javascript" type="text/javascript" src="squelettes/js/theme/excanvas.min.js"></script> <![endif]-->
 <script type='text/javascript' src='local/cache-js/cc93cb06c6e37c3552c8397b64e820d5.js'></script> <script>htactif=1;document.createElement('picture');
</script> <!--[if lt IE 8]> <script type='text/javascript'>
var IE7_PNG_SUFFIX='.png';
</script> <script src='plugins-dist/msie_compat/javascript/IE8.js'></script> <script src='plugins-dist/msie_compat/javascript/ie7-squish.js'></script> <![endif]-->
 <script type="text/javascript">var cs_prive=window.location.pathname.match(/\/ecrire\/$/)!=null;
jQuery.fn.cs_todo=function(){return this.not('.cs_done').addClass('cs_done');};
if(window.jQuery){
var cs_sel_jQuery=typeof jQuery(document).selector=='undefined'?'@':'';
var cs_CookiePlugin="prive/javascript/jquery.cookie.js";
}
</script>  <script type="text/javascript">
$(function(){
$("#contenu img").lazyload({
threshold:0,
placeholder:"plugins/auto/lazyload/v1.0.0/images/grey.gif",
});
});
</script>  <script type="text/javascript">
$(document).ready(function(){
function loadCKEditor(){
CKEDITOR.ckeditorpath="http:\/\/www.aps.sn\/lib\/ckeditor\/ckeditor.js";
CKEDITOR.spipurl="http:\/\/www.aps.sn\/spip.php";
CKEDITOR.ckpreferedversion='3.6.5';
CKEDITOR.ckeditmode='';
CKEDITOR.ckConfig=null;
var ajaxload=[{"0":"#formulaire_forum textarea[name=texte]","1":"Basic","3":"54c01556b8a644870e0ec01f26dd1541"},{"0":"textarea.crayon-active","1":"Full","3":"1c62eb7851e9eaf12196e323a2b31960"}];
CKEDITOR.instances=[];
fullInitCKEDITOR(ajaxload);
}
if(typeof onAjaxLoad=='function')onAjaxLoad(loadCKEditor);
loadCKEditor();
});
</script> 
 <script type='text/javascript'>var CONFIG_WMODE='opaque';
</script> 
 <script type="text/javascript" src="http://maps.google.com/maps/api/js?sensor=false"></script> 
 <script type="text/javascript">
</script> <script type="text/javascript">
function img_iframe(){
imgs=$(".pubban iframe").contents().find("img");
if(imgs!=null&&imgs.length>0){
imgs.css('max-width','100%');
}else{
setTimeout('img_iframe();','10000');
}
}
$(document).ready(function(){
date_heure('date_heure');
img_iframe();
$('.slider_videos').bxSlider({
minSlides:1,
moveSlides:1,
pause:3000,
maxSlides:4,
slideWidth:220,
slideMargin:20,
auto:true,
controls:true,
caption:true
});
$('.publi-reportages').bxSlider({
mode:'fade',
slideWidth:300,
captions:true,
auto:true
});
$("ul#newscroll").liScroll();
$(".s_sticky").stick_in_parent();
});
</script> <meta
name="generator" content="SPIP 3.0.20 [22255]" /><link
rel="icon" type="image/x-icon" href="squelettes/favicon.ico" /><link
rel="shortcut icon" type="image/x-icon" href="squelettes/favicon.ico" /></head><body
style="background: #F2F2F2 ">
<div
id="frame_"><div
id="layout" class="full">
<header
id="header" class="magazine_header"><div
class="extrabox"><div
class="row clearfix"><div
class="extra-content"><div
class="grid_5" style="margin-top: 70px"><div
id="map1" class="official-map"></div></div><div
class="grid_6 contact_top" style="margin-left: 30px; color: white" >
<div
class="formulaire_spip formulaire_contact formulaire_editer_message_contact" id="formulaire_contact">
<br
class='bugajaxie' /><form
method='post' action='/actualites/economie/industrie/article/en-avril-la-production-industrielle-a-augmente-de-31-3-ansd#formulaire_contact' enctype='multipart/form-data'><div><input name="id_rubrique" value="26" type="hidden"
/><input name="id_article" value="205344" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='contact' /><input name='formulaire_action_args' type='hidden'
		value='CkBtmwWl7aO7gici6TYoh1goa20khGh40XeGPP8W0lLLapqodI/SYrpF2y7JxplV8JxJp6RyND/eWMrGJkHBjJSMDUquJTw=' /></div><fieldset><legend>Envoyer un message</legend><ul><li
style="display:none;"><input type="hidden" name="destinataire[]" value="111" /></li><li
class="editer editer_nom saisie_nom  obligatoire">
<label
for="info_nom">Nom  <strong> (obligatoire)</strong></label><input type="text" class="text" name="nom" id="info_nom" value="" size="30" /></li><li
class='editer editer_mail saisie_mail obligatoire'>
<label
for="mail">Votre adresse email <strong> (obligatoire)</strong></label><input type="text" class="text" name="mail" id="mail" value="" size="30" /></li><li
class="editer editer_sujet saisie_sujet  obligatoire">
<label
for="info_sujet">Sujet  <strong> (obligatoire)</strong></label><input type="text" class="text" name="sujet" id="info_sujet" value="" size="30" /></li><li
class='editer editer_texte saisie_texte obligatoire'>
<label
for="contact_texte">Texte de votre message <strong> (obligatoire)</strong></label><textarea name="texte" id="contact_texte" rows="8" cols="60" class="no_barre"></textarea></li></ul></fieldset><p
style="display:none;">
<label
for="contact_nobot">Veuillez laisser ce champ vide :</label><input type="text" class="text" name="nobot" id="contact_nobot" value="" size="10" /></p><p
class="boutons"><input type="submit" class="submit" name="valide" value="Envoyer un message" /></p></form></div></div></div><div
class="arrow-down"><i
class="icon-angle-down"></i></div></div></div><div
class="headdown" style="background: #152B45" role="navigation"><div
class="row clearfix header"><div
id="topHeadBar"><ul
class="grid_6"><li ><a
href="spip.php?page=presentation">Présentation</a></li>|<li><a
href="actualites/agenda/">Agenda</a></li>|<li ><a
href="http://www.meteo-senegal.net" target="_blank">Météo</a></li>|<li ><a
href="spip.php?page=archives">Articles</a></li>|<li ><a
target="_blank" href="http://archives.aps.sn">Archives</a></li>|<li ><a
href="spip.php?page=dossiers">Dossiers</a></li>|<li ><a
href="/actualites/economie/industrie/article/en-avril-la-production-industrielle-a-augmente-de-31-3-ansd#newsletters">Newsletter</a></li>|<li><a
href="spip.php?page=contact">Contact</a></li></ul><div
class="social circular social-head grid_2" style="margin: 3px 0 0 0">
<a
href="https://plus.google.com/105524386088732427208/" target="_blank" class="bottomtip" title="Google Plus"><i
class="icon-google-plus"></i></a>
<a
href="https://www.facebook.com/apsofficiel" target="_blank" class="bottomtip" title="Facebook"><i
class="icon-facebook"></i></a>
<a
href="https://twitter.com/aps_officiel" target="_blank" class="bottomtip" title="Twitter"><i
class="icon-twitter"></i></a>
<a
href="/spip.php?page=flux-rss" target="_blank" class="bottomtip" title="Flux RSS"><i
class="icon-rss"></i></a></div><div
class="search grid_4">
<form
action="spip.php?page=recherche" method="get"><div
class="search-form-bar input-group	"><input name="page" value="recherche" type="hidden"
/><button
class=" search-btn" type="submit"><i
class="glyphicon glyphicon-search"> </i> </button><input type="search" class=" small search" size="10" placeholder="Recherche" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off"/><span
class="input-group-btn" id="search-btn">
</span></div></form></div></div></div></div><div
class="head"><div
class="row clearfix"><div
class="grid_3" style="margin: 5px 0">
<a
href="http://aps.sn/" title="APS - Toute l&#8217;actualité en temps réel"><img
src="squelettes/images/theme/logo.png" style="width: 100%; height: 96px" alt="APS - AGENCE DE PRESSE SENEGALAISE"></a></div><div
class="header_ads grid_9" style="margin: 5px 0">
<a
href="/actualites/economie/industrie/article/en-avril-la-production-industrielle-a-augmente-de-31-3-ansd#">
<center><div class="pubban banniere_TOP"><iframe name='TOP' src="spip.php?page=banniere&empl=TOP&from=%2Factualites%2Feconomie%2Findustrie%2Farticle%2Fen-avril-la-production-industrielle-a-augmente-de-31-3-ansd" width="775" height="96" marginwidth="auto" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no"></iframe></div></center></a></div></div><div
class="row clearfix"><div
style="margin-left: 0;font-family: Marecellus;font-style: italic; font-weight: bold;font-size: 12px; float: left;">Toute l'actualité en temps réel</div><div
style="margin-right: 0;font-family: Marecellus;font-style: italic; float: right;">
<span
style="float: right;" id="date_heure"></span></div></div></div><div
class="headdown my_sticky"><div
class="row clearfix">
<nav><ul
class="sf-menu"><li>
<a
href="http://aps.sn/"> Accueil </a></li><li>
<a
href="actualites/politique/" >Politique <i
class="icon-sort-down" style="position: relative; top: -5px;"></i></a><ul><li>
<a
href="actualites/politique/presidence-de-la-republique/">Présidence de la République</a></li><li>
<a
href="actualites/politique/gouvernement/">Gouvernement</a></li><li>
<a
href="actualites/politique/institutions/">Institutions</a></li><li>
<a
href="actualites/politique/collectivites-locales/">Collectivités locales</a></li></ul></li><li>
<a
href="actualites/economie/" >Economie <i
class="icon-sort-down" style="position: relative; top: -5px;"></i></a><ul><li>
<a
href="actualites/economie/agriculture/">Agriculture</a></li><li>
<a
href="actualites/economie/elevage/">Elevage</a></li><li>
<a
href="actualites/economie/peche/">Pêche</a></li><li>
<a
href="actualites/economie/energie/">Energie</a></li><li>
<a
href="actualites/economie/commerce/">Commerce</a></li><li>
<a
href="actualites/economie/infrastructures/">Infrastructures</a></li><li>
<a
href="actualites/economie/tourisme/">Tourisme</a></li><li>
<a
href="actualites/economie/industrie/">Industrie</a></li><li>
<a
href="actualites/economie/transport/">Transport</a></li><li>
<a
href="actualites/economie/telecommunications/">Télécommunications</a></li><li>
<a
href="actualites/economie/business-affaires/">Business/Affaires</a></li><li>
<a
href="actualites/economie/artisanat/">Artisanat</a></li></ul></li><li>
<a
href="actualites/culture/" >Culture <i
class="icon-sort-down" style="position: relative; top: -5px;"></i></a><ul><li>
<a
href="actualites/culture/litterature/">Littérature</a></li><li>
<a
href="actualites/culture/cinema/">Cinéma</a></li><li>
<a
href="actualites/culture/theatre/">Théâtre</a></li><li>
<a
href="actualites/culture/musique/">Musique</a></li><li>
<a
href="actualites/culture/arts-et-mode/">Arts et Mode</a></li></ul></li><li>
<a
href="actualites/environnement/" >Environnement <i
class="icon-sort-down" style="position: relative; top: -5px;"></i></a><ul><li>
<a
href="actualites/environnement/developpement-durable/">Développement Durable </a></li><li>
<a
href="actualites/environnement/assainissement/">Assainissement</a></li><li>
<a
href="actualites/environnement/foresterie/">Foresterie</a></li></ul></li><li>
<a
href="actualites/sports/" >Sports <i
class="icon-sort-down" style="position: relative; top: -5px;"></i></a><ul><li>
<a
href="actualites/sports/football/">Football</a></li><li>
<a
href="actualites/sports/basket-ball/">Basket-ball</a></li><li>
<a
href="actualites/sports/handball/">Handball</a></li><li>
<a
href="actualites/sports/athletisme/">Athlétisme </a></li><li>
<a
href="actualites/sports/arts-martiaux/">Arts-Martiaux</a></li><li>
<a
href="actualites/sports/rugby/">Rugby</a></li><li>
<a
href="actualites/sports/lutte/">Lutte</a></li><li>
<a
href="actualites/sports/volley-ball/">Volley-Ball</a></li><li>
<a
href="actualites/sports/tennis/">Tennis</a></li><li>
<a
href="actualites/sports/natation/">Natation</a></li><li>
<a
href="actualites/sports/cyclisme/">Cyclisme</a></li></ul></li><li>
<a
href="actualites/international/" >International <i
class="icon-sort-down" style="position: relative; top: -5px;"></i></a><ul><li>
<a
href="actualites/international/afrique/">Afrique</a></li><li>
<a
href="actualites/international/maghreb/">Maghreb</a></li><li>
<a
href="actualites/international/moyen-orient/">Moyen-Orient</a></li><li>
<a
href="actualites/international/europe/">Europe</a></li><li>
<a
href="actualites/international/amerique-du-nord/">Amérique Du Nord</a></li><li>
<a
href="actualites/international/amerique-latine/">Amérique Latine</a></li><li>
<a
href="actualites/international/asie/">Asie</a></li></ul></li><li>
<a
href="actualites/societe/" >Société <i
class="icon-sort-down" style="position: relative; top: -5px;"></i></a><ul><li>
<a
href="actualites/societe/genre/">Genre</a></li><li>
<a
href="actualites/societe/education/">Education</a></li><li>
<a
href="actualites/societe/sante/">SANTE</a></li><li>
<a
href="actualites/societe/justice/">Justice</a></li><li>
<a
href="actualites/societe/social/">Social</a></li><li>
<a
href="actualites/societe/formation/">Formation</a></li><li>
<a
href="actualites/societe/religion/">Religion</a></li></ul></li><li>
<a
href="actualites/agenda/" >Agenda <i
class="icon-sort-down" style="position: relative; top: -5px;"></i></a><ul></ul></li></ul>
</nav></div></div>
</header><div
class="page-content">
<div
class="row clearfix"><div
class="grid_8" style="margin-left: 0">
<span>
<center><div class="pubban banniere_MIDDLE"><iframe name='MIDDLE' src="spip.php?page=banniere&empl=MIDDLE&from=%2Factualites%2Feconomie%2Findustrie%2Farticle%2Fen-avril-la-production-industrielle-a-augmente-de-31-3-ansd" width="708" height="86" marginwidth="auto" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no"></iframe></div></center></span></div><div
class="grid_4" style="background: -webkit-linear-gradient(#a4a2a3,#a4a2a3);background: -moz-linear-gradient(#a4a2a3,#a4a2a3); background: -o-linear-gradient(#a4a2a3,#a4a2a3);background: linear-gradient(#a4a2a3,#a4a2a3);height: 85px; float: right;margin-right: 0; margin-left: 0">
<a
href="http://www.aps.sn/spip.php?page=dossier&id_rubrique=249" > <img
src="squelettes/images/reportagebtn.png" style="margin: auto;"></a></div></div><div
class="row clearfix fil-actu"><div
class="grid_12"><h6 style="color: red !important; float: left !important;"> ACTUALITES</h6><ul
id="news" style="float: left :important;"><li>
<span
style="color: red !important;float: left !important; text-transform: uppercase; font-family: Marcellus, Tahoma ">Football:</span>
<a
style="font-family: Marcellus, Tahoma; float: left !important;" href="actualites/sports/football/article/ligue-1-teungueth-bat-as-douanes-et-conforte-sa-position-de-leader">Ligue 1&nbsp;: Teungueth bat AS Douanes et conforte sa position de leader</a></li><li>
<span
style="color: red !important;float: left !important; text-transform: uppercase; font-family: Marcellus, Tahoma ">Infrastructures:</span>
<a
style="font-family: Marcellus, Tahoma; float: left !important;" href="actualites/economie/infrastructures/article/macky-sall-a-enchaine-reception-de-routes-et-lancement-de-travaux-a-podor">Macky Sall a enchaîné réception de routes et lancement de travaux à Podor</a></li><li>
<span
style="color: red !important;float: left !important; text-transform: uppercase; font-family: Marcellus, Tahoma ">Artisanat:</span>
<a
style="font-family: Marcellus, Tahoma; float: left !important;" href="actualites/economie/artisanat/article/une-federation-des-artisans-touristiques-creee-a-mbour">Une Fédération des artisans touristiques créée à Mbour</a></li><li>
<span
style="color: red !important;float: left !important; text-transform: uppercase; font-family: Marcellus, Tahoma ">Environnement:</span>
<a
style="font-family: Marcellus, Tahoma; float: left !important;" href="actualites/environnement/article/une-nuit-de-pluies-et-orages-prevue-au-sud-et-au-centre-sud">Une nuit de pluies et orages prévue au Sud et au Centre-sud </a></li><li>
<span
style="color: red !important;float: left !important; text-transform: uppercase; font-family: Marcellus, Tahoma ">Agriculture:</span>
<a
style="font-family: Marcellus, Tahoma; float: left !important;" href="actualites/economie/agriculture/article/campagne-arachidiere-kaolack-a-recu-plus-de-80-de-son-quota-de-semences-drdr">Campagne arachidière&nbsp;: Kaolack a reçu plus de 80&nbsp;% de son quota de semences (DRDR) </a></li><li>
<span
style="color: red !important;float: left !important; text-transform: uppercase; font-family: Marcellus, Tahoma ">Industrie:</span>
<a
style="font-family: Marcellus, Tahoma; float: left !important;" href="actualites/economie/industrie/article/en-avril-la-production-industrielle-a-augmente-de-31-3-ansd">En avril, la production industrielle a augmenté de 31, 3&nbsp;% (ANSD) </a></li><li>
<span
style="color: red !important;float: left !important; text-transform: uppercase; font-family: Marcellus, Tahoma ">Football:</span>
<a
style="font-family: Marcellus, Tahoma; float: left !important;" href="actualites/sports/football/article/can-2021-sierra-leone-ou-benin-le-dernier-qualifie-connu-ce-lundi">CAN 2021&nbsp;: Sierra Léone ou Benin, le dernier qualifié connu ce lundi</a></li><li>
<span
style="color: red !important;float: left !important; text-transform: uppercase; font-family: Marcellus, Tahoma ">Energie:</span>
<a
style="font-family: Marcellus, Tahoma; float: left !important;" href="actualites/economie/energie/article/le-sutelec-denonce-la-non-implication-des-partenaires-sociaux-dans-l-elaboration-du-code-de-l-electricite">Le Sutelec déplore la ‘’non implication’’ des partenaires sociaux à l’élaboration du Code de l’électricité</a></li><li>
<span
style="color: red !important;float: left !important; text-transform: uppercase; font-family: Marcellus, Tahoma ">Economie:</span>
<a
style="font-family: Marcellus, Tahoma; float: left !important;" href="actualites/economie/article/l-etat-condamne-a-se-reformer-pour-repondre-aux-besoins-de-plus-en-plus-complexes-ministre">Les réformes sont nécessaires pour répondre aux besoins des citoyens (ministre)</a></li><li>
<span
style="color: red !important;float: left !important; text-transform: uppercase; font-family: Marcellus, Tahoma ">Société:</span>
<a
style="font-family: Marcellus, Tahoma; float: left !important;" href="actualites/societe/article/gestion-hydraulique-rurale-macky-sall-invite-a-arbitrer-entre-la-population-et-l-aquatech">Gestion de l&#8217;hydraulique rurale&nbsp;: l&#8217;arbitrage de Macky Sall sollicité à Ngohé</a></li></ul></div></div><div
class="row clearfix content-actu"><div
class="grid_8 posts" style="margin-left: 5px; color: #000"><div
class="post"><div
class="thumb-big" style="width: 100%;"><img
style="width: 100%;height: 400px" src="IMG/arton205344.jpg" alt="En avril, la production industrielle a augmenté de 31, 3&nbsp;% (ANSD) "></div><div
class="meta-box">
<img
class="image-author" src="IMG/default/APS/APS-80_80.jpg" alt="APS"><h6 style="margin: 10px 0 5px !important">SENEGAL-INDUSTRIE-POINT</h6><h3 style="color: #26496c; margin: 0; font-size: 20px !important">En avril, la production industrielle a augmenté de 31, 3&nbsp;% (ANSD)</h3><div
class="meta-more">
<span><i
class="icon-time"></i> <a
href="/actualites/economie/industrie/article/en-avril-la-production-industrielle-a-augmente-de-31-3-ansd#">13 juin 2021 à 19h30min</a></span>
<span><i
class="icon-eye-open"></i> <a
href="/actualites/economie/industrie/article/en-avril-la-production-industrielle-a-augmente-de-31-3-ansd#">147</a></span>
<span><i
class="icon-heart"></i> <a
href="/actualites/economie/industrie/article/en-avril-la-production-industrielle-a-augmente-de-31-3-ansd#">13%</a></span>
<span>Tags:
</span></div></div><div
style="overflow:hidden;"><div
style='text-align:justify'><p
style="text-align: justify;"><br
class='autobr' />
Dakar, 13 juin (APS) - La production industrielle hors égrenage de coton s’est accrue, en avril dernier,&nbsp;de 31,3% en comparaison de son niveau de la même période de l’année précédente, a-t-on appris de l’Agence nationale de la statistique et de la démographie (ANSD).</p><p
style="text-align: justify;"><br
class='autobr' />
Cette évolution à la hausse est attribuable à la performance notée dans les industries extractives (+69,9%), manufacturières (+32,9%) et environnementales (+12,5%), souligne dans un note consacrée à l’Indice des prix de la production industrielle (IHPI).</p><p
style="text-align: justify;"><br
class='autobr' />
En revanche, le rapport consulté à l’APS, a relevé sur la même période un repli de 10, 8&nbsp;% de la production d’électricité, de gaz et d’eau.</p><p
style="text-align: justify;"><br
class='autobr' />
Sur les quatre premiers mois de 2021, la production industrielle a progressé de 18,8% par rapport à la période correspondante de 2020, a également fait savoir l’ANSD.</p><p
style="text-align: justify;"><br
class='autobr' />
Elle signale qu’en fin avril, l’activité d’égrenage de coton est ressortie en hausse de 26,4% comparativement au cumul sur les quatre premiers mois de 2020.<br
/>	<br
/>	&nbsp;</p><p
style="text-align: justify;"><br
class='autobr' />
AKS</p></div></div><div
style="margin-top: 10px"></div><div
class="share-post mb mtf clearfix"><div
class="btn-share"><a
href="https://twitter.com/share" class="twitter-share-button" data-count="vertical">Tweet</a></div><div
class="btn-share"><div
id="fb-root"></div><div
class="fb-like" data-send="false" data-layout="box_count" data-show-faces="false"></div></div><div
class="btn-share"><script type="IN/Share" data-counter="top"></script></div><div
class="btn-share"><script data-counter="top" type="XING/Share"></script></div><div
class="btn-share"><g:plusone size="tall"></g:plusone></div><div
class="btn-share"><a
class='DiggThisButton DiggMedium'></a></div><div
class="btn-share"><script type="text/javascript" src="http://www.reddit.com/static/button/button2.js"></script></div></div></div><div
class="mbt clearfix"><h3 class="col-title"> Dans la même rubrique</h3><span
class="liner"></span><div
class="magazine-carousel"><div
class="anyClass" style="width: 99%!important;margin-left: 0"><ul><li
class="grid_4"><div
class="hover-fx"><a
href="actualites/economie/industrie/article/au-1er-trismestre-le-chiffre-d-affaires-dans-l-industrie-a-bondi-20-2-ansd"><img
style="height: 150px" src="IMG/arton205289.jpg" alt="Au 1er trismestre, le chiffre d&#8217;affaires dans l&#8217;industrie a bondi 20, 2&nbsp;% (ANSD)"></a></div><div
class="detailes"><h5> <a
href="actualites/economie/industrie/article/au-1er-trismestre-le-chiffre-d-affaires-dans-l-industrie-a-bondi-20-2-ansd">Au 1er trismestre, le chiffre d&#8217;affaires dans l&#8217;industrie a bondi 20, 2&nbsp;% (ANSD)</a></h5></div></li><li
class="grid_4"><div
class="hover-fx"><a
href="actualites/economie/industrie/article/les-agropoles-permettront-d-assurer-la-securite-alimentaire-ministre"><img
style="height: 150px" src="IMG/arton205216.jpg" alt="Les Agropoles permettront d’assurer la sécurité alimentaire (ministre)"></a></div><div
class="detailes"><h5> <a
href="actualites/economie/industrie/article/les-agropoles-permettront-d-assurer-la-securite-alimentaire-ministre">Les Agropoles permettront d’assurer la sécurité alimentaire (ministre)</a></h5></div></li><li
class="grid_4"><div
class="hover-fx"><a
href="actualites/economie/industrie/article/l-agropole-centre-va-changer-le-visage-de-diourbel-directeur-du-redeploiement-industriel"><img
style="height: 150px" src="IMG/arton205027.jpg" alt="L&#8217;Agropole Centre va changer le visage de Diourbel ( Directeur du Redéploiement industriel)"></a></div><div
class="detailes"><h5> <a
href="actualites/economie/industrie/article/l-agropole-centre-va-changer-le-visage-de-diourbel-directeur-du-redeploiement-industriel">L&#8217;Agropole Centre va changer le visage de Diourbel ( Directeur du Redéploiement industriel)</a></h5></div></li><li
class="grid_4"><div
class="hover-fx"><a
href="actualites/economie/industrie/article/louga-a-les-ressources-naturelles-pour-etre-un-centre-d-excellence-industrielle-selon-un-expert"><img
style="height: 150px" src="IMG/default/APS/APS-360_250-version-6.jpg" alt="Un officiel liste les préalables à la transformation de Louga en centre industriel"></a></div><div
class="detailes"><h5> <a
href="actualites/economie/industrie/article/louga-a-les-ressources-naturelles-pour-etre-un-centre-d-excellence-industrielle-selon-un-expert">Un officiel liste les préalables à la transformation de Louga en centre industriel</a></h5></div></li></ul></div><div
class="preve"><i
class="icon-angle-left"></i></div><div
class="nexte"><i
class="icon-angle-right"></i></div></div></div></div><div
class="grid_4 sidebar righter omega clearfix" style="background: white;border-left: 7px solid rgb(253, 19, 19);">
<br/><div
class="widget clearfix"><div
class="tacIMG">
<a
href="/actualites/economie/industrie/article/en-avril-la-production-industrielle-a-augmente-de-31-3-ansd#">
<center><div class="pubban banniere_SIDE"><iframe name='SIDE' src="spip.php?page=banniere&empl=SIDE&from=%2Factualites%2Feconomie%2Findustrie%2Farticle%2Fen-avril-la-production-industrielle-a-augmente-de-31-3-ansd" width="300" height="250" marginwidth="auto" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no"></iframe></div></center></a></div>
<br/>
<br/><div
class="widget">
<center><div class="pubban banniere_SIDE2"><iframe name='SIDE2' src="spip.php?page=banniere&empl=SIDE2&from=%2Factualites%2Feconomie%2Findustrie%2Farticle%2Fen-avril-la-production-industrielle-a-augmente-de-31-3-ansd" width="300" height="250" marginwidth="auto" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no"></iframe></div></center></div><div
class="widget"><ul
class="tabs"><li><a
href="/actualites/economie/industrie/article/en-avril-la-production-industrielle-a-augmente-de-31-3-ansd#popular" class="active">Les +Populaires</a></li><li><a
href="/actualites/economie/industrie/article/en-avril-la-production-industrielle-a-augmente-de-31-3-ansd#dossiers">Dossiers</a></li><li><a
href="/actualites/economie/industrie/article/en-avril-la-production-industrielle-a-augmente-de-31-3-ansd#regions">Régions</a></li></ul><ul
class="tabs-content"><li
id="popular" class="active"><ul
class="tab-content-items"><li
class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
<a
class="post-thumbnail" href="actualites/article/abdoulaye-faye-du-pds-est-decede-medias"><img
style="width: 60px; height: 60px"  src="IMG/arton205317.jpg" alt="Abdoulaye Faye du PDS est décédé (médias)"></a><h3><a
href="actualites/article/abdoulaye-faye-du-pds-est-decede-medias">Abdoulaye Faye du PDS est décédé (médias)</a></h3><div
class="post-meta">
<span><i
class="icon-eye-open" title="Visites"></i>2349</span>
<span><i
class="icon-heart-empty" title="Pupularité"></i>100%</span></div></li><li
class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
<a
class="post-thumbnail" href="actualites/societe/justice/article/securite-les-actions-de-l-ue-orientees-vers-le-renforcement-des-capacites-des-forces-de-defense-et-de-securite-antoine-diome"><img
style="width: 60px; height: 60px"  src="IMG/arton204858.jpg" alt="Sécurité&nbsp;: les actions de l’UE orientées vers le renforcement des capacités des forces de défense et de sécurité (Antoine Diome)"></a><h3><a
href="actualites/societe/justice/article/securite-les-actions-de-l-ue-orientees-vers-le-renforcement-des-capacites-des-forces-de-defense-et-de-securite-antoine-diome">Sécurité&nbsp;: les actions de l’UE orientées vers le renforcement des capacités des forces de défense et de sécurité (Antoine Diome)</a></h3><div
class="post-meta">
<span><i
class="icon-eye-open" title="Visites"></i>21716</span>
<span><i
class="icon-heart-empty" title="Pupularité"></i>95%</span></div></li><li
class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
<a
class="post-thumbnail" href="actualites/economie/infrastructures/article/podor-macky-sall-justifie-le-sens-de-son-programme-de-construction-et-de-rehabilitation-de-routes"><img
style="width: 60px; height: 60px"  src="IMG/arton205333.jpg" alt="A Podor, Macky Sall vante le programme de réalisation d&#8217;infrastructures "></a><h3><a
href="actualites/economie/infrastructures/article/podor-macky-sall-justifie-le-sens-de-son-programme-de-construction-et-de-rehabilitation-de-routes">A Podor, Macky Sall vante le programme de réalisation d&#8217;infrastructures </a></h3><div
class="post-meta">
<span><i
class="icon-eye-open" title="Visites"></i>350</span>
<span><i
class="icon-heart-empty" title="Pupularité"></i>27%</span></div></li><li
class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
<a
class="post-thumbnail" href="actualites/economie/agriculture/article/a-fanaye-macky-sall-a-visite-une-exploitation-agricole"><img
style="width: 60px; height: 60px"  src="IMG/arton205328.jpg" alt="A Fanaye, Macky Sall a visité une exploitation agricole "></a><h3><a
href="actualites/economie/agriculture/article/a-fanaye-macky-sall-a-visite-une-exploitation-agricole">A Fanaye, Macky Sall a visité une exploitation agricole </a></h3><div
class="post-meta">
<span><i
class="icon-eye-open" title="Visites"></i>545</span>
<span><i
class="icon-heart-empty" title="Pupularité"></i>25%</span></div></li><li
class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
<a
class="post-thumbnail" href="revue-de-presse/article/la-manifestation-du-m2d-et-la-tournee-de-macky-sall-au-menu"><img
style="width: 60px; height: 60px"  src="IMG/arton205313.jpg" alt="La manifestation du M2D et la tournée de Macky Sall au menu"></a><h3><a
href="revue-de-presse/article/la-manifestation-du-m2d-et-la-tournee-de-macky-sall-au-menu">La manifestation du M2D et la tournée de Macky Sall au menu</a></h3><div
class="post-meta">
<span><i
class="icon-eye-open" title="Visites"></i>734</span>
<span><i
class="icon-heart-empty" title="Pupularité"></i>24%</span></div></li><li
class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
<a
class="post-thumbnail" href="actualites/article/macky-sall-est-arrive-a-saint-louis-premiere-etape-d-une-tournee-dans-le-nord"><img
style="width: 60px; height: 60px"  src="IMG/arton205318.jpg" alt="Macky Sall est arrivé à Saint-Louis, première étape d&#8217;une tournée dans le Nord"></a><h3><a
href="actualites/article/macky-sall-est-arrive-a-saint-louis-premiere-etape-d-une-tournee-dans-le-nord">Macky Sall est arrivé à Saint-Louis, première étape d&#8217;une tournée dans le Nord</a></h3><div
class="post-meta">
<span><i
class="icon-eye-open" title="Visites"></i>646</span>
<span><i
class="icon-heart-empty" title="Pupularité"></i>20%</span></div></li><li
class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
<a
class="post-thumbnail" href="actualites/article/abdoulaye-faye-etait-petri-de-courage-d-integrite-macky-sall"><img
style="width: 60px; height: 60px"  src="IMG/arton205320.jpg" alt="Abdoulaye Faye était pétri de courage et d’intégrité (Macky Sall)"></a><h3><a
href="actualites/article/abdoulaye-faye-etait-petri-de-courage-d-integrite-macky-sall">Abdoulaye Faye était pétri de courage et d’intégrité (Macky Sall)</a></h3><div
class="post-meta">
<span><i
class="icon-eye-open" title="Visites"></i>595</span>
<span><i
class="icon-heart-empty" title="Pupularité"></i>20%</span></div></li></ul></li><li
id="dossiers" ><ul
class="tab-content-items"><li
class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
<a
class="post-thumbnail" href="spip.php?page=dossier&amp;id_rubrique=249"><img
style="width: 60px; height: 60px"  src="IMG/rubon249.jpg" alt="CoviD 19 - Le Dossier Spécial"></a>
<strong><a
href="spip.php?page=dossier&amp;id_rubrique=249">CoviD 19 - Le Dossier Spécial</a></strong></li><li
class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
<a
class="post-thumbnail" href="spip.php?page=dossier&amp;id_rubrique=248"><img
style="width: 60px; height: 60px"  src="IMG/rubon248.jpg" alt="Séminaire APS / FKA - SEDHIOU 2020"></a>
<strong><a
href="spip.php?page=dossier&amp;id_rubrique=248">Séminaire APS / FKA - SEDHIOU 2020</a></strong></li><li
class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
<a
class="post-thumbnail" href="spip.php?page=dossier&amp;id_rubrique=244"><img
style="width: 60px; height: 60px"  src="IMG/rubon244.jpg" alt="FIDAK 2019"></a>
<strong><a
href="spip.php?page=dossier&amp;id_rubrique=244">FIDAK 2019</a></strong><p>Toutes les activités de la 28ème Fidak.</p></li><li
class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
<a
class="post-thumbnail" href="spip.php?page=dossier&amp;id_rubrique=242"><img
style="width: 60px; height: 60px"  src="IMG/default/APS/APS-60_60-version-9.jpg" alt="Une histoire Sénégalaise du rail"></a>
<strong><a
href="spip.php?page=dossier&amp;id_rubrique=242">Une histoire Sénégalaise du rail</a></strong></li><li
class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
<a
class="post-thumbnail" href="spip.php?page=dossier&amp;id_rubrique=240"><img
style="width: 60px; height: 60px"  src="IMG/rubon240.png" alt="Coupe d&#8217;Afrique des Nations #CAN 2019"></a>
<strong><a
href="spip.php?page=dossier&amp;id_rubrique=240">Coupe d&#8217;Afrique des Nations #CAN 2019</a></strong></li><li
class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
<a
class="post-thumbnail" href="spip.php?page=dossier&amp;id_rubrique=241"><img
style="width: 60px; height: 60px"  src="IMG/rubon241.jpg" alt="Nécrologie&nbsp;: décès du Président du HCCT, Ousmane Tanor Dieng"></a>
<strong><a
href="spip.php?page=dossier&amp;id_rubrique=241">Nécrologie&nbsp;: décès du Président du HCCT, Ousmane Tanor Dieng</a></strong></li><li
class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
<a
class="post-thumbnail" href="spip.php?page=dossier&amp;id_rubrique=239"><img
style="width: 60px; height: 60px"  src="IMG/rubon239.jpg" alt="Pèlerinage Marial Popenguine 2019"></a>
<strong><a
href="spip.php?page=dossier&amp;id_rubrique=239">Pèlerinage Marial Popenguine 2019</a></strong></li></ul></li><li
id="regions"><ul
class="tab-content-items"><li
class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
<a
class="post-thumbnail" href="spip.php?page=dossier&amp;id_rubrique=191"><img
style="width: 60px; height: 60px"  src="IMG/default/APS/APS-60_60-version-9.jpg" alt="Kaolack"></a>
<strong><a
href="spip.php?page=dossier&amp;id_rubrique=191">Kaolack</a></strong></li><li
class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
<a
class="post-thumbnail" href="spip.php?page=dossier&amp;id_rubrique=187"><img
style="width: 60px; height: 60px"  src="IMG/default/APS/APS-60_60-version-9.jpg" alt="Matam"></a>
<strong><a
href="spip.php?page=dossier&amp;id_rubrique=187">Matam</a></strong></li><li
class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
<a
class="post-thumbnail" href="spip.php?page=dossier&amp;id_rubrique=185"><img
style="width: 60px; height: 60px"  src="IMG/default/APS/APS-60_60-version-9.jpg" alt="Sédhiou"></a>
<strong><a
href="spip.php?page=dossier&amp;id_rubrique=185">Sédhiou</a></strong></li><li
class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
<a
class="post-thumbnail" href="spip.php?page=dossier&amp;id_rubrique=186"><img
style="width: 60px; height: 60px"  src="IMG/default/APS/APS-60_60-version-9.jpg" alt="Saint-Louis"></a>
<strong><a
href="spip.php?page=dossier&amp;id_rubrique=186">Saint-Louis</a></strong></li><li
class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
<a
class="post-thumbnail" href="spip.php?page=dossier&amp;id_rubrique=194"><img
style="width: 60px; height: 60px"  src="IMG/default/APS/APS-60_60-version-9.jpg" alt="Diourbel"></a>
<strong><a
href="spip.php?page=dossier&amp;id_rubrique=194">Diourbel</a></strong></li><li
class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
<a
class="post-thumbnail" href="spip.php?page=dossier&amp;id_rubrique=192"><img
style="width: 60px; height: 60px"  src="IMG/default/APS/APS-60_60-version-9.jpg" alt="Kaffrine"></a>
<strong><a
href="spip.php?page=dossier&amp;id_rubrique=192">Kaffrine</a></strong></li><li
class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
<a
class="post-thumbnail" href="spip.php?page=dossier&amp;id_rubrique=183"><img
style="width: 60px; height: 60px"  src="IMG/default/APS/APS-60_60-version-9.jpg" alt="Thiès"></a>
<strong><a
href="spip.php?page=dossier&amp;id_rubrique=183">Thiès</a></strong></li></ul></li></ul></div></div></div></div></div>
<div
class="row clearfix" >
<div
class="grey-line parallax " data-stellar-background-ratio="0.9" style="background: url('squelettes/images/bg_video3.jpg'); padding: 10px 0"><div
class="row clearfix"><h3 class="col-title" style="color:#bfbfbf;border-bottom: 1px solid #fff;"> Les dernières vidéos</h3><span
class="liner"></span><div
class="portfolio-carousel"><div
class="anyClass"><ul><li
class="grid_3"><div
class="hover-fx"><dl
class='spip_document_2450 spip_documents spip_lien_ok'><dt><div
class="capsule-video"><div
class="mini_capsule-video">
<iframe
title="KAFFRINE : L’HÔPITAL RÉGIONAL THIERNO BIRAHIM NDAO INAUGURÉ PAR MACKY&nbsp;(...)" width="200" height="140" src="//www.youtube-nocookie.com/embed/SumyHQzX8Y8?hd=1&amp;wmode=opaque&amp;rel=0" frameborder="0" allowfullscreen class="youtube-player"></iframe></div></div></dt></dl><a
class="fLeft" href="/actualites/economie/industrie/article/en-avril-la-production-industrielle-a-augmente-de-31-3-ansd#"><span><i
class="icon-link"></i></span></a>
<a
class="fRight" href="http://www.youtube.com/watch?v=SumyHQzX8Y8" data-gal="lightbox" title="Video Lightbox"><span><i
class="icon-facetime-video"></i></span></a></div><div
class="detailes clearfix"><h5> <a
href="/actualites/economie/industrie/article/en-avril-la-production-industrielle-a-augmente-de-31-3-ansd#">KAFFRINE&nbsp;: L’HÔPITAL RÉGIONAL THIERNO BIRAHIM NDAO INAUGURÉ PAR MACKY SALL</a></h5></div></li><li
class="grid_3"><div
class="hover-fx"><dl
class='spip_document_2452 spip_documents spip_lien_ok'><dt><div
class="capsule-video"><div
class="mini_capsule-video">
<iframe
title="KAFFRINE : UNE CAMPAGNE NATIONALE DE DISTRIBUTION DE MATÉRIEL DE CULTURE&nbsp;(...)" width="200" height="140" src="//www.youtube-nocookie.com/embed/HsYyEIfZx5E?hd=1&amp;wmode=opaque&amp;rel=0" frameborder="0" allowfullscreen class="youtube-player"></iframe></div></div></dt></dl><a
class="fLeft" href="/actualites/economie/industrie/article/en-avril-la-production-industrielle-a-augmente-de-31-3-ansd#"><span><i
class="icon-link"></i></span></a>
<a
class="fRight" href="http://www.youtube.com/watch?v=HsYyEIfZx5E" data-gal="lightbox" title="Video Lightbox"><span><i
class="icon-facetime-video"></i></span></a></div><div
class="detailes clearfix"><h5> <a
href="/actualites/economie/industrie/article/en-avril-la-production-industrielle-a-augmente-de-31-3-ansd#">KAFFRINE&nbsp;: UNE CAMPAGNE NATIONALE DE DISTRIBUTION DE MATÉRIEL DE CULTURE ATTELÉE LANCÉE</a></h5></div></li><li
class="grid_3"><div
class="hover-fx"><dl
class='spip_document_2455 spip_documents spip_lien_ok'><dt><div
class="capsule-video"><div
class="mini_capsule-video">
<iframe
title="A TOMBORONKOTO, MACKY SALL LANCE UN PROGRAMME D’ÉLECTRIFICATION DE 2.000&nbsp;(...)" width="200" height="140" src="//www.youtube-nocookie.com/embed/Vcnhw3mSZ0o?hd=1&amp;wmode=opaque&amp;rel=0" frameborder="0" allowfullscreen class="youtube-player"></iframe></div></div></dt></dl><a
class="fLeft" href="/actualites/economie/industrie/article/en-avril-la-production-industrielle-a-augmente-de-31-3-ansd#"><span><i
class="icon-link"></i></span></a>
<a
class="fRight" href="http://www.youtube.com/watch?v=Vcnhw3mSZ0o" data-gal="lightbox" title="Video Lightbox"><span><i
class="icon-facetime-video"></i></span></a></div><div
class="detailes clearfix"><h5> <a
href="/actualites/economie/industrie/article/en-avril-la-production-industrielle-a-augmente-de-31-3-ansd#">A TOMBORONKOTO, MACKY SALL LANCE UN PROGRAMME D’ÉLECTRIFICATION DE 2.000 VILLAGES</a></h5></div></li><li
class="grid_3"><div
class="hover-fx"><dl
class='spip_document_2457 spip_documents spip_lien_ok'><dt><div
class="capsule-video"><div
class="mini_capsule-video">
<iframe
title="MACKY SALL : "MES TOURNÉES ÉCONOMIQUES NE SONT PAS UNE CAMPAGNE&nbsp;(...)" width="200" height="140" src="//www.youtube-nocookie.com/embed/-OxmoKX9jDY?hd=1&amp;wmode=opaque&amp;rel=0" frameborder="0" allowfullscreen class="youtube-player"></iframe></div></div></dt></dl><a
class="fLeft" href="/actualites/economie/industrie/article/en-avril-la-production-industrielle-a-augmente-de-31-3-ansd#"><span><i
class="icon-link"></i></span></a>
<a
class="fRight" href="http://www.youtube.com/watch?v=-OxmoKX9jDY" data-gal="lightbox" title="Video Lightbox"><span><i
class="icon-facetime-video"></i></span></a></div><div
class="detailes clearfix"><h5> <a
href="/actualites/economie/industrie/article/en-avril-la-production-industrielle-a-augmente-de-31-3-ansd#">MACKY SALL&nbsp;: "MES TOURNÉES ÉCONOMIQUES NE SONT PAS UNE CAMPAGNE ÉLECTORALE"</a></h5></div></li><li
class="grid_3"><div
class="hover-fx"><dl
class='spip_document_2459 spip_documents spip_lien_ok'><dt><div
class="capsule-video"><div
class="mini_capsule-video">
<iframe
title="AÉROPORT DE KAOLACK : MACKY SALL ’’TRÈS SATISFAIT" DES TRAVAUX DE&nbsp;(...)" width="200" height="140" src="//www.youtube-nocookie.com/embed/5eD4N5022cA?hd=1&amp;wmode=opaque&amp;rel=0" frameborder="0" allowfullscreen class="youtube-player"></iframe></div></div></dt></dl><a
class="fLeft" href="/actualites/economie/industrie/article/en-avril-la-production-industrielle-a-augmente-de-31-3-ansd#"><span><i
class="icon-link"></i></span></a>
<a
class="fRight" href="http://www.youtube.com/watch?v=5eD4N5022cA" data-gal="lightbox" title="Video Lightbox"><span><i
class="icon-facetime-video"></i></span></a></div><div
class="detailes clearfix"><h5> <a
href="/actualites/economie/industrie/article/en-avril-la-production-industrielle-a-augmente-de-31-3-ansd#">AÉROPORT DE KAOLACK&nbsp;: MACKY SALL ’’TRÈS SATISFAIT" DES TRAVAUX DE RÉHABILITATION</a></h5></div></li><li
class="grid_3"><div
class="hover-fx"><dl
class='spip_document_2461 spip_documents spip_lien_ok'><dt><div
class="capsule-video"><div
class="mini_capsule-video">
<iframe
title="Cérémonie de remise des  cartes nationales de presse - Ministre Abdoulaye&nbsp;(...)" width="200" height="140" src="//www.youtube-nocookie.com/embed/sr6EmR2wqo0?hd=1&amp;wmode=opaque&amp;rel=0" frameborder="0" allowfullscreen class="youtube-player"></iframe></div></div></dt></dl><a
class="fLeft" href="/actualites/economie/industrie/article/en-avril-la-production-industrielle-a-augmente-de-31-3-ansd#"><span><i
class="icon-link"></i></span></a>
<a
class="fRight" href="http://www.youtube.com/watch?v=sr6EmR2wqo0" data-gal="lightbox" title="Video Lightbox"><span><i
class="icon-facetime-video"></i></span></a></div><div
class="detailes clearfix"><h5> <a
href="/actualites/economie/industrie/article/en-avril-la-production-industrielle-a-augmente-de-31-3-ansd#">Cérémonie de remise des  cartes nationales de presse - Ministre Abdoulaye Diop</a></h5></div></li><li
class="grid_3"><div
class="hover-fx"><dl
class='spip_document_2463 spip_documents spip_lien_ok'><dt><div
class="capsule-video"><div
class="mini_capsule-video">
<iframe
title="Médias : Le Cesti lance deux nouvelles offres de formation" width="200" height="140" src="//www.youtube-nocookie.com/embed/T85wa7VUYG8?hd=1&amp;wmode=opaque&amp;rel=0" frameborder="0" allowfullscreen class="youtube-player"></iframe></div></div></dt></dl><a
class="fLeft" href="/actualites/economie/industrie/article/en-avril-la-production-industrielle-a-augmente-de-31-3-ansd#"><span><i
class="icon-link"></i></span></a>
<a
class="fRight" href="http://www.youtube.com/watch?v=T85wa7VUYG8" data-gal="lightbox" title="Video Lightbox"><span><i
class="icon-facetime-video"></i></span></a></div><div
class="detailes clearfix"><h5> <a
href="/actualites/economie/industrie/article/en-avril-la-production-industrielle-a-augmente-de-31-3-ansd#">Médias&nbsp;: Le Cesti lance deux nouvelles offres de formation</a></h5></div></li><li
class="grid_3"><div
class="hover-fx"><dl
class='spip_document_2465 spip_documents spip_lien_ok'><dt><div
class="capsule-video"><div
class="mini_capsule-video">
<iframe
title="Médias : Sortie de la 48 ém promo du CESTI" width="200" height="140" src="//www.youtube-nocookie.com/embed/gy6A-uAxUfw?hd=1&amp;wmode=opaque&amp;rel=0" frameborder="0" allowfullscreen class="youtube-player"></iframe></div></div></dt></dl><a
class="fLeft" href="/actualites/economie/industrie/article/en-avril-la-production-industrielle-a-augmente-de-31-3-ansd#"><span><i
class="icon-link"></i></span></a>
<a
class="fRight" href="http://www.youtube.com/watch?v=gy6A-uAxUfw" data-gal="lightbox" title="Video Lightbox"><span><i
class="icon-facetime-video"></i></span></a></div><div
class="detailes clearfix"><h5> <a
href="/actualites/economie/industrie/article/en-avril-la-production-industrielle-a-augmente-de-31-3-ansd#">Médias&nbsp;: Sortie de la 48 ém promo du CESTI</a></h5></div></li><li
class="grid_3"><div
class="hover-fx"><dl
class='spip_document_2467 spip_documents spip_lien_ok'><dt><div
class="capsule-video"><div
class="mini_capsule-video">
<iframe
title="A FANAYE, MACKY SALL A VISITÉ UNE EXPLOITATION AGRICOLE" width="200" height="140" src="//www.youtube-nocookie.com/embed/N5Iv9OrmzoI?hd=1&amp;wmode=opaque&amp;rel=0" frameborder="0" allowfullscreen class="youtube-player"></iframe></div></div></dt></dl><a
class="fLeft" href="/actualites/economie/industrie/article/en-avril-la-production-industrielle-a-augmente-de-31-3-ansd#"><span><i
class="icon-link"></i></span></a>
<a
class="fRight" href="http://www.youtube.com/watch?v=N5Iv9OrmzoI" data-gal="lightbox" title="Video Lightbox"><span><i
class="icon-facetime-video"></i></span></a></div><div
class="detailes clearfix"><h5> <a
href="/actualites/economie/industrie/article/en-avril-la-production-industrielle-a-augmente-de-31-3-ansd#">A FANAYE, MACKY SALL A VISITÉ UNE EXPLOITATION AGRICOLE</a></h5></div></li></ul></div><div
class="preve"><i
class="icon-angle-left"></i></div><div
class="nexte"><i
class="icon-angle-right"></i></div></div></div></div></div><div
class="grey-line parallax" data-stellar-background-ratio="0.9" style="background: url(squelettes/images/theme/backgrounds/para3.jpg)">
<div
class="newsletter_row row clearfix"><div
class="fll"><h3>Inscription à la newsletter</h3>
<span>Restez informé en temps réel</span></div><div
class="flr" id="newsletters">
<div
class='formulaire_spip formulaire_newsletter formulaire_newsletter_subscribe ajax'><form
method='post' action='/actualites/economie/industrie/article/en-avril-la-production-industrielle-a-augmente-de-31-3-ansd'><div><div><input name="id_rubrique" value="26" type="hidden"
/><input name="id_article" value="205344" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='newsletter_subscribe' /><input name='formulaire_action_args' type='hidden'
		value='CkBlm0W17ae7CqElXVBsxwBisT3gYReBLKo69Uj6vPAj4cNb82mB78ckTu6plma/xSoX+hEkdghRWsID/oeaOBcG2+qXpNc0' /></div><ul><li
class=" form-group editer editer_session_email obligatoire">
<label
for="session_email">Email</label><input type="email" name="session_email"  class="email text form-control" value="" id="session_email"  required='required'/></li></ul>
<!--extra--><p
class="boutons"><input type="submit" class="submit btn btn-primary" value="M&#039;inscrire &#224; la Newsletter" /></p></div></form></div></div></div></div><footer
id="footer"><div
class="row clearfix"><div
class="grid_4"><h3 class="col-title"> L'APS</h3><span
class="liner"></span><div
class="widget-content"><p>
Agence de Presse Sénégalaise <br
/>
<span
style="font-style: italic;">Toute l'actualité sénégalaise</span></p>
<i
class="icon-map-marker mi"></i><strong>Adresse:</strong> Corniche-Ouest x Rue 5 Medina, BP 117, Dakar<hr>
<i
class="icon-phone mi"></i><strong>Tél:</strong> (221) 33 821 14 27 / (221) 33 823 16 67<hr>
<i
class="icon-print mi"></i><strong>Fax: (221) 33 822 07 67 </strong><hr>
<i
class="icon-envelope-alt mi"></i><strong>Email:</strong> apscom.mark@gmail.com</div></div><div
class="grid_4"><h3 class="col-title"> Rubriques</h3><span
class="liner"></span><div
class="widget-content"><ul
class="list"><li>
<a
href="actualites/politique/"><i
class="icon-caret-right"></i>Politique
</a></li><li>
<a
href="actualites/economie/"><i
class="icon-caret-right"></i>Economie
</a></li><li>
<a
href="actualites/culture/"><i
class="icon-caret-right"></i>Culture
</a></li><li>
<a
href="actualites/environnement/"><i
class="icon-caret-right"></i>Environnement
</a></li><li>
<a
href="actualites/sports/"><i
class="icon-caret-right"></i>Sports
</a></li><li>
<a
href="actualites/international/"><i
class="icon-caret-right"></i>International
</a></li><li>
<a
href="actualites/societe/"><i
class="icon-caret-right"></i>Société
</a></li><li>
<a
href="actualites/agenda/"><i
class="icon-caret-right"></i>Agenda
</a></li></ul></div></div><div
class="grid_4"><h3 class="col-title"> Nos partenaires</h3><span
class="liner"></span><div
class="widget-content partenaires">
<img
src="squelettes/images/partenaires/part1.jpg" width="64" height="64" class="toptip" title="Agence marocaine de presse">
<img
src="squelettes/images/partenaires/part2.jpg" width="64" height="64" class="toptip" title="Anadolu Agency">
<img
src="squelettes/images/partenaires/part3.jpg" width="64" height="64" class="toptip" title="Agence Ivoirienne de Presse">
<img
src="squelettes/images/partenaires/part4.jpg" width="64" height="64" class="toptip" title="International Islamic News">
<img
src="squelettes/images/partenaires/part5.jpg" width="64" height="64" class="toptip" title="Xinhua News">
<img
src="squelettes/images/partenaires/part6.jpg" width="64" height="64" class="toptip" title="Organisation Internationale de la Francophonie">
<img
src="squelettes/images/partenaires/part7.jpg" width="64" height="64" class="toptip" title="Fondation Konrad Adenauer">
<img
src="squelettes/images/partenaires/part8.jpg" width="64" height="64" class="toptip" title="China Radio International">
<img
src="squelettes/images/partenaires/part9.jpg" width="64" height="64" class="toptip" title="Agence SUNA">
<img
src="squelettes/images/partenaires/part10.jpg" width="64" height="64" class="toptip" title="Fédération Atlantique des Agences de Presse Africaines"></div></div></div><div
class="footer-last row mtf clearfix">
<span
class="copyright">© 2019 APS. All Rights Reserved. Powered by <a
href="http://www.emc2-group.com">EmC2 Group</a></span><div
class="foot-menu"><ul><li><a
href="spip.php?page=presentation">Présentation</a></li><li><a
href="http://www.meteo-senegal.net" target="_blank">Météo</a></li><li><a
href="/actualites/economie/industrie/article/en-avril-la-production-industrielle-a-augmente-de-31-3-ansd#">Annonces</a></li><li><a
href="spip.php?page=archives">Articles</a></li><li><a
target="_blank" href="http://archives.aps.sn">Archives</a></li><li><a
href="spip.php?page=dossiers">Dossiers</a></li><li ><a
href="/actualites/economie/industrie/article/en-avril-la-production-industrielle-a-augmente-de-31-3-ansd#newsletters">Newsletter</a></li><li><a
href="spip.php?page=contact">Contact</a></li></ul></div></div>
</footer></div></div><div
id="toTop" title="Haut de page"><i
class="icon-angle-up"></i></div> <script type="text/javascript">/*<![CDATA[*/
!function(d,s,id){
var js,fjs=d.getElementsByTagName(s)[0],
p=/^http:/.test(d.location)?'http':'https';
if(!d.getElementById(id)){
js=d.createElement(s);
js.id=id;
js.src=p+'://platform.twitter.com/widgets.js';
fjs.parentNode.insertBefore(js,fjs);
}
}(document,'script','twitter-wjs');
(function(d,s,id){
var js,fjs=d.getElementsByTagName(s)[0];
if(d.getElementById(id))return;
js=d.createElement(s);js.id=id;
js.src="//connect.facebook.net/en_US/all.js#xfbml=1&appId=138798126277575";
fjs.parentNode.insertBefore(js,fjs);
}(document,'script','facebook-jssdk'));
;(function(d,s){
var x=d.createElement(s),
s=d.getElementsByTagName(s)[0];
x.src="https://www.xing-share.com/js/external/share.js";
s.parentNode.insertBefore(x,s);
})(document,"script");
/*]]>*/</script> <script type="text/javascript" src="http://widgets.digg.com/buttons.js"></script> <script type="text/javascript" src="http://apis.google.com/js/plusone.js"></script> <script type="text/javascript" src="http://platform.linkedin.com/in.js"></script> </body></html>