<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if lt IE 7 ]><html
dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie6"> <![endif]-->
<!--[if IE 7 ]><html
dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie7"> <![endif]-->
<!--[if IE 8 ]><html
dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie8"> <![endif]-->
<!--[if IE 9 ]><html
dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html
dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js"> <!--<![endif]--><head>
<base href="http://www.aps.sn/" /> <script type='text/javascript'>(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);
</script> <title>APS - Tournoi U20 : Le coach des Lionceaux s’attend à une équipe gambienne très armée</title><meta
name="description" content="Dakar, 28 nov (APS) – L’équipe du Sénégal a les yeux rivés sur la finale du tournoi de qualification à la CAN U20 prévue dimanche face à celle de la Gambie, oubliant déjà sa victoire (5-1) contre cette (...)" />
<meta
http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta
charset="utf-8"><meta
name="viewport" content="width=device-width, initial-scale=1"><meta
property="fb:pages" content="163629387105042" /><link
rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" /><meta
name="viewport" content="width=device-width" /><link
rel='stylesheet' href='local/cache-css/87de043feca3bc793ab796387d340cbd.css' type='text/css' /> <script type="text/javascript">
var box_settings={tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
</script> <link
href='http://fonts.googleapis.com/css?family=Marcellus' rel='stylesheet' type='text/css'><link
rel="shortcut icon" href="squelettes/images/theme/favicon.ico">
<!--[if IE]><meta
http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=EmulateIE8; IE=EDGE" /> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script> <script language="javascript" type="text/javascript" src="squelettes/js/theme/excanvas.min.js"></script> <![endif]--> <script type='text/javascript' src='local/cache-js/b15fb5e3aef36f6a810ce453f680ccf0.js'></script> <script>htactif=1;document.createElement('picture');
</script> <!--[if lt IE 8]> <script type='text/javascript'>
var IE7_PNG_SUFFIX='.png';
</script> <script src='plugins-dist/msie_compat/javascript/IE8.js'></script> <script src='plugins-dist/msie_compat/javascript/ie7-squish.js'></script> <![endif]-->
 <script type="text/javascript">var cs_prive=window.location.pathname.match(/\/ecrire\/$/)!=null;
jQuery.fn.cs_todo=function(){return this.not('.cs_done').addClass('cs_done');};
if(window.jQuery){
var cs_sel_jQuery=typeof jQuery(document).selector=='undefined'?'@':'';
var cs_CookiePlugin="prive/javascript/jquery.cookie.js";
}
</script>  <script type="text/javascript">
$(function(){
$("#contenu img").lazyload({
threshold:0,
placeholder:"plugins/auto/lazyload/v1.0.0/images/grey.gif",
});
});
</script>  <script type="text/javascript">CKEDITOR.config.jqueryOverrideVal=true;
</script> <script type="text/javascript">
$(document).ready(function(){
function loadCKEditor(){
CKEDITOR.ckeditorpath="http:\/\/www.aps.sn\/lib\/ckeditor\/ckeditor.js";
CKEDITOR.spipurl="http:\/\/www.aps.sn\/spip.php";
CKEDITOR.ckpreferedversion='3.6.5';
CKEDITOR.ckeditmode='ckeditor';
CKEDITOR.ckConfig={"minwidth":488,"vignette":200,"filebrowserSpipdocBrowseUrl":"http:\/\/www.aps.sn\/spip.php?page=select_documents&type=tout","format_tags":"h3;h2;h1;pre","format_h3":{"element":"h3","attributes":{"class":"spip"}},"format_h2":{"element":"h2","attributes":{"class":"spip"}},"format_h1":{"element":"h1","attributes":{"class":"spip"}},"format_pre":{"element":"pre","attributes":{"class":"spip"}},"forcePasteAsPlainText":false,"toolbar_SpipFull":[["ZpipPreview"],["Cut","Copy","Paste","PasteText"],["Undo","Redo"],["SelectAll","RemoveFormat"],["Form","Radio"],["Bold","Italic","Underline","Strike"],"\/",["Subscript","Superscript"],["NumberedList","BulletedList","Outdent","Indent"],["JustifyLeft","JustifyCenter","JustifyRight","JustifyBlock"],["Link","Unlink","Iframe"],["SpipModeles"],"\/",["SpipDoc","Image","Table","HorizontalRule","SpecialChar"],"\/",["Styles","Format","Font","FontSize"],["TextColor","BGColor"]],"toolbar_SpipBasic":[["Cut","Copy","PasteText","-","Bold","Italic","Underline","-","NumberedList","BulletedList","-","Spip","Link","Unlink","-","About"]],"toolbar":"SpipFull","uiColor":"#eee","language":"fr","contentsCss":["http:\/\/www.aps.sn\/prive\/spip_style.css","http:\/\/www.aps.sn\/plugins\/auto\/ckeditor\/v0.16.17\/css\/cked-editor.css"],"font_names":"serif;sans serif;monospace;cursive;fantasy","filebrowserBrowseUrl":"http:\/\/www.aps.sn\/spip.php?page=filebrowser&type=files","filebrowserImageBrowseLinkUrl":"http:\/\/www.aps.sn\/spip.php?page=filebrowser&type=files","filebrowserImageBrowseUrl":"http:\/\/www.aps.sn\/spip.php?page=filebrowser&type=images","filebrowserFlashBrowseUrl":"http:\/\/www.aps.sn\/spip.php?page=filebrowser&type=flash","filebrowserUploadUrl":"http:\/\/www.aps.sn\/spip.php?page=filebrowser&type=files&mode=direct","filebrowserImageUploadUrl":"http:\/\/www.aps.sn\/spip.php?page=filebrowser&type=images&mode=direct","filebrowserFlashUploadUrl":"http:\/\/www.aps.sn\/spip.php?page=filebrowser&type=flash&mode=direct","filebrowserWindowWidth":682,"filebrowserWindowHeight":500,"extraPlugins":"zpippreview,spipmodeles,spipdoc","loadExtraPlugins":{"zpippreview":"http:\/\/www.aps.sn\/plugins\/auto\/ckeditor\/v0.16.17\/ckeditor-plugin\/zpippreview\/","spipmodeles":"http:\/\/www.aps.sn\/plugins\/auto\/ckeditor\/v0.16.17\/ckeditor-plugin\/spipmodeles\/","spipdoc":"http:\/\/www.aps.sn\/plugins\/auto\/ckeditor\/v0.16.17\/ckeditor-plugin\/spipdoc\/"},"colorButton_enableMore":false,"height":500,"scayt_autoStartup":true,"scayt_sLang":"fr_FR","resize_enabled":true,"entities":false,"skin":"kama","enterMode":2,"shiftEnterMode":1,"stylesCombo_stylesSet":"spip-styles:http:\/\/www.aps.sn\/spip.php?page=spip-styles","removeDialogTabs":"link:advanced","fontSize_sizes":"8\/8px;9\/9px;10\/10px;11\/11px;12\/12px;14\/14px;16\/16px;18\/18px;20\/20px;22\/22px;24\/24px;26\/26px;28\/28px;36\/36px;48\/48px;72\/72px","dialog_startupFocusTab":true,"readOnly":false,"spip_contexte":{"id":null,"type":null},"forceEnterMode":true,"removePlugins":"blockquote,div,docprops,find,flash,maximize,newpage,pagebreak,pastefromword,placeholder,preview,print,save,showblocks,smiley,sourcearea,templates,uicolor,wsc,scayt"};
var ajaxload=[{"0":"#formulaire_forum textarea[name=texte]","1":"Basic","3":"54c01556b8a644870e0ec01f26dd1541"},{"0":"textarea.crayon-active","1":"Full","3":"1c62eb7851e9eaf12196e323a2b31960"}];
CKEDITOR.instances=[];
fullInitCKEDITOR(ajaxload);
}
if(typeof onAjaxLoad=='function')onAjaxLoad(loadCKEditor);
loadCKEditor();
});
</script> 
 <script type='text/javascript'>var CONFIG_WMODE='opaque';
</script> 
 <script type="text/javascript" src="http://maps.google.com/maps/api/js?sensor=false"></script> 
 <script type="text/javascript">
</script> <script type="text/javascript">
function img_iframe(){
imgs=$(".pubban iframe").contents().find("img");
if(imgs!=null&&imgs.length>0){
imgs.css('max-width','100%');
}else{
setTimeout('img_iframe();','10000');
}
}
$(document).ready(function(){
date_heure('date_heure');
img_iframe();
$('.slider_videos').bxSlider({
minSlides:1,
moveSlides:1,
pause:3000,
maxSlides:4,
slideWidth:220,
slideMargin:20,
auto:true,
controls:true,
caption:true
});
$('.publi-reportages').bxSlider({
mode:'fade',
slideWidth:300,
captions:true,
auto:true
});
$("ul#newscroll").liScroll();
$(".s_sticky").stick_in_parent();
});
</script> <meta
name="generator" content="SPIP 3.0.20 [22255]" /><link
rel="icon" type="image/x-icon" href="squelettes/favicon.ico" /><link
rel="shortcut icon" type="image/x-icon" href="squelettes/favicon.ico" /></head><body
style="background: #F2F2F2 ">
<div
id="frame_"><div
id="layout" class="full">
<header
id="header" class="magazine_header"><div
class="extrabox"><div
class="row clearfix"><div
class="extra-content"><div
class="grid_5" style="margin-top: 70px"><div
id="map1" class="official-map"></div></div><div
class="grid_6 contact_top" style="margin-left: 30px; color: white" >
<div
class="formulaire_spip formulaire_contact formulaire_editer_message_contact" id="formulaire_contact">
<br
class='bugajaxie' /><form
method='post' action='/actualites/sports/football/article/tournoi-u20-le-coach-des-lionceaux-s-attend-a-une-equipe-gambienne-tres-armee#formulaire_contact' enctype='multipart/form-data'><div><input name="id_rubrique" value="42" type="hidden"
/><input name="id_article" value="200741" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='contact' /><input name='formulaire_action_args' type='hidden'
		value='CkBtmwWl7aO7gici6TYoh1goa20khGh40XeGPP8W0lLLapqodI/SYrpF2y7JxplV8JxJp6RyND/eWMrGJkHBjJSMDUquJTw=' /></div><fieldset><legend>Envoyer un message</legend><ul><li
style="display:none;"><input type="hidden" name="destinataire[]" value="111" /></li><li
class="editer editer_nom saisie_nom  obligatoire">
<label
for="info_nom">Nom  <strong> (obligatoire)</strong></label><input type="text" class="text" name="nom" id="info_nom" value="" size="30" /></li><li
class='editer editer_mail saisie_mail obligatoire'>
<label
for="mail">Votre adresse email <strong> (obligatoire)</strong></label><input type="text" class="text" name="mail" id="mail" value="" size="30" /></li><li
class="editer editer_sujet saisie_sujet  obligatoire">
<label
for="info_sujet">Sujet  <strong> (obligatoire)</strong></label><input type="text" class="text" name="sujet" id="info_sujet" value="" size="30" /></li><li
class='editer editer_texte saisie_texte obligatoire'>
<label
for="contact_texte">Texte de votre message <strong> (obligatoire)</strong></label><textarea name="texte" id="contact_texte" rows="8" cols="60" class="no_barre"></textarea></li></ul></fieldset><p
style="display:none;">
<label
for="contact_nobot">Veuillez laisser ce champ vide :</label><input type="text" class="text" name="nobot" id="contact_nobot" value="" size="10" /></p><p
class="boutons"><input type="submit" class="submit" name="valide" value="Envoyer un message" /></p></form></div></div></div><div
class="arrow-down"><i
class="icon-angle-down"></i></div></div></div><div
class="headdown" style="background: #26496c" role="navigation"><div
class="row clearfix header"><div
id="topHeadBar"><ul
class="grid_6"><li ><a
href="spip.php?page=presentation">Présentation</a></li>|<li><a
href="actualites/agenda/">Agenda</a></li>|<li ><a
href="http://www.meteo-senegal.net" target="_blank">Météo</a></li>|<li ><a
href="spip.php?page=archives">Articles</a></li>|<li ><a
target="_blank" href="http://archives.aps.sn">Archives</a></li>|<li ><a
href="spip.php?page=dossiers">Dossiers</a></li>|<li ><a
href="/actualites/sports/football/article/tournoi-u20-le-coach-des-lionceaux-s-attend-a-une-equipe-gambienne-tres-armee#newsletters">Newsletter</a></li>|<li><a
href="spip.php?page=contact">Contact</a></li></ul><div
class="social circular social-head grid_2" style="margin: 3px 0 0 0">
<a
href="https://plus.google.com/105524386088732427208/" target="_blank" class="bottomtip" title="Google Plus"><i
class="icon-google-plus"></i></a>
<a
href="https://www.facebook.com/apsofficiel" target="_blank" class="bottomtip" title="Facebook"><i
class="icon-facebook"></i></a>
<a
href="https://twitter.com/aps_officiel" target="_blank" class="bottomtip" title="Twitter"><i
class="icon-twitter"></i></a>
<a
href="/spip.php?page=flux-rss" target="_blank" class="bottomtip" title="Flux RSS"><i
class="icon-rss"></i></a></div><div
class="search grid_4">
<form
action="spip.php?page=recherche" method="get"><div
class="search-form-bar input-group	"><input name="page" value="recherche" type="hidden"
/><button
class=" search-btn" type="submit"><i
class="glyphicon glyphicon-search"> </i> </button><input type="search" class=" small search" size="10" placeholder="Recherche" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off"/><span
class="input-group-btn" id="search-btn">
</span></div></form></div></div></div></div><div
class="head"><div
class="row clearfix"><div
class="grid_3" style="margin: 5px 0">
<a
href="http://aps.sn/" title="APS - Toute l&#8217;actualité en temps réel"><img
src="squelettes/images/theme/logo.png" style="width: 100%; height: 96px" alt="APS - AGENCE DE PRESSE SENEGALAISE"></a></div><div
class="header_ads grid_9" style="margin: 5px 0">
<a
href="/actualites/sports/football/article/tournoi-u20-le-coach-des-lionceaux-s-attend-a-une-equipe-gambienne-tres-armee#">
<center><div class="pubban banniere_TOP"><iframe name='TOP' src="spip.php?page=banniere&empl=TOP&from=%2Factualites%2Fsports%2Ffootball%2Farticle%2Ftournoi-u20-le-coach-des-lionceaux-s-attend-a-une-equipe-gambienne-tres-armee" width="775" height="96" marginwidth="auto" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no"></iframe></div></center></a></div></div><div
class="row clearfix"><div
style="margin-left: 0;font-family: Marecellus;font-style: italic; font-weight: bold;font-size: 12px; float: left;">Toute l'actualité en temps réel</div><div
style="margin-right: 0;font-family: Marecellus;font-style: italic; float: right;">
<span
style="float: right;" id="date_heure"></span></div></div></div><div
class="headdown my_sticky"><div
class="row clearfix">
<nav><ul
class="sf-menu"><li>
<a
href="http://aps.sn/"> Accueil </a></li><li>
<a
href="actualites/politique/" >Politique <i
class="icon-sort-down" style="position: relative; top: -5px;"></i></a><ul><li>
<a
href="actualites/politique/presidence-de-la-republique/">Présidence de la République</a></li><li>
<a
href="actualites/politique/gouvernement/">Gouvernement</a></li><li>
<a
href="actualites/politique/institutions/">Institutions</a></li><li>
<a
href="actualites/politique/collectivites-locales/">Collectivités locales</a></li></ul></li><li>
<a
href="actualites/economie/" >Economie <i
class="icon-sort-down" style="position: relative; top: -5px;"></i></a><ul><li>
<a
href="actualites/economie/agriculture/">Agriculture</a></li><li>
<a
href="actualites/economie/elevage/">Elevage</a></li><li>
<a
href="actualites/economie/peche/">Pêche</a></li><li>
<a
href="actualites/economie/energie/">Energie</a></li><li>
<a
href="actualites/economie/commerce/">Commerce</a></li><li>
<a
href="actualites/economie/infrastructures/">Infrastructures</a></li><li>
<a
href="actualites/economie/tourisme/">Tourisme</a></li><li>
<a
href="actualites/economie/industrie/">Industrie</a></li><li>
<a
href="actualites/economie/transport/">Transport</a></li><li>
<a
href="actualites/economie/telecommunications/">Télécommunications</a></li><li>
<a
href="actualites/economie/business-affaires/">Business/Affaires</a></li><li>
<a
href="actualites/economie/artisanat/">Artisanat</a></li></ul></li><li>
<a
href="actualites/culture/" >Culture <i
class="icon-sort-down" style="position: relative; top: -5px;"></i></a><ul><li>
<a
href="actualites/culture/litterature/">Littérature</a></li><li>
<a
href="actualites/culture/cinema/">Cinéma</a></li><li>
<a
href="actualites/culture/theatre/">Théâtre</a></li><li>
<a
href="actualites/culture/musique/">Musique</a></li><li>
<a
href="actualites/culture/arts-et-mode/">Arts et Mode</a></li></ul></li><li>
<a
href="actualites/environnement/" >Environnement <i
class="icon-sort-down" style="position: relative; top: -5px;"></i></a><ul><li>
<a
href="actualites/environnement/developpement-durable/">Développement Durable </a></li><li>
<a
href="actualites/environnement/assainissement/">Assainissement</a></li><li>
<a
href="actualites/environnement/foresterie/">Foresterie</a></li></ul></li><li>
<a
href="actualites/sports/" >Sports <i
class="icon-sort-down" style="position: relative; top: -5px;"></i></a><ul><li>
<a
href="actualites/sports/football/">Football</a></li><li>
<a
href="actualites/sports/basket-ball/">Basket-ball</a></li><li>
<a
href="actualites/sports/handball/">Handball</a></li><li>
<a
href="actualites/sports/athletisme/">Athlétisme </a></li><li>
<a
href="actualites/sports/arts-martiaux/">Arts-Martiaux</a></li><li>
<a
href="actualites/sports/rugby/">Rugby</a></li><li>
<a
href="actualites/sports/lutte/">Lutte</a></li><li>
<a
href="actualites/sports/volley-ball/">Volley-Ball</a></li><li>
<a
href="actualites/sports/tennis/">Tennis</a></li><li>
<a
href="actualites/sports/natation/">Natation</a></li><li>
<a
href="actualites/sports/cyclisme/">Cyclisme</a></li></ul></li><li>
<a
href="actualites/international/" >International <i
class="icon-sort-down" style="position: relative; top: -5px;"></i></a><ul><li>
<a
href="actualites/international/afrique/">Afrique</a></li><li>
<a
href="actualites/international/maghreb/">Maghreb</a></li><li>
<a
href="actualites/international/moyen-orient/">Moyen-Orient</a></li><li>
<a
href="actualites/international/europe/">Europe</a></li><li>
<a
href="actualites/international/amerique-du-nord/">Amérique Du Nord</a></li><li>
<a
href="actualites/international/amerique-latine/">Amérique Latine</a></li><li>
<a
href="actualites/international/asie/">Asie</a></li></ul></li><li>
<a
href="actualites/societe/" >Société <i
class="icon-sort-down" style="position: relative; top: -5px;"></i></a><ul><li>
<a
href="actualites/societe/genre/">Genre</a></li><li>
<a
href="actualites/societe/education/">Education</a></li><li>
<a
href="actualites/societe/sante/">SANTE</a></li><li>
<a
href="actualites/societe/justice/">Justice</a></li><li>
<a
href="actualites/societe/social/">Social</a></li><li>
<a
href="actualites/societe/formation/">Formation</a></li><li>
<a
href="actualites/societe/religion/">Religion</a></li></ul></li><li>
<a
href="actualites/agenda/" >Agenda <i
class="icon-sort-down" style="position: relative; top: -5px;"></i></a><ul></ul></li></ul>
</nav></div></div>
</header><div
class="page-content">
<div
class="row clearfix"><div
class="grid_8" style="margin-left: 0">
<span>
<center><div class="pubban banniere_MIDDLE"><iframe name='MIDDLE' src="spip.php?page=banniere&empl=MIDDLE&from=%2Factualites%2Fsports%2Ffootball%2Farticle%2Ftournoi-u20-le-coach-des-lionceaux-s-attend-a-une-equipe-gambienne-tres-armee" width="708" height="86" marginwidth="auto" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no"></iframe></div></center></span></div><div
class="grid_4" style="background: -webkit-linear-gradient(#a4a2a3,#a4a2a3);background: -moz-linear-gradient(#a4a2a3,#a4a2a3); background: -o-linear-gradient(#a4a2a3,#a4a2a3);background: linear-gradient(#a4a2a3,#a4a2a3);height: 85px; float: right;margin-right: 0; margin-left: 0">
<a
href="http://www.aps.sn/spip.php?page=dossier&id_rubrique=249" > <img
src="squelettes/images/reportagebtn.png" style="margin: auto;"></a></div></div><div
class="row clearfix fil-actu"><div
class="grid_12"><h6 style="color: red !important; float: left !important;"> ACTUALITES</h6><ul
id="news" style="float: left :important;"><li>
<span
style="color: red !important;float: left !important; text-transform: uppercase; font-family: Marcellus, Tahoma ">Football:</span>
<a
style="font-family: Marcellus, Tahoma; float: left !important;" href="actualites/sports/football/article/immense-emotion-apres-le-deces-de-pape-bouba-diop">Immense émotion après le décès de Pape Bouba Diop</a></li><li>
<span
style="color: red !important;float: left !important; text-transform: uppercase; font-family: Marcellus, Tahoma ">SANTE:</span>
<a
style="font-family: Marcellus, Tahoma; float: left !important;" href="actualites/societe/sante/article/covid-19-le-nombre-des-nouvelles-infections-flechit-a-14-cas">Covid-19&nbsp;: le nombre des nouvelles infections fléchit à 14 cas </a></li><li>
<span
style="color: red !important;float: left !important; text-transform: uppercase; font-family: Marcellus, Tahoma ">Environnement:</span>
<a
style="font-family: Marcellus, Tahoma; float: left !important;" href="actualites/environnement/article/une-houle-dangereuse-attendue-sur-toute-la-cote-a-partir-de-mardi-anacim">Une houle dangereuse attendue sur toute la Côte, à partir de mardi (ANACIM)</a></li><li>
<span
style="color: red !important;float: left !important; text-transform: uppercase; font-family: Marcellus, Tahoma ">Culture:</span>
<a
style="font-family: Marcellus, Tahoma; float: left !important;" href="actualites/culture/article/hausse-de-16-du-budget-du-ministere-de-la-culture-et-de-la-communication">Hausse de 16% du budget du ministère de la Culture et de la Communication </a></li><li>
<span
style="color: red !important;float: left !important; text-transform: uppercase; font-family: Marcellus, Tahoma ">Gouvernement:</span>
<a
style="font-family: Marcellus, Tahoma; float: left !important;" href="actualites/politique/gouvernement/article/la-nouvelle-societe-sn-aps-demarre-en-janvier-ministre">La nouvelle société SN-APS démarre en janvier (ministre)</a></li><li>
<span
style="color: red !important;float: left !important; text-transform: uppercase; font-family: Marcellus, Tahoma ">Société:</span>
<a
style="font-family: Marcellus, Tahoma; float: left !important;" href="actualites/societe/article/budget-pour-2021-le-ministere-de-la-sante-beneficie-d-une-hausse-de-13">Budget&nbsp;: pour 2021, le ministère de la Santé bénéficie d&#8217;une hausse de 13%</a></li><li>
<span
style="color: red !important;float: left !important; text-transform: uppercase; font-family: Marcellus, Tahoma ">Education:</span>
<a
style="font-family: Marcellus, Tahoma; float: left !important;" href="actualites/societe/education/article/saint-louis-les-eleves-en-formation-pour-lutter-contre-les-violences-basees-sur-le-genre">Des élèves de Saint-Louis sensibilisés sur les violences basées sur le genre </a></li><li>
<span
style="color: red !important;float: left !important; text-transform: uppercase; font-family: Marcellus, Tahoma ">Sports:</span>
<a
style="font-family: Marcellus, Tahoma; float: left !important;" href="actualites/sports/article/football-la-gambie-remporte-le-tournoi-de-la-zone-ouest-a-de-l-ufoa">Football&nbsp;: la Gambie remporte le tournoi de la zone ouest A de l’UFOA </a></li><li>
<span
style="color: red !important;float: left !important; text-transform: uppercase; font-family: Marcellus, Tahoma ">Société:</span>
<a
style="font-family: Marcellus, Tahoma; float: left !important;" href="actualites/societe/article/traite-de-personnes-la-gendarmerie-fait-etat-de-plusieurs-cas-de-deces-depuis-deux-ans-porte-parole">Des décès parmi des personnes séquestrées depuis deux ans à Dakar (Gendarmerie)</a></li><li>
<span
style="color: red !important;float: left !important; text-transform: uppercase; font-family: Marcellus, Tahoma ">Sports:</span>
<a
style="font-family: Marcellus, Tahoma; float: left !important;" href="actualites/sports/article/deces-de-l-ancien-milieu-de-terrain-senegalais-pape-bouba-diop">Football&nbsp;: décès de Pape Bouba Diop, ancien milieu de terrain sénégalais </a></li></ul></div></div><div
class="row clearfix content-actu"><div
class="grid_8 posts" style="margin-left: 5px; color: #000"><div
class="post"><div
class="thumb-big" style="width: 100%;"><img
style="width: 100%;height: 400px" src="IMG/arton200741.jpg" alt="Tournoi U20&nbsp;: Le coach des Lionceaux s’attend à une équipe gambienne très armée"></div><div
class="meta-box">
<img
class="image-author" src="IMG/default/APS/APS-80_80.jpg" alt="APS"><h6 style="margin: 10px 0 5px !important">SENEGAL-GAMBIE-FOOTBALL</h6><h3 style="color: #26496c; margin: 0; font-size: 20px !important">Tournoi U20&nbsp;: Le coach des Lionceaux s’attend à une équipe gambienne très armée</h3><div
class="meta-more">
<span><i
class="icon-time"></i> <a
href="/actualites/sports/football/article/tournoi-u20-le-coach-des-lionceaux-s-attend-a-une-equipe-gambienne-tres-armee#">28 novembre 2020 à 03h28min</a></span>
<span><i
class="icon-eye-open"></i> <a
href="/actualites/sports/football/article/tournoi-u20-le-coach-des-lionceaux-s-attend-a-une-equipe-gambienne-tres-armee#">503</a></span>
<span><i
class="icon-heart"></i> <a
href="/actualites/sports/football/article/tournoi-u20-le-coach-des-lionceaux-s-attend-a-une-equipe-gambienne-tres-armee#">6%</a></span>
<span>Tags:
</span></div></div><div
style="overflow:hidden;"><div
style='text-align:justify'><div
style="text-align: justify;">
Dakar, 28 nov (APS) – L’équipe du Sénégal a les yeux rivés sur la finale du tournoi de qualification à la CAN U20 prévue dimanche face à celle de la Gambie, oubliant déjà sa victoire (5-1) contre cette formation en match de poule, a déclaré son entraîneur, Youssouph Dabo.</div><div
style="text-align: justify;">
&nbsp;</div><div
style="text-align: justify;">
&nbsp;</div><div
style="text-align: justify;">
‘’Ce sera un autre match, une autre rencontre et je peux vous assurer que nous avons oublié le match de poule dès l’avoir joué’’, a déclaré le technicien sénégalais en conférence de presse.&nbsp;</div><div
style="text-align: justify;">
&nbsp;</div><div
style="text-align: justify;">
Le Sénégal se focalise sur la suite de la compétition en sachant que seul le titre de champion est intéressant, puisque c’est lui seul qui qualifie à la CAN U20 prévue en Mauritanie en mars prochain, précise-t-il.</div><div
style="text-align: justify;">
&nbsp;</div><div
style="text-align: justify;">
‘’Comme ce soir (vendredi) contre la Gambie, nous allons mettre tous les ingrédients pour remporter la finale et devenir champion’’, a-t-il promis.</div><div
style="text-align: justify;">
&nbsp;</div><div
style="text-align: justify;">
‘’Nous savons que la Gambie a des arguments à faire valoir et viendra avec l’ambition de gagner le trophée’’, a-t-il ajouté, soulignant que le match Sénégal-Gambie du premier tour a aidé les deux équipes à bien préparer la suite de la compétition.</div><div
style="text-align: justify;">
&nbsp;</div><div
style="text-align: justify;">
Après sa large défaite 1-5 contre le Sénégal, la Gambie a éliminé la Sierra Leone, battue 2-1 pour se qualifier en demi-finale.</div><div
style="text-align: justify;">
&nbsp;</div><div
style="text-align: justify;">
Vendredi, les Baby Scorpions ont éliminés le Syli junior sur le même score de 2-1 et feront face au Sénégal, qui a dû recourir aux tirs au but pour se débarrasser de la Guinée Bissau (5TAB4) dans l’autre demi-finale.</div><div
style="text-align: justify;">
&nbsp;</div><div
style="text-align: justify;">
A la fin du temps réglementaire et des prolongations, les deux équipes étaient à égalité 0-0.</div><div
style="text-align: justify;">
&nbsp;</div><div
style="text-align: justify;">
La finale aura lieu dimanche au stade Lat Dior de Thiès qui abrite la compétition, à partir de 17h.</div></div></div><div
style="margin-top: 10px"><p>SD/ASG</p></div><div
class="share-post mb mtf clearfix"><div
class="btn-share"><a
href="https://twitter.com/share" class="twitter-share-button" data-count="vertical">Tweet</a></div><div
class="btn-share"><div
id="fb-root"></div><div
class="fb-like" data-send="false" data-layout="box_count" data-show-faces="false"></div></div><div
class="btn-share"><script type="IN/Share" data-counter="top"></script></div><div
class="btn-share"><script data-counter="top" type="XING/Share"></script></div><div
class="btn-share"><g:plusone size="tall"></g:plusone></div><div
class="btn-share"><a
class='DiggThisButton DiggMedium'></a></div><div
class="btn-share"><script type="text/javascript" src="http://www.reddit.com/static/button/button2.js"></script></div></div></div><div
class="mbt clearfix"><h3 class="col-title"> Dans la même rubrique</h3><span
class="liner"></span><div
class="magazine-carousel"><div
class="anyClass" style="width: 99%!important;margin-left: 0"><ul><li
class="grid_4"><div
class="hover-fx"><a
href="actualites/sports/football/article/immense-emotion-apres-le-deces-de-pape-bouba-diop"><img
style="height: 150px" src="IMG/arton200784.png" alt="Immense émotion après le décès de Pape Bouba Diop"></a></div><div
class="detailes"><h5> <a
href="actualites/sports/football/article/immense-emotion-apres-le-deces-de-pape-bouba-diop">Immense émotion après le décès de Pape Bouba Diop</a></h5></div></li><li
class="grid_4"><div
class="hover-fx"><a
href="actualites/sports/football/article/des-kits-sanitaires-de-l-anps-aux-journalistes-sportifs-de-thies"><img
style="height: 150px" src="IMG/arton200760.jpg" alt="L’ANPS offre des kits sanitaires aux journalistes sportifs de Thiès"></a></div><div
class="detailes"><h5> <a
href="actualites/sports/football/article/des-kits-sanitaires-de-l-anps-aux-journalistes-sportifs-de-thies">L’ANPS offre des kits sanitaires aux journalistes sportifs de Thiès</a></h5></div></li><li
class="grid_4"><div
class="hover-fx"><a
href="actualites/sports/football/article/malick-daff-se-satisfait-du-resultat"><img
style="height: 150px" src="IMG/arton200767.jpg" alt="Malick Daff se satisfait du résultat"></a></div><div
class="detailes"><h5> <a
href="actualites/sports/football/article/malick-daff-se-satisfait-du-resultat">Malick Daff se satisfait du résultat</a></h5></div></li><li
class="grid_4"><div
class="hover-fx"><a
href="actualites/sports/football/article/coupe-de-la-caf-le-jaraaf-prend-un-leger-avantage-lors-de-la-manche-aller"><img
style="height: 150px" src="IMG/arton200766.jpg" alt="Coupe de la CAF&nbsp;: Le Jaraaf prend un léger avantage lors de la manche aller  "></a></div><div
class="detailes"><h5> <a
href="actualites/sports/football/article/coupe-de-la-caf-le-jaraaf-prend-un-leger-avantage-lors-de-la-manche-aller">Coupe de la CAF&nbsp;: Le Jaraaf prend un léger avantage lors de la manche aller  </a></h5></div></li></ul></div><div
class="preve"><i
class="icon-angle-left"></i></div><div
class="nexte"><i
class="icon-angle-right"></i></div></div></div></div><div
class="grid_4 sidebar righter omega clearfix" style="background: white;border-left: 7px solid rgb(253, 19, 19);">
<br/><div
class="widget clearfix"><div
class="tacIMG">
<a
href="/actualites/sports/football/article/tournoi-u20-le-coach-des-lionceaux-s-attend-a-une-equipe-gambienne-tres-armee#">
<center><div class="pubban banniere_SIDE"><iframe name='SIDE' src="spip.php?page=banniere&empl=SIDE&from=%2Factualites%2Fsports%2Ffootball%2Farticle%2Ftournoi-u20-le-coach-des-lionceaux-s-attend-a-une-equipe-gambienne-tres-armee" width="300" height="250" marginwidth="auto" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no"></iframe></div></center></a></div>
<br/>
<br/><div
class="widget">
<center><div class="pubban banniere_SIDE2"><iframe name='SIDE2' src="spip.php?page=banniere&empl=SIDE2&from=%2Factualites%2Fsports%2Ffootball%2Farticle%2Ftournoi-u20-le-coach-des-lionceaux-s-attend-a-une-equipe-gambienne-tres-armee" width="300" height="250" marginwidth="auto" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no"></iframe></div></center></div><div
class="widget"><ul
class="tabs"><li><a
href="/actualites/sports/football/article/tournoi-u20-le-coach-des-lionceaux-s-attend-a-une-equipe-gambienne-tres-armee#popular" class="active">Les +Populaires</a></li><li><a
href="/actualites/sports/football/article/tournoi-u20-le-coach-des-lionceaux-s-attend-a-une-equipe-gambienne-tres-armee#dossiers">Dossiers</a></li><li><a
href="/actualites/sports/football/article/tournoi-u20-le-coach-des-lionceaux-s-attend-a-une-equipe-gambienne-tres-armee#regions">Régions</a></li></ul><ul
class="tabs-content"><li
id="popular" class="active"><ul
class="tab-content-items"><li
class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
<a
class="post-thumbnail" href="actualites/societe/article/racine-talla-la-rts-a-bati-le-projet-d-un-audiovisuel-de-qualite-qui-a-epouse-les-contours-de-la-modernisation-de-l-outil-de-travail"><img
style="width: 60px; height: 60px"  src="IMG/arton198418.jpg" alt="Racine Talla&nbsp;: "La RTS a bâti le projet d’un audiovisuel de qualité qui a épousé les contours de la modernisation de l’outil de travail""></a><h3><a
href="actualites/societe/article/racine-talla-la-rts-a-bati-le-projet-d-un-audiovisuel-de-qualite-qui-a-epouse-les-contours-de-la-modernisation-de-l-outil-de-travail">Racine Talla&nbsp;: "La RTS a bâti le projet d’un audiovisuel de qualité qui a épousé les contours de la modernisation de l’outil de travail"</a></h3><div
class="post-meta">
<span><i
class="icon-eye-open" title="Visites"></i>171476</span>
<span><i
class="icon-heart-empty" title="Pupularité"></i>100%</span></div></li><li
class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
<a
class="post-thumbnail" href="actualites/sports/article/dakar-28-nov-aps-le-ministre-des-sports"><img
style="width: 60px; height: 60px"  src="IMG/arton200773.jpg" alt="Des ingénieurs chinois attendus à Dakar pour la rénovation du stade Léopold-Sédar-Senghor"></a><h3><a
href="actualites/sports/article/dakar-28-nov-aps-le-ministre-des-sports">Des ingénieurs chinois attendus à Dakar pour la rénovation du stade Léopold-Sédar-Senghor</a></h3><div
class="post-meta">
<span><i
class="icon-eye-open" title="Visites"></i>1002</span>
<span><i
class="icon-heart-empty" title="Pupularité"></i>30%</span></div></li><li
class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
<a
class="post-thumbnail" href="actualites/sports/football/article/tournoi-u20-senegal-gambie-en-finale-ce-dimanche"><img
style="width: 60px; height: 60px"  src="IMG/arton200738.jpg" alt="Tournoi U20&nbsp;: Sénégal-Gambie en finale, ce dimanche"></a><h3><a
href="actualites/sports/football/article/tournoi-u20-senegal-gambie-en-finale-ce-dimanche">Tournoi U20&nbsp;: Sénégal-Gambie en finale, ce dimanche</a></h3><div
class="post-meta">
<span><i
class="icon-eye-open" title="Visites"></i>1668</span>
<span><i
class="icon-heart-empty" title="Pupularité"></i>29%</span></div></li><li
class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
<a
class="post-thumbnail" href="actualites/societe/article/budget-pour-2021-le-ministere-de-la-sante-beneficie-d-une-hausse-de-13"><img
style="width: 60px; height: 60px"  src="IMG/arton200783.png" alt="Budget&nbsp;: pour 2021, le ministère de la Santé bénéficie d&#8217;une hausse de 13%"></a><h3><a
href="actualites/societe/article/budget-pour-2021-le-ministere-de-la-sante-beneficie-d-une-hausse-de-13">Budget&nbsp;: pour 2021, le ministère de la Santé bénéficie d&#8217;une hausse de 13%</a></h3><div
class="post-meta">
<span><i
class="icon-eye-open" title="Visites"></i>384</span>
<span><i
class="icon-heart-empty" title="Pupularité"></i>15%</span></div></li><li
class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
<a
class="post-thumbnail" href="la-une/article/quarante-trois-personnes-arretees-pour-avoir-sequestre-353-personnes"><img
style="width: 60px; height: 60px"  src="IMG/arton200775.jpg" alt="Des arrestations après la ‘’séquestration’’ de 353 personnes à Dakar "></a><h3><a
href="la-une/article/quarante-trois-personnes-arretees-pour-avoir-sequestre-353-personnes">Des arrestations après la ‘’séquestration’’ de 353 personnes à Dakar </a></h3><div
class="post-meta">
<span><i
class="icon-eye-open" title="Visites"></i>575</span>
<span><i
class="icon-heart-empty" title="Pupularité"></i>14%</span></div></li><li
class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
<a
class="post-thumbnail" href="actualites/politique/gouvernement/article/la-nouvelle-societe-sn-aps-demarre-en-janvier-ministre"><img
style="width: 60px; height: 60px"  src="IMG/arton200785.png" alt="La nouvelle société SN-APS démarre en janvier (ministre)"></a><h3><a
href="actualites/politique/gouvernement/article/la-nouvelle-societe-sn-aps-demarre-en-janvier-ministre">La nouvelle société SN-APS démarre en janvier (ministre)</a></h3><div
class="post-meta">
<span><i
class="icon-eye-open" title="Visites"></i>252</span>
<span><i
class="icon-heart-empty" title="Pupularité"></i>13%</span></div></li><li
class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
<a
class="post-thumbnail" href="actualites/societe/article/traite-de-personnes-la-gendarmerie-fait-etat-de-plusieurs-cas-de-deces-depuis-deux-ans-porte-parole"><img
style="width: 60px; height: 60px"  src="IMG/default/APS/APS-60_60-version-9.jpg" alt="Des décès parmi des personnes séquestrées depuis deux ans à Dakar (Gendarmerie)"></a><h3><a
href="actualites/societe/article/traite-de-personnes-la-gendarmerie-fait-etat-de-plusieurs-cas-de-deces-depuis-deux-ans-porte-parole">Des décès parmi des personnes séquestrées depuis deux ans à Dakar (Gendarmerie)</a></h3><div
class="post-meta">
<span><i
class="icon-eye-open" title="Visites"></i>411</span>
<span><i
class="icon-heart-empty" title="Pupularité"></i>13%</span></div></li></ul></li><li
id="dossiers" ><ul
class="tab-content-items"><li
class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
<a
class="post-thumbnail" href="spip.php?page=dossier&amp;id_rubrique=249"><img
style="width: 60px; height: 60px"  src="IMG/rubon249.jpg" alt="CoviD 19 - Le Dossier Spécial"></a>
<strong><a
href="spip.php?page=dossier&amp;id_rubrique=249">CoviD 19 - Le Dossier Spécial</a></strong></li><li
class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
<a
class="post-thumbnail" href="spip.php?page=dossier&amp;id_rubrique=248"><img
style="width: 60px; height: 60px"  src="IMG/rubon248.jpg" alt="Séminaire APS / FKA - SEDHIOU 2020"></a>
<strong><a
href="spip.php?page=dossier&amp;id_rubrique=248">Séminaire APS / FKA - SEDHIOU 2020</a></strong></li><li
class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
<a
class="post-thumbnail" href="spip.php?page=dossier&amp;id_rubrique=244"><img
style="width: 60px; height: 60px"  src="IMG/rubon244.jpg" alt="FIDAK 2019"></a>
<strong><a
href="spip.php?page=dossier&amp;id_rubrique=244">FIDAK 2019</a></strong><p>Toutes les activités de la 28ème Fidak.</p></li><li
class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
<a
class="post-thumbnail" href="spip.php?page=dossier&amp;id_rubrique=242"><img
style="width: 60px; height: 60px"  src="IMG/default/APS/APS-60_60-version-9.jpg" alt="Une histoire Sénégalaise du rail"></a>
<strong><a
href="spip.php?page=dossier&amp;id_rubrique=242">Une histoire Sénégalaise du rail</a></strong></li><li
class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
<a
class="post-thumbnail" href="spip.php?page=dossier&amp;id_rubrique=240"><img
style="width: 60px; height: 60px"  src="IMG/rubon240.png" alt="Coupe d&#8217;Afrique des Nations #CAN 2019"></a>
<strong><a
href="spip.php?page=dossier&amp;id_rubrique=240">Coupe d&#8217;Afrique des Nations #CAN 2019</a></strong></li><li
class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
<a
class="post-thumbnail" href="spip.php?page=dossier&amp;id_rubrique=241"><img
style="width: 60px; height: 60px"  src="IMG/rubon241.jpg" alt="Nécrologie&nbsp;: décès du Président du HCCT, Ousmane Tanor Dieng"></a>
<strong><a
href="spip.php?page=dossier&amp;id_rubrique=241">Nécrologie&nbsp;: décès du Président du HCCT, Ousmane Tanor Dieng</a></strong></li><li
class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
<a
class="post-thumbnail" href="spip.php?page=dossier&amp;id_rubrique=239"><img
style="width: 60px; height: 60px"  src="IMG/rubon239.jpg" alt="Pèlerinage Marial Popenguine 2019"></a>
<strong><a
href="spip.php?page=dossier&amp;id_rubrique=239">Pèlerinage Marial Popenguine 2019</a></strong></li></ul></li><li
id="regions"><ul
class="tab-content-items"><li
class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
<a
class="post-thumbnail" href="spip.php?page=dossier&amp;id_rubrique=191"><img
style="width: 60px; height: 60px"  src="IMG/default/APS/APS-60_60-version-9.jpg" alt="Kaolack"></a>
<strong><a
href="spip.php?page=dossier&amp;id_rubrique=191">Kaolack</a></strong></li><li
class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
<a
class="post-thumbnail" href="spip.php?page=dossier&amp;id_rubrique=187"><img
style="width: 60px; height: 60px"  src="IMG/default/APS/APS-60_60-version-9.jpg" alt="Matam"></a>
<strong><a
href="spip.php?page=dossier&amp;id_rubrique=187">Matam</a></strong></li><li
class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
<a
class="post-thumbnail" href="spip.php?page=dossier&amp;id_rubrique=185"><img
style="width: 60px; height: 60px"  src="IMG/default/APS/APS-60_60-version-9.jpg" alt="Sédhiou"></a>
<strong><a
href="spip.php?page=dossier&amp;id_rubrique=185">Sédhiou</a></strong></li><li
class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
<a
class="post-thumbnail" href="spip.php?page=dossier&amp;id_rubrique=186"><img
style="width: 60px; height: 60px"  src="IMG/default/APS/APS-60_60-version-9.jpg" alt="Saint-Louis"></a>
<strong><a
href="spip.php?page=dossier&amp;id_rubrique=186">Saint-Louis</a></strong></li><li
class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
<a
class="post-thumbnail" href="spip.php?page=dossier&amp;id_rubrique=194"><img
style="width: 60px; height: 60px"  src="IMG/default/APS/APS-60_60-version-9.jpg" alt="Diourbel"></a>
<strong><a
href="spip.php?page=dossier&amp;id_rubrique=194">Diourbel</a></strong></li><li
class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
<a
class="post-thumbnail" href="spip.php?page=dossier&amp;id_rubrique=192"><img
style="width: 60px; height: 60px"  src="IMG/default/APS/APS-60_60-version-9.jpg" alt="Kaffrine"></a>
<strong><a
href="spip.php?page=dossier&amp;id_rubrique=192">Kaffrine</a></strong></li><li
class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
<a
class="post-thumbnail" href="spip.php?page=dossier&amp;id_rubrique=183"><img
style="width: 60px; height: 60px"  src="IMG/default/APS/APS-60_60-version-9.jpg" alt="Thiès"></a>
<strong><a
href="spip.php?page=dossier&amp;id_rubrique=183">Thiès</a></strong></li></ul></li></ul></div></div></div></div></div>
<div
class="row clearfix" >
<div
class="grey-line parallax " data-stellar-background-ratio="0.9" style="background: url('squelettes/images/bg_video3.jpg'); padding: 10px 0"><div
class="row clearfix"><h3 class="col-title" style="color:#bfbfbf;border-bottom: 1px solid #fff;"> Les dernières vidéos</h3><span
class="liner"></span><div
class="portfolio-carousel"><div
class="anyClass"><ul><li
class="grid_3"><div
class="hover-fx"><dl
class='spip_document_2222 spip_documents spip_lien_ok'><dt><div
class="capsule-video"><div
class="mini_capsule-video">
<iframe
title="Darou Salam Nioro : Toutes les dispositions sont prises pour le bon&nbsp;(...)" width="200" height="140" src="//www.youtube-nocookie.com/embed/088lVr_FLxo?hd=1&amp;wmode=opaque&amp;rel=0" frameborder="0" allowfullscreen class="youtube-player"></iframe></div></div></dt></dl><a
class="fLeft" href="/actualites/sports/football/article/tournoi-u20-le-coach-des-lionceaux-s-attend-a-une-equipe-gambienne-tres-armee#"><span><i
class="icon-link"></i></span></a>
<a
class="fRight" href="http://www.youtube.com/watch?v=088lVr_FLxo" data-gal="lightbox" title="Video Lightbox"><span><i
class="icon-facetime-video"></i></span></a></div><div
class="detailes clearfix"><h5> <a
href="/actualites/sports/football/article/tournoi-u20-le-coach-des-lionceaux-s-attend-a-une-equipe-gambienne-tres-armee#">Darou Salam Nioro&nbsp;: Toutes les dispositions sont prises pour le bon déroulement de l&#8217;évènement</a></h5></div></li><li
class="grid_3"><div
class="hover-fx"><dl
class='spip_document_2224 spip_documents spip_lien_ok'><dt><div
class="capsule-video"><div
class="mini_capsule-video">
<iframe
title="Gamou Medina Baye : la chambre de commerce invite les autorités à la&nbsp;(...)" width="200" height="140" src="//www.youtube-nocookie.com/embed/1CsL0kBiRGM?hd=1&amp;wmode=opaque&amp;rel=0" frameborder="0" allowfullscreen class="youtube-player"></iframe></div></div></dt></dl><a
class="fLeft" href="/actualites/sports/football/article/tournoi-u20-le-coach-des-lionceaux-s-attend-a-une-equipe-gambienne-tres-armee#"><span><i
class="icon-link"></i></span></a>
<a
class="fRight" href="http://www.youtube.com/watch?v=1CsL0kBiRGM" data-gal="lightbox" title="Video Lightbox"><span><i
class="icon-facetime-video"></i></span></a></div><div
class="detailes clearfix"><h5> <a
href="/actualites/sports/football/article/tournoi-u20-le-coach-des-lionceaux-s-attend-a-une-equipe-gambienne-tres-armee#">Gamou Medina Baye&nbsp;: la chambre de commerce invite les autorités à la protection de la marine</a></h5></div></li><li
class="grid_3"><div
class="hover-fx"><dl
class='spip_document_2226 spip_documents spip_lien_ok'><dt><div
class="capsule-video"><div
class="mini_capsule-video">
<iframe
title="Maouloud 2020 les population insulaires du saloum ne sont  pas en&nbsp;(...)" width="200" height="140" src="//www.youtube-nocookie.com/embed/eZNF6JU50-8?hd=1&amp;wmode=opaque&amp;rel=0" frameborder="0" allowfullscreen class="youtube-player"></iframe></div></div></dt></dl><a
class="fLeft" href="/actualites/sports/football/article/tournoi-u20-le-coach-des-lionceaux-s-attend-a-une-equipe-gambienne-tres-armee#"><span><i
class="icon-link"></i></span></a>
<a
class="fRight" href="http://www.youtube.com/watch?v=eZNF6JU50-8" data-gal="lightbox" title="Video Lightbox"><span><i
class="icon-facetime-video"></i></span></a></div><div
class="detailes clearfix"><h5> <a
href="/actualites/sports/football/article/tournoi-u20-le-coach-des-lionceaux-s-attend-a-une-equipe-gambienne-tres-armee#">Maouloud 2020 les population insulaires du saloum ne sont  pas en reste</a></h5></div></li><li
class="grid_3"><div
class="hover-fx"><dl
class='spip_document_2228 spip_documents spip_lien_ok'><dt><div
class="capsule-video"><div
class="mini_capsule-video">
<iframe
title="Gamou Médina Baye 2020 : Arrivé des pirogues" width="200" height="140" src="//www.youtube-nocookie.com/embed/-KSgayEcjcY?hd=1&amp;wmode=opaque&amp;rel=0" frameborder="0" allowfullscreen class="youtube-player"></iframe></div></div></dt></dl><a
class="fLeft" href="/actualites/sports/football/article/tournoi-u20-le-coach-des-lionceaux-s-attend-a-une-equipe-gambienne-tres-armee#"><span><i
class="icon-link"></i></span></a>
<a
class="fRight" href="http://www.youtube.com/watch?v=-KSgayEcjcY" data-gal="lightbox" title="Video Lightbox"><span><i
class="icon-facetime-video"></i></span></a></div><div
class="detailes clearfix"><h5> <a
href="/actualites/sports/football/article/tournoi-u20-le-coach-des-lionceaux-s-attend-a-une-equipe-gambienne-tres-armee#">Gamou Médina Baye 2020&nbsp;: Arrivé des pirogues</a></h5></div></li><li
class="grid_3"><div
class="hover-fx"><dl
class='spip_document_2230 spip_documents spip_lien_ok'><dt><div
class="capsule-video"><div
class="mini_capsule-video">
<iframe
title="Keur Ayib : La citoyenneté et le bon voisinage célèbres entre peuple&nbsp;(...)" width="200" height="140" src="//www.youtube-nocookie.com/embed/P5fSX6jIvJM?hd=1&amp;wmode=opaque&amp;rel=0" frameborder="0" allowfullscreen class="youtube-player"></iframe></div></div></dt></dl><a
class="fLeft" href="/actualites/sports/football/article/tournoi-u20-le-coach-des-lionceaux-s-attend-a-une-equipe-gambienne-tres-armee#"><span><i
class="icon-link"></i></span></a>
<a
class="fRight" href="http://www.youtube.com/watch?v=P5fSX6jIvJM" data-gal="lightbox" title="Video Lightbox"><span><i
class="icon-facetime-video"></i></span></a></div><div
class="detailes clearfix"><h5> <a
href="/actualites/sports/football/article/tournoi-u20-le-coach-des-lionceaux-s-attend-a-une-equipe-gambienne-tres-armee#">Keur Ayib&nbsp;: La citoyenneté et le bon voisinage célèbres entre peuple sénégambien</a></h5></div></li><li
class="grid_3"><div
class="hover-fx"><dl
class='spip_document_2232 spip_documents spip_lien_ok'><dt><div
class="capsule-video"><div
class="mini_capsule-video">
<iframe
title="Gamou 2020 : Baye assistance médicale se rassure pour un bon déroulement du&nbsp;(...)" width="200" height="140" src="//www.youtube-nocookie.com/embed/tFDilOzkz-M?hd=1&amp;wmode=opaque&amp;rel=0" frameborder="0" allowfullscreen class="youtube-player"></iframe></div></div></dt></dl><a
class="fLeft" href="/actualites/sports/football/article/tournoi-u20-le-coach-des-lionceaux-s-attend-a-une-equipe-gambienne-tres-armee#"><span><i
class="icon-link"></i></span></a>
<a
class="fRight" href="http://www.youtube.com/watch?v=tFDilOzkz-M" data-gal="lightbox" title="Video Lightbox"><span><i
class="icon-facetime-video"></i></span></a></div><div
class="detailes clearfix"><h5> <a
href="/actualites/sports/football/article/tournoi-u20-le-coach-des-lionceaux-s-attend-a-une-equipe-gambienne-tres-armee#">Gamou 2020&nbsp;: Baye assistance médicale se rassure pour un bon déroulement du maouloud</a></h5></div></li><li
class="grid_3"><div
class="hover-fx"><dl
class='spip_document_2234 spip_documents spip_lien_ok'><dt><div
class="capsule-video"><div
class="mini_capsule-video">
<iframe
title="Médina Baye 2020 : Le respect des mesures barrières salué par les pèlerins&nbsp;(...)" width="200" height="140" src="//www.youtube-nocookie.com/embed/WkGLGW48JEE?hd=1&amp;wmode=opaque&amp;rel=0" frameborder="0" allowfullscreen class="youtube-player"></iframe></div></div></dt></dl><a
class="fLeft" href="/actualites/sports/football/article/tournoi-u20-le-coach-des-lionceaux-s-attend-a-une-equipe-gambienne-tres-armee#"><span><i
class="icon-link"></i></span></a>
<a
class="fRight" href="http://www.youtube.com/watch?v=WkGLGW48JEE" data-gal="lightbox" title="Video Lightbox"><span><i
class="icon-facetime-video"></i></span></a></div><div
class="detailes clearfix"><h5> <a
href="/actualites/sports/football/article/tournoi-u20-le-coach-des-lionceaux-s-attend-a-une-equipe-gambienne-tres-armee#">Médina Baye 2020&nbsp;: Le respect des mesures barrières salué par les pèlerins étrangers.</a></h5></div></li><li
class="grid_3"><div
class="hover-fx"><dl
class='spip_document_2236 spip_documents spip_lien_ok'><dt><div
class="capsule-video"><div
class="mini_capsule-video">
<iframe
title="Medina Baye 2020 : Naissance d’une synergie pour la protection et le suivi&nbsp;(...)" width="200" height="140" src="//www.youtube-nocookie.com/embed/NNkKAOQyyvY?hd=1&amp;wmode=opaque&amp;rel=0" frameborder="0" allowfullscreen class="youtube-player"></iframe></div></div></dt></dl><a
class="fLeft" href="/actualites/sports/football/article/tournoi-u20-le-coach-des-lionceaux-s-attend-a-une-equipe-gambienne-tres-armee#"><span><i
class="icon-link"></i></span></a>
<a
class="fRight" href="http://www.youtube.com/watch?v=NNkKAOQyyvY" data-gal="lightbox" title="Video Lightbox"><span><i
class="icon-facetime-video"></i></span></a></div><div
class="detailes clearfix"><h5> <a
href="/actualites/sports/football/article/tournoi-u20-le-coach-des-lionceaux-s-attend-a-une-equipe-gambienne-tres-armee#">Medina Baye 2020&nbsp;: Naissance d&#8217;une synergie pour la protection et le suivi des enfants égarés</a></h5></div></li><li
class="grid_3"><div
class="hover-fx"><dl
class='spip_document_2238 spip_documents spip_lien_ok'><dt><div
class="capsule-video"><div
class="mini_capsule-video">
<iframe
title="Idrissa Seck justifie son choix de répondre positivement au Chef de l’Etat&nbsp;(...)" width="200" height="140" src="//www.youtube-nocookie.com/embed/785sBeuukPw?hd=1&amp;wmode=opaque&amp;rel=0" frameborder="0" allowfullscreen class="youtube-player"></iframe></div></div></dt></dl><a
class="fLeft" href="/actualites/sports/football/article/tournoi-u20-le-coach-des-lionceaux-s-attend-a-une-equipe-gambienne-tres-armee#"><span><i
class="icon-link"></i></span></a>
<a
class="fRight" href="http://www.youtube.com/watch?v=785sBeuukPw" data-gal="lightbox" title="Video Lightbox"><span><i
class="icon-facetime-video"></i></span></a></div><div
class="detailes clearfix"><h5> <a
href="/actualites/sports/football/article/tournoi-u20-le-coach-des-lionceaux-s-attend-a-une-equipe-gambienne-tres-armee#">Idrissa Seck justifie son choix de répondre positivement au Chef de l’Etat Macky Sall</a></h5></div></li></ul></div><div
class="preve"><i
class="icon-angle-left"></i></div><div
class="nexte"><i
class="icon-angle-right"></i></div></div></div></div></div><div
class="grey-line parallax" data-stellar-background-ratio="0.9" style="background: url(squelettes/images/theme/backgrounds/para3.jpg)">
<div
class="newsletter_row row clearfix"><div
class="fll"><h3>Inscription à la newsletter</h3>
<span>Restez informé en temps réel</span></div><div
class="flr" id="newsletters">
<div
class='formulaire_spip formulaire_newsletter formulaire_newsletter_subscribe ajax'><form
method='post' action='/actualites/sports/football/article/tournoi-u20-le-coach-des-lionceaux-s-attend-a-une-equipe-gambienne-tres-armee'><div><div><input name="id_rubrique" value="42" type="hidden"
/><input name="id_article" value="200741" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='newsletter_subscribe' /><input name='formulaire_action_args' type='hidden'
		value='CkBlm0W17ae7CqElXVBsxwBisT3gYReBLKo69Uj6vPAj4cNb82mB78ckTu6plma/xSoX+hEkdghRWsID/oeaOBcG2+qXpNc0' /></div><ul><li
class=" form-group editer editer_session_email obligatoire">
<label
for="session_email">Email</label><input type="email" name="session_email"  class="email text form-control" value="" id="session_email"  required='required'/></li></ul>
<!--extra--><p
class="boutons"><input type="submit" class="submit btn btn-primary" value="M&#039;inscrire &#224; la Newsletter" /></p></div></form></div></div></div></div><footer
id="footer"><div
class="row clearfix"><div
class="grid_4"><h3 class="col-title"> L'APS</h3><span
class="liner"></span><div
class="widget-content"><p>
Agence de Presse Sénégalaise <br
/>
<span
style="font-style: italic;">Toute l'actualité sénégalaise</span></p>
<i
class="icon-map-marker mi"></i><strong>Adresse:</strong> Corniche-Ouest x Rue 5 Medina, BP 117, Dakar<hr>
<i
class="icon-phone mi"></i><strong>Tél:</strong> (221) 33 821 14 27 / (221) 33 823 16 67<hr>
<i
class="icon-print mi"></i><strong>Fax: (221) 33 822 07 67 </strong><hr>
<i
class="icon-envelope-alt mi"></i><strong>Email:</strong> apscom.mark@gmail.com</div></div><div
class="grid_4"><h3 class="col-title"> Rubriques</h3><span
class="liner"></span><div
class="widget-content"><ul
class="list"><li>
<a
href="actualites/politique/"><i
class="icon-caret-right"></i>Politique
</a></li><li>
<a
href="actualites/economie/"><i
class="icon-caret-right"></i>Economie
</a></li><li>
<a
href="actualites/culture/"><i
class="icon-caret-right"></i>Culture
</a></li><li>
<a
href="actualites/environnement/"><i
class="icon-caret-right"></i>Environnement
</a></li><li>
<a
href="actualites/sports/"><i
class="icon-caret-right"></i>Sports
</a></li><li>
<a
href="actualites/international/"><i
class="icon-caret-right"></i>International
</a></li><li>
<a
href="actualites/societe/"><i
class="icon-caret-right"></i>Société
</a></li><li>
<a
href="actualites/agenda/"><i
class="icon-caret-right"></i>Agenda
</a></li></ul></div></div><div
class="grid_4"><h3 class="col-title"> Nos partenaires</h3><span
class="liner"></span><div
class="widget-content partenaires">
<img
src="squelettes/images/partenaires/part1.jpg" width="64" height="64" class="toptip" title="Agence marocaine de presse">
<img
src="squelettes/images/partenaires/part2.jpg" width="64" height="64" class="toptip" title="Anadolu Agency">
<img
src="squelettes/images/partenaires/part3.jpg" width="64" height="64" class="toptip" title="Agence Ivoirienne de Presse">
<img
src="squelettes/images/partenaires/part4.jpg" width="64" height="64" class="toptip" title="International Islamic News">
<img
src="squelettes/images/partenaires/part5.jpg" width="64" height="64" class="toptip" title="Xinhua News">
<img
src="squelettes/images/partenaires/part6.jpg" width="64" height="64" class="toptip" title="Organisation Internationale de la Francophonie">
<img
src="squelettes/images/partenaires/part7.jpg" width="64" height="64" class="toptip" title="Fondation Konrad Adenauer">
<img
src="squelettes/images/partenaires/part8.jpg" width="64" height="64" class="toptip" title="China Radio International">
<img
src="squelettes/images/partenaires/part9.jpg" width="64" height="64" class="toptip" title="Agence SUNA">
<img
src="squelettes/images/partenaires/part10.jpg" width="64" height="64" class="toptip" title="Fédération Atlantique des Agences de Presse Africaines"></div></div></div><div
class="footer-last row mtf clearfix">
<span
class="copyright">© 2019 APS. All Rights Reserved. Powered by <a
href="http://www.emc2-group.com">EmC2 Group</a></span><div
class="foot-menu"><ul><li><a
href="spip.php?page=presentation">Présentation</a></li><li><a
href="http://www.meteo-senegal.net" target="_blank">Météo</a></li><li><a
href="/actualites/sports/football/article/tournoi-u20-le-coach-des-lionceaux-s-attend-a-une-equipe-gambienne-tres-armee#">Annonces</a></li><li><a
href="spip.php?page=archives">Articles</a></li><li><a
target="_blank" href="http://archives.aps.sn">Archives</a></li><li><a
href="spip.php?page=dossiers">Dossiers</a></li><li ><a
href="/actualites/sports/football/article/tournoi-u20-le-coach-des-lionceaux-s-attend-a-une-equipe-gambienne-tres-armee#newsletters">Newsletter</a></li><li><a
href="spip.php?page=contact">Contact</a></li></ul></div></div>
</footer></div></div><div
id="toTop" title="Haut de page"><i
class="icon-angle-up"></i></div> <script type="text/javascript">/*<![CDATA[*/
!function(d,s,id){
var js,fjs=d.getElementsByTagName(s)[0],
p=/^http:/.test(d.location)?'http':'https';
if(!d.getElementById(id)){
js=d.createElement(s);
js.id=id;
js.src=p+'://platform.twitter.com/widgets.js';
fjs.parentNode.insertBefore(js,fjs);
}
}(document,'script','twitter-wjs');
(function(d,s,id){
var js,fjs=d.getElementsByTagName(s)[0];
if(d.getElementById(id))return;
js=d.createElement(s);js.id=id;
js.src="//connect.facebook.net/en_US/all.js#xfbml=1&appId=138798126277575";
fjs.parentNode.insertBefore(js,fjs);
}(document,'script','facebook-jssdk'));
;(function(d,s){
var x=d.createElement(s),
s=d.getElementsByTagName(s)[0];
x.src="https://www.xing-share.com/js/external/share.js";
s.parentNode.insertBefore(x,s);
})(document,"script");
/*]]>*/</script> <script type="text/javascript" src="http://widgets.digg.com/buttons.js"></script> <script type="text/javascript" src="http://apis.google.com/js/plusone.js"></script> <script type="text/javascript" src="http://platform.linkedin.com/in.js"></script> </body></html>