<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
	<!--[if lt IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie6"> <![endif]-->
	<!--[if IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie7"> <![endif]-->
	<!--[if IE 8 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie8"> <![endif]-->
	<!--[if IE 9 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie9"> <![endif]-->
	<!--[if (gt IE 9)|!(IE)]><!--> 
<html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js"> <!--<![endif]-->
	<head>
<base href="http://www.aps.sn/" />
		<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
		<title>APS - L’élection du nouveau président de l’UMS en exergue</title>
		<meta name="description" content="Dakar, 21 août (APS) – L’élection du nouveau président de l’Union des magistrats sénégalais (UMS), est l’un des sujets phares commentés par les quotidiens reçus ce lundi à l’APS. Le magistrat (...)" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1">


<meta property="fb:pages" content="163629387105042" />


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<meta name="viewport" content="width=device-width" />


<link rel="stylesheet" href="squelettes/css/spip.css" type="text/css" />
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
/* ]]> */</script>
<!-- insert_head_css -->
<link rel='stylesheet' type='text/css' media='all' href='plugins-dist/image_responsive/image_responsive.css'>
<link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/jquery.ui.core.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/jquery.ui.slider.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/jquery.ui.theme.css' />
<link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel="stylesheet" type="text/css" href="plugins/auto/socialtags/v1.0.5/socialtags.css" media="all" />
<link rel="stylesheet" href="plugins/auto/rainette/v1.5.3/rainette.css" type="text/css" media="all" />
<!-- CS vide -->


<link rel='stylesheet' href='plugins/auto/nuage/v4.0.4/css/nuage.css' type='text/css' />

<link rel="stylesheet" href="plugins/auto/mediaspip_player/v1.5.7/css/html5_controls.css?1435115045" type="text/css" media="all" />
<!-- CSS pour le plugin Vidéo(s) --><link rel="stylesheet" href="plugins/auto/videos/v0.10.12/theme/css/videos.css" type="text/css" media="all" /><!-- // Vidéo(s) -->





<!-- <link rel="stylesheet" href="squelettes/css/bootstrap.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/bootstrap-theme.css" type="text/css" /> -->
<link rel="stylesheet" href="squelettes/css/jquery.bxslider.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/li-scroller.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/jquery.bxslider.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/theme/styles/flex.css" type="text/css" />

	<!-- Styles -->
		<link rel="stylesheet" type="text/css" href="squelettes/css/theme/bootstrap/css/bootstrap.min.css" media="screen" />
	    <link rel="stylesheet" type="text/css" href="squelettes/css/theme/style.css" media="screen" />
		<link rel="stylesheet" type="text/css" href="squelettes/css/theme/styles/icons.css" media="screen" />
		<link rel="stylesheet" type="text/css" href="squelettes/css/theme/styles/animate.css" media="screen" />
		<link rel="stylesheet" type="text/css" href="squelettes/css/theme/styles/responsive.css" media="screen" />
		<link rel="stylesheet" type="text/css" href="squelettes/js/theme/rs-plugin/css/settings.css" media="screen" />
		<!-- Revolution Slider -->
		<link href='http://fonts.googleapis.com/css?family=Marcellus' rel='stylesheet' type='text/css'>
		<!-- <style>body{background: url(squelettes/images/theme/backgrounds/16.jpg) repeat fixed top center}</style> -->

	<!-- Favicon -->
		<link rel="shortcut icon" href="squelettes/images/theme/favicon.ico">
		

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=EmulateIE8; IE=EDGE" />
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
		<script language="javascript" type="text/javascript" src="squelettes/js/theme/excanvas.min.js"></script>
	<![endif]-->

    <link rel="stylesheet" href="squelettes/css/custom.css" type="text/css" />

	




<script src="prive/javascript/jquery.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/jquery.ui.core.js" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/jquery.ui.widget.js" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/jquery.ui.mouse.js" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/jquery.ui.slider.js" type="text/javascript"></script>

<script src="lib/jquery-mousewheel-3.1.4/jquery.mousewheel.js" type="text/javascript"></script>

<script src="plugins/auto/mediaspip_player/v1.5.7/javascript/flowplayer-3.2.12.min.js" type="text/javascript"></script>

<script src="plugins/auto/mediaspip_player/v1.5.7/javascript/mediaspip_player.js" type="text/javascript"></script>

<script src="plugins/auto/mediaspip_player/v1.5.7/javascript/mediaspip_fallback_flash.js" type="text/javascript"></script>

<script src="plugins/auto/videos/v0.10.12/lib/html5media-1.1.5/api/html5media.min.js" type="text/javascript"></script>
<!-- insert_head --><script>htactif=1;document.createElement('picture');</script>
<script type='text/javascript' src='plugins-dist/image_responsive/javascript/rAF.js'></script>
<script type='text/javascript' src='plugins-dist/image_responsive/javascript/jquery.smartresize.js'></script>
<script type='text/javascript' src='plugins-dist/image_responsive/javascript/image_responsive.js'></script>
<script type='text/javascript' src='plugins-dist/image_responsive/javascript/picturefill.js'></script>
		
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1435109301" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1435109301" type="text/javascript"></script><!--[if lt IE 8]>
	<script type='text/javascript'>//<![CDATA[
		var IE7_PNG_SUFFIX = '.png'; 
	//]]></script>
	<script src='plugins-dist/msie_compat/javascript/IE8.js'></script>
	<script src='plugins-dist/msie_compat/javascript/ie7-squish.js'></script>
<![endif]-->
<script src='local/cache-js/jsdyn-socialtags_js-8d8d06d2.js' type='text/javascript'></script>

<!-- Debut CS -->
<script type="text/javascript"><!--
var cs_prive=window.location.pathname.match(/\/ecrire\/$/)!=null;
jQuery.fn.cs_todo=function(){return this.not('.cs_done').addClass('cs_done');};
if(window.jQuery) {
var cs_sel_jQuery=typeof jQuery(document).selector=='undefined'?'@':'';
var cs_CookiePlugin="prive/javascript/jquery.cookie.js";
}
// --></script>

<!-- Fin CS -->

<script type="text/javascript" src="plugins/auto/lazyload/v1.0.0/javascript/jquery.lazyload.js"></script><script type="text/javascript">
					$(function(){
						$("#contenu img").lazyload({
							threshold : 0,
							placeholder : "plugins/auto/lazyload/v1.0.0/images/grey.gif",
							
							
						});
					});
				</script>
<!-- début de : ckeditor_insert_head -->

	<script type="text/javascript" src="http://www.aps.sn/lib/ckeditor/ckeditor.js"></script>
	<script type="text/javascript">CKEDITOR.config.jqueryOverrideVal=true;</script>
	<script type="text/javascript" src="http://www.aps.sn/lib/ckeditor/adapters/jquery.js"></script>
	<script type="text/javascript" src="local/cache-js/jsdyn-ckeditor4spip_js-a21f747a.js"></script>
	<script type="text/javascript">
$(document).ready(function(){
	function loadCKEditor() {
		// la configuration de ckeditor :
		CKEDITOR.ckeditorpath="http:\/\/www.aps.sn\/lib\/ckeditor\/ckeditor.js";
		CKEDITOR.spipurl="http:\/\/www.aps.sn\/spip.php";
		CKEDITOR.ckpreferedversion='3.6.5';
		CKEDITOR.ckeditmode='ckeditor';
		CKEDITOR.ckConfig = {"minwidth":488,"vignette":200,"filebrowserSpipdocBrowseUrl":"http:\/\/www.aps.sn\/spip.php?page=select_documents&type=tout","format_tags":"h3;h2;h1;pre","format_h3":{"element":"h3","attributes":{"class":"spip"}},"format_h2":{"element":"h2","attributes":{"class":"spip"}},"format_h1":{"element":"h1","attributes":{"class":"spip"}},"format_pre":{"element":"pre","attributes":{"class":"spip"}},"forcePasteAsPlainText":false,"toolbar_SpipFull":[["ZpipPreview"],["Cut","Copy","Paste","PasteText"],["SpellChecker","Scayt"],["Undo","Redo"],["Find","Replace"],["SelectAll","RemoveFormat"],["Form","Radio"],"\/",["Bold","Italic","Underline","Strike"],["Subscript","Superscript"],["NumberedList","BulletedList","Outdent","Indent"],["JustifyLeft","JustifyCenter","JustifyRight","JustifyBlock"],"\/",["Spip","Link","Unlink","Anchor","Iframe"],["SpipModeles"],["SpipDoc","Image","Flash","Table","HorizontalRule","SpecialChar"],"\/",["Styles","Format","Font","FontSize"],["TextColor","BGColor"],"\/",["Maximize","About"]],"toolbar_SpipBasic":[["Cut","Copy","PasteText","-","Bold","Italic","Underline","-","NumberedList","BulletedList","-","Spip","Link","Unlink","-","About"]],"toolbar":"SpipFull","uiColor":"#eee","language":"fr","contentsCss":["http:\/\/www.aps.sn\/prive\/spip_style.css","http:\/\/www.aps.sn\/plugins\/auto\/ckeditor\/v0.16.17\/css\/cked-editor.css"],"font_names":"serif;sans serif;monospace;cursive;fantasy","filebrowserBrowseUrl":"http:\/\/www.aps.sn\/spip.php?page=filebrowser&type=files","filebrowserImageBrowseLinkUrl":"http:\/\/www.aps.sn\/spip.php?page=filebrowser&type=files","filebrowserImageBrowseUrl":"http:\/\/www.aps.sn\/spip.php?page=filebrowser&type=images","filebrowserFlashBrowseUrl":"http:\/\/www.aps.sn\/spip.php?page=filebrowser&type=flash","filebrowserUploadUrl":"http:\/\/www.aps.sn\/spip.php?page=filebrowser&type=files&mode=direct","filebrowserImageUploadUrl":"http:\/\/www.aps.sn\/spip.php?page=filebrowser&type=images&mode=direct","filebrowserFlashUploadUrl":"http:\/\/www.aps.sn\/spip.php?page=filebrowser&type=flash&mode=direct","filebrowserWindowWidth":682,"filebrowserWindowHeight":500,"extraPlugins":"zpippreview,spip,spipmodeles,spipdoc","loadExtraPlugins":{"zpippreview":"http:\/\/www.aps.sn\/plugins\/auto\/ckeditor\/v0.16.17\/ckeditor-plugin\/zpippreview\/","spip":"http:\/\/www.aps.sn\/plugins\/auto\/ckeditor\/v0.16.17\/ckeditor-plugin\/spip\/","spipmodeles":"http:\/\/www.aps.sn\/plugins\/auto\/ckeditor\/v0.16.17\/ckeditor-plugin\/spipmodeles\/","spipdoc":"http:\/\/www.aps.sn\/plugins\/auto\/ckeditor\/v0.16.17\/ckeditor-plugin\/spipdoc\/"},"colorButton_enableMore":false,"height":500,"scayt_autoStartup":true,"scayt_sLang":"fr_FR","resize_enabled":true,"entities":false,"skin":"kama","enterMode":2,"shiftEnterMode":1,"stylesCombo_stylesSet":"spip-styles:http:\/\/www.aps.sn\/spip.php?page=spip-styles","removeDialogTabs":"link:advanced","fontSize_sizes":"8\/8px;9\/9px;10\/10px;11\/11px;12\/12px;14\/14px;16\/16px;18\/18px;20\/20px;22\/22px;24\/24px;26\/26px;28\/28px;36\/36px;48\/48px;72\/72px","dialog_startupFocusTab":true,"readOnly":false,"spip_contexte":{"id":null,"type":null},"forceEnterMode":true,"removePlugins":"blockquote,div,docprops,newpage,pagebreak,pastefromword,placeholder,preview,print,save,showblocks,smiley,sourcearea,templates,uicolor"};

		var ajaxload=[{"0":"#formulaire_forum textarea[name=texte]","1":"Basic","3":"54c01556b8a644870e0ec01f26dd1541"},{"0":"textarea.crayon-active","1":"Full","3":"1c62eb7851e9eaf12196e323a2b31960"}];
		CKEDITOR.instances = [] ; // normalement aucune instances de CKEDITOR n'est valide à cet instant, on les vide.
		fullInitCKEDITOR(ajaxload) ;
	}

	if(typeof onAjaxLoad == 'function') onAjaxLoad(loadCKEditor);
	loadCKEditor();
}) ;

	</script>
<!-- fin de : ckeditor_insert_head -->

<script src="local/cache-js/jsdyn-mediaspip_player_lang_js-cd2e693e.js" type="text/javascript"></script>

<!-- Variables de configuration pour le plugin Vidéo(s) -->
<script type='text/javascript'>var CONFIG_WMODE = 'opaque';</script>
<!-- // Vidéo(s) -->




	<!-- Scripts -->
	
	<script type="text/javascript" src="squelettes/js/theme/jquery.min.js"></script>
	<script type="text/javascript" src="squelettes/css/theme/bootstrap/js/bootstrap.min.js"></script>
		
	
	<script type="text/javascript" src="squelettes/js/theme/theme20.js"></script>
	<script type="text/javascript" src="squelettes/js/theme/jquery.quicksand.js"></script>
	<script type="text/javascript" src="squelettes/js/theme/jquery.prettyPhoto.js"></script>
	<script type="text/javascript" src="squelettes/js/theme/jquery.flexslider-min.js"></script>
	<script type="text/javascript" src="squelettes/js/theme/jquery.li-scroller.1.0.js"></script>
	<script type="text/javascript" src="squelettes/js/theme/jquery.nicescroll.min.js"></script>
	 <script type="text/javascript" src="http://maps.google.com/maps/api/js?sensor=false"></script>
	<script type="text/javascript" src="squelettes/js/theme/gmap3.js"></script>
	<script type="text/javascript" src="squelettes/js/theme/twitter/jquery.tweet.js"></script>
	<script type="text/javascript" src="squelettes/js/theme/custom.js"></script>
	
	
	<!-- <script src="squelettes/js/jquery.js" type="text/javascript"></script>
	<script src="squelettes/js/bootstrap.js" type="text/javascript"></script> -->
	<script src="squelettes/js/jquery.bxslider.min.js" type="text/javascript"></script>
	<script src="squelettes/js/jquery.li-scroller.1.0.js" type="text/javascript"></script>
	
	<script src="squelettes/js/jquery.fitvids.js" type="text/javascript"></script>

	<!------ script pour le bouton retour vers le haut----->
	<!-- <script type="text/javascript" src="squelettes/js/jquery.oembed.js"></script>
	<script type="text/javascript" src="squelettes/js/scrolltop.js"></script> -->

    <!---------- appel script pour la date et l'heure -------------->
	<script type="text/javascript" src="squelettes/js/dateheure.js"></script>
	
    <!---------- appel script pour sticky -------------->
	<script type="text/javascript" src="squelettes/js/jquery.sticky-kit.min.js"></script>
	
	<script type="text/javascript">	
	/* <![CDATA[ */
		/*var tpj=jQuery;
		  tpj.noConflict();
		tpj(document).ready(function() {
		if (tpj.fn.cssOriginal!=undefined)
			tpj.fn.css = tpj.fn.cssOriginal;
			var api= tpj('.revolution').revolution({
				delay:9000,
				startheight:380,
				startwidth:960,
				hideThumbs:200,
				thumbWidth:100,
				thumbHeight:50,
				thumbAmount:5,
				navigationType:"bullet",
				navigationArrows:"verticalcentered",
				navigationStyle:"square",	
				touchenabled:"on", 
				onHoverStop:"on", 
				navOffsetHorizontal:0,
				navOffsetVertical:20,
				shadow:0
			});
		});*/
	/* ]]> */
	</script>

<script type="text/javascript">
	$(document).ready(function(){
		date_heure('date_heure');
		
	  	$('.slider_videos').bxSlider({
		    minSlides: 1,
		    moveSlides:1,
		    pause:3000,
		    maxSlides: 4,
		    slideWidth: 220,
		    slideMargin: 20,
		    auto: true,
		    controls: true,
		    caption: true
		});
		
		/* $('.dossier-slider').bxSlider({
		    mode: 'vertical',
		    slideWidth: 300,
		    minSlides: 5,
		    slideMargin: 10
		}); */

		$('.publi-reportages').bxSlider({
		    mode: 'fade',
		    slideWidth: 300,
		    captions: true,
		    auto: true
		});

		$("ul#newscroll").liScroll();
		$(".s_sticky").stick_in_parent();
		/*
        $('img').bind("contextmenu",function(e){
            return false;
        });*/
        
        /*$('#news p').bind("contextmenu",function(e){
            return false;
        });*/
        
		// Here we disable default behaviors for mousedown which include the drag options.
        // $('body').bind("mousedown",function(e){
        //     return false;
        // });
        /* 
        $('.rub-primaire').hover(function(e){
        	var $target = $(e.target);
        	id = $target.context.id.split("-");
        	var $fils = $(".fils-de-"+id[1]);
        	$.each($('.rub-primaire'),function(k, v){
		        	fid = $(this).context.id.split("-");
		        	var $f = $(".fils-de-"+fid[1]);
		        	console.log($f);
	        		$f.removeClass('active');
	        		$f.addClass('cache');
        	});

        	if($fils.hasClass('cache'))
        	{
        		$fils.removeClass('cache');
        		$fils.addClass('active');
        	}
        },function(e){
        	// var $target = $(e.target);
        	// id = $target.context.id.split("-");
        	// var $fils = $(".fils-de-"+id[1]);
        	// if($fils.hasClass('active'))
        	// {
        	// 	$fils.removeClass('active');
        	// 	$fils.addClass('cache');
        	// }
        });*/

	});	

</script>




<meta name="generator" content="SPIP 3.0.20 [22255]" />	</head>

	<body style="background: #F2F2F2 ">
				<div id="frame_">
			<div id="layout" class="full">
				
				<header id="header" class="magazine_header">
	<div class="extrabox">
		<div class="row clearfix">
			<div class="extra-content">
				<div class="grid_5" style="margin-top: 70px">
					<div id="map1" class="official-map"></div>
				</div><!-- grid 8 -->

				<div class="grid_6 contact_top" style="margin-left: 30px; color: white" >
					<div class="formulaire_spip formulaire_contact formulaire_editer_message_contact" id="formulaire_contact">

<br class='bugajaxie' />







<form method='post' action='/revue-de-presse/article/l-election-du-nouveau-president-de-l-ums-en-exergue#formulaire_contact' enctype='multipart/form-data'>
	
	<div><input name="id_rubrique" value="51" type="hidden"
/><input name="id_article" value="169133" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='contact' /><input name='formulaire_action_args' type='hidden'
		value='CkBtmwWl7aO7gici6TYoh1goa20khGh40XeGPP8W0lLLapqodI/SYrpF2y7JxplV8JxJp6RyND/eWMrGJkHBjJSMDUquJTw=' /></div>
	

	
	<fieldset>
		<legend>Envoyer un message</legend>
		<ul>
			
				
				
				<li style="display:none;"><input type="hidden" name="destinataire[]" value="111" /></li>
				
			

			
			
			 
			<li class="editer editer_nom saisie_nom  obligatoire">
				<label for="info_nom">Nom  <strong> (obligatoire)</strong></label>
				
				<input type="text" class="text" name="nom" id="info_nom" value="" size="30" />
			</li>
			
			
			 
			<li class='editer editer_mail saisie_mail obligatoire'>
<label for="mail">Votre adresse email <strong> (obligatoire)</strong></label>

<input type="text" class="text" name="mail" id="mail" value="" size="30" />
</li>
			
			
			
			
			 
			<li class="editer editer_sujet saisie_sujet  obligatoire">
				<label for="info_sujet">Sujet  <strong> (obligatoire)</strong></label>
				
				<input type="text" class="text" name="sujet" id="info_sujet" value="" size="30" />
			</li>
			
			
			 
			<li class='editer editer_texte saisie_texte obligatoire'>
<label for="contact_texte">Texte de votre message <strong> (obligatoire)</strong></label>

<textarea name="texte" id="contact_texte" rows="8" cols="60" class="no_barre"></textarea>
</li>
			
			
			

			
		</ul>
	</fieldset>

	
	<p style="display:none;">
		<label for="contact_nobot">Veuillez laisser ce champ vide :</label>
		<input type="text" class="text" name="nobot" id="contact_nobot" value="" size="10" />
	</p>

	<p class="boutons"><input type="submit" class="submit" name="valide" value="Envoyer un message" /></p>
</form>

</div>
				</div><!-- grid 4 -->
			</div><!-- extra content -->

			<div class="arrow-down"><i class="icon-angle-down"></i></div><!-- arrow down -->
		</div><!-- end row -->
	</div>	<!-- end extrabox -->
	
	<div class="headdown" style="background: #26496c" role="navigation">

		<div class="row clearfix header">
		
	    	<div id="topHeadBar">
				<ul class="grid_6">
					<!-- <li  class="first-link-menu-top" data-toggle="modal"  data-target="#newsletter-box" style="padding-left:5px " ><a>Newsletter<a></li> | -->
					<li ><a href="spip.php?page=presentation">Présentation</a></li>|
					
						<li><a href="actualites/agenda/">Agenda</a></li>|
		            
					<li ><a href="http://www.meteo-senegal.net" target="_blank">Météo</a></li>|
					<li ><a href="spip.php?page=archives">Articles</a></li>|
					<li ><a target="_blank" href="http://archives.aps.sn">Archives</a></li>|
					<li ><a href="spip.php?page=dossiers">Dossiers</a></li>|
					<li ><a href="/revue-de-presse/article/l-election-du-nouveau-president-de-l-ums-en-exergue#newsletters">Newsletter</a></li>|
					<li><a href="spip.php?page=contact">Contact</a></li>
				</ul>
				
				<div class="social circular social-head grid_2" style="margin: 3px 0 0 0">
					<!-- <a href="/revue-de-presse/article/l-election-du-nouveau-president-de-l-ums-en-exergue#" class="bottomtip" title="Dribbble"><i class="icon-dribbble"></i></a> -->
					<!-- <a href="/revue-de-presse/article/l-election-du-nouveau-president-de-l-ums-en-exergue#" class="bottomtip" title="instagram"><i class="icon-instagram"></i></a> -->
					<a href="https://plus.google.com/105524386088732427208/" target="_blank" class="bottomtip" title="Google Plus"><i class="icon-google-plus"></i></a>
					<a href="https://www.facebook.com/apsofficiel" target="_blank" class="bottomtip" title="Facebook"><i class="icon-facebook"></i></a>
					<a href="https://twitter.com/aps_officiel" target="_blank" class="bottomtip" title="Twitter"><i class="icon-twitter"></i></a>
					<a href="/spip.php?page=flux-rss" target="_blank" class="bottomtip" title="Flux RSS"><i class="icon-rss"></i></a>
				</div><!-- end social -->

				<div class="search grid_4">
					<!-- <form action="search.html" id="search" method="get">
						<input id="inputhead" name="search" type="text" onfocus="if (this.value=='Start Searching...') this.value = '';" onblur="if (this.value=='') this.value = 'Start Searching...';" value="Start Searching..." placeholder="Start Searching ...">
						<button type="submit"><i class="icon-search"></i></button>
					</form> --><!-- end form -->
						<!-- <div class="formulaire_spip formulaire_recherche" id="formulaire_recherche"> -->
		<form action="spip.php?page=recherche" method="get">
			<div class="search-form-bar input-group	">
				<input name="page" value="recherche" type="hidden"
/>
				
				<!-- <label for="recherche">Rechercher :</label> -->		  		
				<button class=" search-btn" type="submit"><i class="glyphicon glyphicon-search"> </i> </button>

				<input type="search" class=" small search" size="10" placeholder="Recherche" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off"/>
		  		<span class="input-group-btn" id="search-btn">

				<!-- <input type="submit" class="submit btn-prim" value="&gt;&gt;" title="Rechercher" /> -->
				</span>
			</div>
							
		</form>
	<!-- </div> -->
				</div><!-- search -->
			</div>
		</div>
	
	    <!-- </div>/.navbar-collapse -->
	</div>
	
	<!-- <div class="head my_sticky" style="background: #26496c;color: white;" > -->
	<div class="head" >
		<div class="row clearfix">
			<div class="grid_3" style="margin: 5px 0">
				<a href="http://aps.sn/" title="APS - Toute l&#8217;actualité en temps réel"><img src="squelettes/images/theme/logo.png" style="width: 100%; height: 96px" alt="APS - AGENCE DE PRESSE SENEGALAISE"></a>
			</div><!-- end logo -->
			<div class="header_ads grid_9" style="margin: 5px 0">
				<a href="/revue-de-presse/article/l-election-du-nouveau-president-de-l-ums-en-exergue#">
					<!--  -->
                    
					<center><div class="pubban banniere_TOP"><iframe name='TOP' src="spip.php?page=banniere&empl=TOP&from=%2Frevue-de-presse%2Farticle%2Fl-election-du-nouveau-president-de-l-ums-en-exergue" width="775" height="96" marginwidth="auto" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no"></iframe></div></center></a>
             
			</div><!-- ADS -->
		</div><!-- row -->
		<div class="row clearfix">
			<div style="margin-left: 0;font-family: Marecellus;font-style: italic; font-weight: bold;font-size: 12px; float: left;">Toute l'actualité en temps réel</div>
			<div style="margin-right: 0;font-family: Marecellus;font-style: italic; float: right;">
				<span style="float: right;" id="date_heure"></span>
			</div>
		</div>
	</div><!-- head -->
	
	<div class="headdown my_sticky">
		<div class="row clearfix">
			<nav>
				<ul class="sf-menu">
					<li> 
						<a href="http://aps.sn/"> Accueil </a>
					</li>
					
						
							<li>
							  <a href="actualites/politique/" >Politique <i class="icon-sort-down" style="position: relative; top: -5px;"></i></a>
								  <ul>
									
										<li>
			                                <a href="actualites/politique/presidence-de-la-republique/">Présidence de la République</a>
			                            </li>
									
										<li>
			                                <a href="actualites/politique/gouvernement/">Gouvernement</a>
			                            </li>
									
										<li>
			                                <a href="actualites/politique/institutions/">Institutions</a>
			                            </li>
									
										<li>
			                                <a href="actualites/politique/collectivites-locales/">Collectivités locales</a>
			                            </li>
													
								  </ul>					  
							</li>
						
							<li>
							  <a href="actualites/economie/" >Economie <i class="icon-sort-down" style="position: relative; top: -5px;"></i></a>
								  <ul>
									
										<li>
			                                <a href="actualites/economie/agriculture/">Agriculture</a>
			                            </li>
									
										<li>
			                                <a href="actualites/economie/elevage/">Elevage</a>
			                            </li>
									
										<li>
			                                <a href="actualites/economie/peche/">Pêche</a>
			                            </li>
									
										<li>
			                                <a href="actualites/economie/energie/">Energie</a>
			                            </li>
									
										<li>
			                                <a href="actualites/economie/commerce/">Commerce</a>
			                            </li>
									
										<li>
			                                <a href="actualites/economie/infrastructures/">Infrastructures</a>
			                            </li>
									
										<li>
			                                <a href="actualites/economie/tourisme/">Tourisme</a>
			                            </li>
									
										<li>
			                                <a href="actualites/economie/industrie/">Industrie</a>
			                            </li>
									
										<li>
			                                <a href="actualites/economie/transport/">Transport</a>
			                            </li>
									
										<li>
			                                <a href="actualites/economie/telecommunications/">Télécommunications</a>
			                            </li>
									
										<li>
			                                <a href="actualites/economie/business-affaires/">Business/Affaires</a>
			                            </li>
													
								  </ul>					  
							</li>
						
							<li>
							  <a href="actualites/societe/" >SOCIETE <i class="icon-sort-down" style="position: relative; top: -5px;"></i></a>
								  <ul>
									
										<li>
			                                <a href="actualites/societe/genre/">Genre</a>
			                            </li>
									
										<li>
			                                <a href="actualites/societe/education/">Education</a>
			                            </li>
									
										<li>
			                                <a href="actualites/societe/sante/">Santé</a>
			                            </li>
									
										<li>
			                                <a href="actualites/societe/justice/">Justice</a>
			                            </li>
									
										<li>
			                                <a href="actualites/societe/social/">Social</a>
			                            </li>
									
										<li>
			                                <a href="actualites/societe/formation/">Formation</a>
			                            </li>
									
										<li>
			                                <a href="actualites/societe/religion/">Religion</a>
			                            </li>
									
										<li>
			                                <a href="actualites/societe/societe/">Société</a>
			                            </li>
													
								  </ul>					  
							</li>
						
							<li>
							  <a href="actualites/culture/" >Culture <i class="icon-sort-down" style="position: relative; top: -5px;"></i></a>
								  <ul>
									
										<li>
			                                <a href="actualites/culture/litterature/">Littérature</a>
			                            </li>
									
										<li>
			                                <a href="actualites/culture/cinema/">Cinéma</a>
			                            </li>
									
										<li>
			                                <a href="actualites/culture/theatre/">Théâtre</a>
			                            </li>
									
										<li>
			                                <a href="actualites/culture/musique/">Musique</a>
			                            </li>
									
										<li>
			                                <a href="actualites/culture/arts-et-mode/">Arts et Mode</a>
			                            </li>
													
								  </ul>					  
							</li>
						
							<li>
							  <a href="actualites/environnement/" >Environnement <i class="icon-sort-down" style="position: relative; top: -5px;"></i></a>
								  <ul>
									
										<li>
			                                <a href="actualites/environnement/developpement-durable/">Développement Durable </a>
			                            </li>
									
										<li>
			                                <a href="actualites/environnement/assainissement/">Assainissement</a>
			                            </li>
									
										<li>
			                                <a href="actualites/environnement/foresterie/">Foresterie</a>
			                            </li>
									
										<li>
			                                <a href="actualites/environnement/hydraulique/">Hydraulique</a>
			                            </li>
													
								  </ul>					  
							</li>
						
							<li>
							  <a href="actualites/sports/" >Sports <i class="icon-sort-down" style="position: relative; top: -5px;"></i></a>
								  <ul>
									
										<li>
			                                <a href="actualites/sports/football/">Football</a>
			                            </li>
									
										<li>
			                                <a href="actualites/sports/basket-ball/">Basket-ball</a>
			                            </li>
									
										<li>
			                                <a href="actualites/sports/handball/">Handball</a>
			                            </li>
									
										<li>
			                                <a href="actualites/sports/athletisme/">Athlétisme </a>
			                            </li>
									
										<li>
			                                <a href="actualites/sports/arts-martiaux/">Arts-Martiaux</a>
			                            </li>
									
										<li>
			                                <a href="actualites/sports/rugby/">Rugby</a>
			                            </li>
									
										<li>
			                                <a href="actualites/sports/lutte/">Lutte</a>
			                            </li>
									
										<li>
			                                <a href="actualites/sports/volley-ball/">Volley-Ball</a>
			                            </li>
									
										<li>
			                                <a href="actualites/sports/tennis/">Tennis</a>
			                            </li>
									
										<li>
			                                <a href="actualites/sports/natation/">Natation</a>
			                            </li>
									
										<li>
			                                <a href="actualites/sports/cyclisme/">Cyclisme</a>
			                            </li>
													
								  </ul>					  
							</li>
						
							<li>
							  <a href="actualites/international/" >International <i class="icon-sort-down" style="position: relative; top: -5px;"></i></a>
								  <ul>
									
										<li>
			                                <a href="actualites/international/afrique/">Afrique</a>
			                            </li>
									
										<li>
			                                <a href="actualites/international/maghreb/">Maghreb</a>
			                            </li>
									
										<li>
			                                <a href="actualites/international/moyen-orient/">Moyen-Orient</a>
			                            </li>
									
										<li>
			                                <a href="actualites/international/europe/">Europe</a>
			                            </li>
									
										<li>
			                                <a href="actualites/international/amerique-du-nord/">Amérique Du Nord</a>
			                            </li>
									
										<li>
			                                <a href="actualites/international/amerique-latine/">Amérique Latine</a>
			                            </li>
									
										<li>
			                                <a href="actualites/international/asie/">Asie</a>
			                            </li>
													
								  </ul>					  
							</li>
						
							<li>
							  <a href="actualites/agenda/" >Agenda <i class="icon-sort-down" style="position: relative; top: -5px;"></i></a>
								  <ul>
													
								  </ul>					  
							</li>
						
		             
				</ul><!-- end menu -->
			</nav><!-- end nav -->
			
			
									
          
       
          
			<!-- <div class="social circular social-head">
				<a href="/revue-de-presse/article/l-election-du-nouveau-president-de-l-ums-en-exergue#" class="bottomtip" title="Dribbble"><i class="icon-dribbble"></i></a>
				<a href="/revue-de-presse/article/l-election-du-nouveau-president-de-l-ums-en-exergue#" class="bottomtip" title="instagram"><i class="icon-instagram"></i></a>
				<a href="/revue-de-presse/article/l-election-du-nouveau-president-de-l-ums-en-exergue#" class="bottomtip" title="Google Plus"><i class="icon-google-plus"></i></a>
				<a href="/revue-de-presse/article/l-election-du-nouveau-president-de-l-ums-en-exergue#" class="bottomtip" title="Facebook"><i class="icon-facebook"></i></a>
				<a href="/revue-de-presse/article/l-election-du-nouveau-president-de-l-ums-en-exergue#" class="bottomtip" title="Twitter"><i class="icon-twitter"></i></a>
			</div>

			<div class="search">
				<form action="search.html" id="search" method="get">
					<input id="inputhead" name="search" type="text" onfocus="if (this.value=='Start Searching...') this.value = '';" onblur="if (this.value=='') this.value = 'Start Searching...';" value="Start Searching..." placeholder="Start Searching ...">
					<button type="submit"><i class="icon-search"></i></button>
				</form>
			</div> -->
		</div><!-- row -->
		
	</div><!-- headdown -->
</header><!-- end header -->				
				<div class="page-content">
						
					<div class="row clearfix"> 
    <div class="grid_8" style="margin-left: 0">
        <!-- Le bouton reportage en HTML -->
	    <span>
			<!--  -->
			<center><div class="pubban banniere_MIDDLE"><iframe name='MIDDLE' src="spip.php?page=banniere&empl=MIDDLE&from=%2Frevue-de-presse%2Farticle%2Fl-election-du-nouveau-president-de-l-ums-en-exergue" width="708" height="86" marginwidth="auto" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no"></iframe></div></center></span>
        
	</div>
	<div class="grid_4" style="background: -webkit-linear-gradient(#08c,#04c);background: -moz-linear-gradient(#08c,#04c); background: -o-linear-gradient(#08c,#04c);background: linear-gradient(#08c,#04c);height: 85px; float: right;margin-right: 0; margin-left: 0">
       <!--  <span class="btn btn-primary" > -->
	    <a href="spip.php?page=multimedia" > <img src="squelettes/images/reportagebtn.png" style="margin: auto;"></a>
	   <!--  </span> -->
    </div>
</div>					<div class="row clearfix fil-actu">
	<!-- <div class="grid_1"><h6 style="color: red !important; text-align: center;"> ACTUALITES </h6></div> --> 
	<div class="grid_12">
		<h6 style="color: red !important; float: left !important;"> ACTUALITES </h6>
		<ul id="news" style="float: left :important;">
			
				
					<li>
						
						    <span style="color: red !important;float: left !important; text-transform: uppercase; font-family: Marcellus, Tahoma ">Revue de presse:</span>
						
						
						<a style="font-family: Marcellus, Tahoma; float: left !important;" href="revue-de-presse/article/l-election-du-nouveau-president-de-l-ums-en-exergue">L’élection du nouveau président de l’UMS en exergue</a>
					</li>
				
					<li>
						
						    <span style="color: red !important;float: left !important; text-transform: uppercase; font-family: Marcellus, Tahoma ">Elevage:</span>
						
						
						<a style="font-family: Marcellus, Tahoma; float: left !important;" href="actualites/economie/elevage/article/les-mesures-prises-par-le-gouvernement-doivent-impacter-sur-le-prix-du-mouton-ministre">Les mesures prises par le gouvernement doivent impacter sur le prix du mouton (ministre)</a>
					</li>
				
					<li>
						
						    <span style="color: red !important;float: left !important; text-transform: uppercase; font-family: Marcellus, Tahoma ">Basket-ball:</span>
						
						
						<a style="font-family: Marcellus, Tahoma; float: left !important;" href="actualites/sports/basket-ball/article/aya-traore-notre-match-a-ete-tres-agressif">Aya Traoré&nbsp;: "notre match a été très agressif"</a>
					</li>
				
					<li>
						
						    <span style="color: red !important;float: left !important; text-transform: uppercase; font-family: Marcellus, Tahoma ">Basket-ball:</span>
						
						
						<a style="font-family: Marcellus, Tahoma; float: left !important;" href="actualites/sports/basket-ball/article/moustapha-gaye-salue-la-prestation-des-anciennes-a-l-afrobasket-feminin">Moustapha Gaye salue la prestation des "anciennes" à l’Afrobasket féminin</a>
					</li>
				
					<li>
						
						    <span style="color: red !important;float: left !important; text-transform: uppercase; font-family: Marcellus, Tahoma ">Basket-ball:</span>
						
						
						<a style="font-family: Marcellus, Tahoma; float: left !important;" href="actualites/sports/basket-ball/article/afrobasket-feminin-2017-le-senegal-a-gagne-son-match-offensivement-coach">Afrobasket féminin 2017&nbsp;: le Sénégal a gagné son match offensivement, (coach)</a>
					</li>
				
					<li>
						
						    <span style="color: red !important;float: left !important; text-transform: uppercase; font-family: Marcellus, Tahoma ">Football:</span>
						
						
						<a style="font-family: Marcellus, Tahoma; float: left !important;" href="actualites/sports/football/article/eliminatoires-du-chan-2018-les-lions-locaux-ont-quitte-dakar-en-fin-d-apres-midi">Eliminatoires du CHAN 2018&nbsp;: Les Lions locaux ont quitté Dakar en fin d’après midi</a>
					</li>
				
					<li>
						
						    <span style="color: red !important;float: left !important; text-transform: uppercase; font-family: Marcellus, Tahoma ">Football:</span>
						
						
						<a style="font-family: Marcellus, Tahoma; float: left !important;" href="actualites/sports/football/article/coupe-du-senegal-mbour-petite-cote-stade-de-mbour-en-finale">Coupe du Sénégal&nbsp;: Mbour Petite Côte-Stade de Mbour en finale</a>
					</li>
				
					<li>
						
						    <span style="color: red !important;float: left !important; text-transform: uppercase; font-family: Marcellus, Tahoma ">Sports:</span>
						
						
						<a style="font-family: Marcellus, Tahoma; float: left !important;" href="actualites/sports/article/afrobasket-2017-les-lionnes-gagnent-devant-les-congolaises-de-la-rdc-70-63">Afrobasket 2017&nbsp;: les Lionnes gagnent devant les Congolaises de la RDC (70-63)</a>
					</li>
				
					<li>
						
						    <span style="color: red !important;float: left !important; text-transform: uppercase; font-family: Marcellus, Tahoma ">Agriculture:</span>
						
						
						<a style="font-family: Marcellus, Tahoma; float: left !important;" href="actualites/economie/agriculture/article/papa-abdoulaye-seck-promet-la-poursuite-de-la-dynamique-de-soutien-aux-producteurs">Papa Abdoulaye Seck promet la poursuite de la dynamique de soutien aux producteurs</a>
					</li>
				
					<li>
						
						    <span style="color: red !important;float: left !important; text-transform: uppercase; font-family: Marcellus, Tahoma ">Sports:</span>
						
						
						<a style="font-family: Marcellus, Tahoma; float: left !important;" href="actualites/sports/article/senegal-rd-congo-40-37-a-la-mi-temps">Sénégal-RD Congo&nbsp;: 40-37 à la mi-temps</a>
					</li>
				
			
		</ul>
	</div> 
	<!-- <div class="grid_1"> -->
		<!-- <a class="rssf"  style="color: red;float: right;" href="http://feeds.feedburner.com/#"><i class="icon-rss"></i> -->
	<!-- </div> -->
</div><!-- close newsbar -->					
					<div class="row clearfix content-actu">
		
						<div class="grid_8 posts" style="margin-left: 5px; color: #000">
							<div class="post">
								<div class="thumb-big" style="width: 100%;"><img style="width: 100%;height: 400px" src="IMG/arton169133.jpg" alt="L’élection du nouveau président de l’UMS en exergue"></div>
								<div class="meta-box">
									<img class="image-author" src="IMG/default/APS/APS-80_80.jpg" alt="APS">
									<h6 style="margin: 10px 0 5px !important">SENEGAL-PRESSE-REVUE</h6> <h3 style="color: #26496c; margin: 0; font-size: 20px !important">L’élection du nouveau président de l’UMS en exergue </h3>
									<div class="meta-more"> 
										<span><i class="icon-time"></i> <a href="/revue-de-presse/article/l-election-du-nouveau-president-de-l-ums-en-exergue#">21 août 2017 à 08h35min</a></span>
										<span><i class="icon-eye-open"></i> <a href="/revue-de-presse/article/l-election-du-nouveau-president-de-l-ums-en-exergue#">70</a></span>
										<span><i class="icon-heart"></i> <a href="/revue-de-presse/article/l-election-du-nouveau-president-de-l-ums-en-exergue#">17%</a></span>
										<span>Tags:
											
										</span>
									</div><!-- meta more -->
								</div><!-- meta box -->
								
								<div style="overflow:hidden;">
								<div style='text-align:justify'><div style="text-align: justify;">
	Dakar, 21 août (APS) – L’élection du nouveau président de l’Union des magistrats sénégalais (UMS), est l’un des sujets phares commentés par les quotidiens reçus ce lundi à l’APS.</div>
<div style="text-align: justify;">
	&nbsp;</div>
<div style="text-align: justify;">
	Le magistrat Souleymane Téliko a été porté, samedi, à la tête de l’UMS, pour un mandat de deux ans renouvelable une seule fois, en remplacement du juge Magatte Diop, à l’issue d’une assemblée générale ordinaire qui s’est tenue à Saly-Portudal (Mbour, ouest).</div>
<div style="text-align: justify;">
	&nbsp;</div>
<div style="text-align: justify;">
	Le président de la chambre correctionnelle à la Cour d’appel de Thiès a remporté le scrutin devant le président sortant Magatte Diop et l’avocate générale près de la Cour suprême Marième Diop Seck.</div>
<div style="text-align: justify;">
	&nbsp;</div>
<div style="text-align: justify;">
	"Le nouveau président de l’UMS s’est engagé à servir la justice et à relever les défis", rapporte Le Soleil. Le journal cite entre autres défis, "le renforcement de l’indépendance de la justice, de l’instauration de la transparence dans la gestion des carrières des magistrats et l’amélioration des conditions de travail des magistrats avec l’aide des acteurs, de la chancellerie, des chefs de cour, etc".</div>
<div style="text-align: justify;">
	&nbsp;</div>
<div style="text-align: justify;">
	"Souleymane Téliko, au nom de Dieu et des pairs", titre Le Témoin quotidien. Le journal explique que&nbsp;: "les uns ont voté pour sa foi en Dieu et sa conviction spirituelle dans le jugement des hommes. Les autres ont choisi l’homme et le juge pour sa compétence et son intégrité dans le travail et la cause des pairs".</div>
<div style="text-align: justify;">
	&nbsp;</div>
<div style="text-align: justify;">
	Pour sa part, Enquête parle d&#8217;"Une ère de révolte" avec l’élection de Téliko à la tête des magistrats, en revenant sur ce qu’il considère comme "les coulisses d’une révolution".</div>
<div style="text-align: justify;">
	&nbsp;</div>
<div style="text-align: justify;">
	"Une véritable séance d’exorcisme de la magistrature. L’indépendance de la justice, le statut des magistrats, le Conseil supérieur de la magistrature… Aucun sujet n’a été laissé en rade", souligne le journal.</div>
<div style="text-align: justify;">
	&nbsp;</div>
<div style="text-align: justify;">
	A propos de cette alternance à l’Union des magistrats sénégalais (UMS), Walfquotidien écrit à sa Une&nbsp;: "Macky perd ses +pions+ dans la magistrature".</div>
<div style="text-align: justify;">
	&nbsp;</div>
<div style="text-align: justify;">
	"En faveur d’un vote sanction, le +candidat de la hiérarchie+, Magatte Diop est déchargé de ses fonctions, à la tête de l’UMS. Et cela faisait bien longtemps qu’un président de l’UMS exerce un seul mandat. Ce qui traduit un avertissement aussi bien pour le pouvoir que pour la tutelle, qui a profité à Souleymane Téliko qui vient d’être réhabilité par ses pairs", commente le journal.</div>
<div style="text-align: justify;">
	&nbsp;</div>
<div style="text-align: justify;">
	Les journaux ont également commenté les propos du Garde des sceaux, ministre de la Justice, Sidiki Kaba sur l’immunité parlementaire du maire de Dakar Khalifa Sall à la suite de son élection comme député lors des élections législatives du 30 juillet dernier.</div>
<div style="text-align: justify;">
	&nbsp;</div>
<div style="text-align: justify;">
	"Ce n’est pas le député Khalifa Sall qui a été arrêté", déclare-t-il dans des propos rapportés par Le Soleil, répondant ainsi à Me Ciré Clédor Ly, l’un des avocats du maire de Dakar, en prison depuis mars dernier pour détournement de deniers publics.</div>
<div style="text-align: justify;">
	&nbsp;</div>
<div style="text-align: justify;">
	Le ministre explique dans le même journal que "c’est quelqu’un qui avait maille avec la justice à partir d’un rapport de l’Inspection générale d’Etat qui a été arrêté. Toutes les voies de recours qu’il a, il est en train de les user".</div>
<div style="text-align: justify;">
	&nbsp;</div>
<div style="text-align: justify;">
	Selon Le Quotidien, Sidiki Kaba réplique aux avocats de Khalifa Sall, en reprenant ses propos&nbsp;: "ce n’est pas le député qui est arrêté", tandis que Sud quotidien s&#8217;exclame&nbsp;: "le réquisitoire de Sidiki Kaba".</div>
<div style="text-align: justify;">
	&nbsp;</div>
<div style="text-align: justify;">
	Pour le reste, les journaux sont revenus sur l’arrestation aux Etats-Unis , de&nbsp;l’insulteur sur les réseaux sociaux, Assane&nbsp;Diouf.</div>
<div style="text-align: justify;">
	&nbsp;</div>
<div style="text-align: justify;">
	"Retour de flammes pour Assane Diouf", titre Vox Populi qui ajoute "il se brûle les ailes&nbsp;: arrêté par le FBI, il est remis au service de l’immigration".</div>
<div style="text-align: justify;">
	&nbsp;</div>
<div style="text-align: justify;">
	Accusé d’apologie de terrorisme sur les réseaux sociaux, "Abdoulaye Daouda Diallo se paye la tête d’Assane Diouf", écrit L&#8217;As à sa Une&nbsp;: Le journal revient sur "la lettre du ministre de l’Intérieur à son collègue américain et ces mots qui risquent de coûter cher à l’insulteur public".</div></div>
								</div>
								
								<div style="margin-top: 10px"><p>ASB/PON</p></div>
								
								<div class="share-post mb mtf clearfix">
									<div class="btn-share"><a href="https://twitter.com/share" class="twitter-share-button" data-count="vertical">Tweet</a></div>
									<div class="btn-share"><div id="fb-root"></div><div class="fb-like" data-send="false" data-layout="box_count" data-show-faces="false"></div></div>
									<div class="btn-share"><script type="IN/Share" data-counter="top"></script></div>
									<div class="btn-share"><script data-counter="top" type="XING/Share"></script></div>
									<div class="btn-share"><g:plusone size="tall"></g:plusone></div>
									<div class="btn-share"><a class='DiggThisButton DiggMedium'></a></div>
									<div class="btn-share"><script type="text/javascript" src="http://www.reddit.com/static/button/button2.js"></script></div>
								</div><!-- close share post -->
							</div><!-- end post image -->
							
							<div class="mbt clearfix">
								<h3 class="col-title"> Dans la même rubrique </h3><span class="liner"></span>
								
									<div class="magazine-carousel">
										<div class="anyClass" style="width: 99%!important;margin-left: 0">
											<ul>
												
													<li class="grid_4">
														<div class="hover-fx"><a href="actualites/societe/article/divers-sujets-au-menu-des-journaux-du-samedi"><img style="height: 150px" src="IMG/arton169096.jpg" alt="Divers sujets au menu des journaux du samedi"></a></div>
														<div class="detailes">
															<h5> <a href="actualites/societe/article/divers-sujets-au-menu-des-journaux-du-samedi">Divers sujets au menu des journaux du samedi</a> </h5>
														</div>
													</li>
												
													<li class="grid_4">
														<div class="hover-fx"><a href="la-une/article/l-ag-de-l-ums-et-plusieurs-autres-sujets-en-exergue"><img style="height: 150px" src="IMG/arton169066.jpg" alt="L&#8217;AG de l&#8217;UMS et plusieurs autres sujets en exergue "></a></div>
														<div class="detailes">
															<h5> <a href="la-une/article/l-ag-de-l-ums-et-plusieurs-autres-sujets-en-exergue">L&#8217;AG de l&#8217;UMS et plusieurs autres sujets en exergue </a> </h5>
														</div>
													</li>
												
													<li class="grid_4">
														<div class="hover-fx"><a href="la-une/article/questions-securitaires-et-sujets-politico-judiciaires-au-menu"><img style="height: 150px" src="IMG/arton169038.jpg" alt="Questions sécuritaires et sujets politico-judiciaires au menu "></a></div>
														<div class="detailes">
															<h5> <a href="la-une/article/questions-securitaires-et-sujets-politico-judiciaires-au-menu">Questions sécuritaires et sujets politico-judiciaires au menu </a> </h5>
														</div>
													</li>
												
													<li class="grid_4">
														<div class="hover-fx"><a href="la-une/article/la-confirmation-des-resultats-des-legislatives-en-exergue"><img style="height: 150px" src="IMG/arton169010.jpg" alt="La confirmation des résultats des législatives en exergue "></a></div>
														<div class="detailes">
															<h5> <a href="la-une/article/la-confirmation-des-resultats-des-legislatives-en-exergue">La confirmation des résultats des législatives en exergue </a> </h5>
														</div>
													</li>
												
											</ul>
										</div>
										<div class="preve"><i class="icon-angle-left"></i></div><!-- portfolio carousel left -->
										<div class="nexte"><i class="icon-angle-right"></i></div><!-- portfolio carousel right -->
									</div><!-- portfolio carousel -->
								
							</div><!-- clearfix -->
							
						</div><!-- grid 8 posts -->
		
						<div class="grid_4 sidebar righter omega clearfix" style="background: white;border-left: 7px solid rgb(253, 19, 19);">
							<!-- <div class="widget loop_box_one halflooper" style="margin-right: 5px;margin-bottom: 20px">
	<h3 class="col-title"> Publi-reportages </h3><span class="liner">}</span>
	<ul>
		<li>
			<div class="post-thumbnail entry-image hover-content">
				<div class="projectslider clearfix flexslider">
					<ul class="slides">
						
							
						       	
									<li>
										<a href="actualites/societe/societe/"><img src="IMG/arton165143.jpg" style="width: 100%;height: 270px" alt="Mansour Sy salue le déroulement du scrutin de représentativité syndicale des enseignants" title="Mansour Sy salue le déroulement du scrutin de représentativité syndicale des enseignants" /></a>
										<p class="flex-caption"><a href="actualites/societe/societe/" style="color: white;">INVITÉ DE LA RÉDACTION: Mansour Sy salue le déroulement du scrutin de représentativité syndicale des enseignants</a></p>
									</li>
								
									<li>
										<a href="actualites/societe/societe/"><img src="IMG/arton165130.jpg" style="width: 100%;height: 270px" alt="Le gouvernement a vidé les cahiers de doléances des syndicats (ministre)" title="Le gouvernement a vidé les cahiers de doléances des syndicats (ministre)" /></a>
										<p class="flex-caption"><a href="actualites/societe/societe/" style="color: white;">INVITÉ DE LA RÉDACTION: Le gouvernement a vidé les cahiers de doléances des syndicats (ministre)</a></p>
									</li>
								
									<li>
										<a href="actualites/societe/"><img src="IMG/arton165131.jpg" style="width: 100%;height: 270px" alt="Le gouvernement déterminé à lutter contre l&#8217;évasion sociale, selon le ministre Mansour Sy" title="Le gouvernement déterminé à lutter contre l&#8217;évasion sociale, selon le ministre Mansour Sy" /></a>
										<p class="flex-caption"><a href="actualites/societe/" style="color: white;">INVITÉ DE LA RÉDACTION: Le gouvernement déterminé à lutter contre l&#8217;évasion sociale, selon le ministre Mansour Sy</a></p>
									</li>
								
									<li>
										<a href="actualites/societe/education/"><img src="IMG/arton165135.jpg" style="width: 100%;height: 270px" alt="Mansour Sy sur les élections de représentativité des enseignants&nbsp;: &#8217;&#8217;Nous en tirerons toutes les conséquences"" title="Mansour Sy sur les élections de représentativité des enseignants&nbsp;: &#8217;&#8217;Nous en tirerons toutes les conséquences"" /></a>
										<p class="flex-caption"><a href="actualites/societe/education/" style="color: white;">INVITÉ DE LA RÉDACTION: Mansour Sy sur les élections de représentativité des enseignants&nbsp;: &#8217;&#8217;Nous en tirerons toutes les conséquences"</a></p>
									</li>
								
							
					    
					 </ul>
				</div>
			</div>
		</li>end first Post
	</ul>
</div>		 -->			

<div class="widget clearfix">
	<div class="tacIMG">
		<a href="/revue-de-presse/article/l-election-du-nouveau-president-de-l-ums-en-exergue#">
			<!-- <img src="squelettes/images/theme/ads5.gif" alt="#"> -->
			<!--<h4>APS TV : Les voeux du DG de l' APS </h4> -->
			<center><div class="pubban banniere_SIDE"><iframe name='SIDE' src="spip.php?page=banniere&empl=SIDE&from=%2Frevue-de-presse%2Farticle%2Fl-election-du-nouveau-president-de-l-ums-en-exergue" width="300" height="250" marginwidth="auto" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no"></iframe></div></center></a>
	</div>
</div><!-- widget ads -->

<div class="widget">
	<ul class="tabs">
		<li><a href="/revue-de-presse/article/l-election-du-nouveau-president-de-l-ums-en-exergue#popular" class="active">Les +Populaires</a></li>
		<li><a href="/revue-de-presse/article/l-election-du-nouveau-president-de-l-ums-en-exergue#dossiers">Dossiers</a></li>
		<!-- <li><a href="/revue-de-presse/article/l-election-du-nouveau-president-de-l-ums-en-exergue#recent">Récents</a></li> -->
		<li><a href="/revue-de-presse/article/l-election-du-nouveau-president-de-l-ums-en-exergue#regions">Régions</a></li>
	</ul><!-- tabs -->
	<ul class="tabs-content">
		<li id="popular" class="active">
			<ul class="tab-content-items">
				
					<li class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
						<a class="post-thumbnail" href="actualites/article/cinq-enqueteurs-de-l-ansd-meurent-dans-un-accident-de-la-circulation-a-kedougou-communique"><img style="width: 60px; height: 60px"  src="IMG/arton169119.jpg" alt="Cinq enquêteurs de l&#8217;ANSD meurent dans un accident de la circulation à Kédougou (communiqué)"></a>
						<h3><a href="actualites/article/cinq-enqueteurs-de-l-ansd-meurent-dans-un-accident-de-la-circulation-a-kedougou-communique">Cinq enquêteurs de l&#8217;ANSD meurent dans un accident de la circulation à Kédougou (communiqué)</a></h3>
						<div class="post-meta">
							<!-- <span><a href="/revue-de-presse/article/l-election-du-nouveau-president-de-l-ums-en-exergue#"><i class="icon-comments"></i>20</a></span> -->
							<span><i class="icon-eye-open" title="Visites"></i>913</span>
							<span><i class="icon-heart-empty" title="Pupularité"></i>100%</span> 
							<!-- <span><a href="/revue-de-presse/article/l-election-du-nouveau-president-de-l-ums-en-exergue#"><i class="icon-heart-empty"></i>2413</a></span> -->
						</div>
					</li>
				
					<li class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
						<a class="post-thumbnail" href="actualites/sports/basket-ball/article/afrobasket-feminin-troisieme-sortie-des-lionnes-contre-la-rdc-cet-apres-midi"><img style="width: 60px; height: 60px"  src="IMG/arton169120.jpg" alt="Afrobasket féminin&nbsp;: Troisième sortie des Lionnes contre la RDC, cet après-midi"></a>
						<h3><a href="actualites/sports/basket-ball/article/afrobasket-feminin-troisieme-sortie-des-lionnes-contre-la-rdc-cet-apres-midi">Afrobasket féminin&nbsp;: Troisième sortie des Lionnes contre la RDC, cet après-midi</a></h3>
						<div class="post-meta">
							<!-- <span><a href="/revue-de-presse/article/l-election-du-nouveau-president-de-l-ums-en-exergue#"><i class="icon-comments"></i>20</a></span> -->
							<span><i class="icon-eye-open" title="Visites"></i>750</span>
							<span><i class="icon-heart-empty" title="Pupularité"></i>92%</span> 
							<!-- <span><a href="/revue-de-presse/article/l-election-du-nouveau-president-de-l-ums-en-exergue#"><i class="icon-heart-empty"></i>2413</a></span> -->
						</div>
					</li>
				
					<li class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
						<a class="post-thumbnail" href="actualites/societe/article/la-presse-papier-doit-accepter-le-baiser-mortel-des-medias-electroniques-pour-s-adapter-consultant"><img style="width: 60px; height: 60px"  src="IMG/arton169101.jpg" alt="La presse papier doit accepter le "baiser mortel" des médias électroniques pour s’adapter (consultant) "></a>
						<h3><a href="actualites/societe/article/la-presse-papier-doit-accepter-le-baiser-mortel-des-medias-electroniques-pour-s-adapter-consultant">La presse papier doit accepter le "baiser mortel" des médias électroniques pour s’adapter (consultant) </a></h3>
						<div class="post-meta">
							<!-- <span><a href="/revue-de-presse/article/l-election-du-nouveau-president-de-l-ums-en-exergue#"><i class="icon-comments"></i>20</a></span> -->
							<span><i class="icon-eye-open" title="Visites"></i>721</span>
							<span><i class="icon-heart-empty" title="Pupularité"></i>58%</span> 
							<!-- <span><a href="/revue-de-presse/article/l-election-du-nouveau-president-de-l-ums-en-exergue#"><i class="icon-heart-empty"></i>2413</a></span> -->
						</div>
					</li>
				
					<li class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
						<a class="post-thumbnail" href="actualites/sports/basket-ball/article/afrobasket-feminin-2017-le-senegal-a-gagne-son-match-offensivement-coach"><img style="width: 60px; height: 60px"  src="IMG/arton169130.jpg" alt="Afrobasket féminin 2017&nbsp;: le Sénégal a gagné son match offensivement, (coach)"></a>
						<h3><a href="actualites/sports/basket-ball/article/afrobasket-feminin-2017-le-senegal-a-gagne-son-match-offensivement-coach">Afrobasket féminin 2017&nbsp;: le Sénégal a gagné son match offensivement, (coach)</a></h3>
						<div class="post-meta">
							<!-- <span><a href="/revue-de-presse/article/l-election-du-nouveau-president-de-l-ums-en-exergue#"><i class="icon-comments"></i>20</a></span> -->
							<span><i class="icon-eye-open" title="Visites"></i>291</span>
							<span><i class="icon-heart-empty" title="Pupularité"></i>48%</span> 
							<!-- <span><a href="/revue-de-presse/article/l-election-du-nouveau-president-de-l-ums-en-exergue#"><i class="icon-heart-empty"></i>2413</a></span> -->
						</div>
					</li>
				
					<li class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
						<a class="post-thumbnail" href="actualites/sports/article/afrobasket-2017-les-lionnes-gagnent-devant-les-congolaises-de-la-rdc-70-63"><img style="width: 60px; height: 60px"  src="IMG/arton169126.jpg" alt="Afrobasket 2017&nbsp;: les Lionnes gagnent devant les Congolaises de la RDC (70-63)"></a>
						<h3><a href="actualites/sports/article/afrobasket-2017-les-lionnes-gagnent-devant-les-congolaises-de-la-rdc-70-63">Afrobasket 2017&nbsp;: les Lionnes gagnent devant les Congolaises de la RDC (70-63)</a></h3>
						<div class="post-meta">
							<!-- <span><a href="/revue-de-presse/article/l-election-du-nouveau-president-de-l-ums-en-exergue#"><i class="icon-comments"></i>20</a></span> -->
							<span><i class="icon-eye-open" title="Visites"></i>355</span>
							<span><i class="icon-heart-empty" title="Pupularité"></i>48%</span> 
							<!-- <span><a href="/revue-de-presse/article/l-election-du-nouveau-president-de-l-ums-en-exergue#"><i class="icon-heart-empty"></i>2413</a></span> -->
						</div>
					</li>
				
					<li class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
						<a class="post-thumbnail" href="actualites/economie/agriculture/article/papa-abdoulaye-seck-promet-la-poursuite-de-la-dynamique-de-soutien-aux-producteurs"><img style="width: 60px; height: 60px"  src="IMG/arton169124.jpg" alt="Papa Abdoulaye Seck promet la poursuite de la dynamique de soutien aux producteurs"></a>
						<h3><a href="actualites/economie/agriculture/article/papa-abdoulaye-seck-promet-la-poursuite-de-la-dynamique-de-soutien-aux-producteurs">Papa Abdoulaye Seck promet la poursuite de la dynamique de soutien aux producteurs</a></h3>
						<div class="post-meta">
							<!-- <span><a href="/revue-de-presse/article/l-election-du-nouveau-president-de-l-ums-en-exergue#"><i class="icon-comments"></i>20</a></span> -->
							<span><i class="icon-eye-open" title="Visites"></i>347</span>
							<span><i class="icon-heart-empty" title="Pupularité"></i>46%</span> 
							<!-- <span><a href="/revue-de-presse/article/l-election-du-nouveau-president-de-l-ums-en-exergue#"><i class="icon-heart-empty"></i>2413</a></span> -->
						</div>
					</li>
				
					<li class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
						<a class="post-thumbnail" href="actualites/sports/football/article/coupe-du-senegal-mbour-petite-cote-stade-de-mbour-en-finale"><img style="width: 60px; height: 60px"  src="IMG/arton169127.jpg" alt="Coupe du Sénégal&nbsp;: Mbour Petite Côte-Stade de Mbour en finale"></a>
						<h3><a href="actualites/sports/football/article/coupe-du-senegal-mbour-petite-cote-stade-de-mbour-en-finale">Coupe du Sénégal&nbsp;: Mbour Petite Côte-Stade de Mbour en finale</a></h3>
						<div class="post-meta">
							<!-- <span><a href="/revue-de-presse/article/l-election-du-nouveau-president-de-l-ums-en-exergue#"><i class="icon-comments"></i>20</a></span> -->
							<span><i class="icon-eye-open" title="Visites"></i>330</span>
							<span><i class="icon-heart-empty" title="Pupularité"></i>45%</span> 
							<!-- <span><a href="/revue-de-presse/article/l-election-du-nouveau-president-de-l-ums-en-exergue#"><i class="icon-heart-empty"></i>2413</a></span> -->
						</div>
					</li>
				
				<!-- <li class="clearfix">
					<a class="post-thumbnail" href="blog-single-image.html"><img width="60" height="60" src="squelettes/images/theme/assets/thumb2.jpg" alt="#"></a>
					<h3><a href="blog-single-image.html">Praesent adipiscing mi eget ipsum imperdiet</a></h3>
					<div class="post-meta">
						<span><a href="/revue-de-presse/article/l-election-du-nouveau-president-de-l-ums-en-exergue#"><i class="icon-comments"></i>14</a></span>
						<span><i class="icon-eye-open"></i>1804</span>
						<span><a href="/revue-de-presse/article/l-election-du-nouveau-president-de-l-ums-en-exergue#"><i class="icon-heart-empty"></i>1701</a></span>
					</div>
				</li>
				<li class="clearfix">
					<a class="post-thumbnail" href="blog-single-video.html"><img width="60" height="60" src="squelettes/images/theme/assets/thumb3.jpg" alt="#"></a>
					<h3><a href="blog-single-video.html">Paul Thomson on Post with SoundCloud</a></h3>
					<div class="post-meta">
						<span><a href="/revue-de-presse/article/l-election-du-nouveau-president-de-l-ums-en-exergue#"><i class="icon-comments"></i>11</a></span>
						<span><i class="icon-eye-open"></i>1512</span>
						<span><a href="/revue-de-presse/article/l-election-du-nouveau-president-de-l-ums-en-exergue#"><i class="icon-heart-empty"></i>1100</a></span>
					</div>
				</li> -->
			</ul>
		</li><!-- popular content -->
		<li id="dossiers" >
			<ul class="tab-content-items">
				
					
						<li class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
							<a class="post-thumbnail" href="spip.php?page=dossier&amp;id_rubrique=179"><img  style="width: 60px; height: 60px"  src="IMG/rubon179.gif" alt="Législatives 2017"></a>
							<strong><a href="spip.php?page=dossier&amp;id_rubrique=179">Législatives 2017</a></strong>
							
						</li>
					
						<li class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
							<a class="post-thumbnail" href="spip.php?page=dossier&amp;id_rubrique=117"><img  style="width: 60px; height: 60px"  src="IMG/default/APS/APS-60_60-version-9.jpg" alt="ELECTION-REFERENDUM"></a>
							<strong><a href="spip.php?page=dossier&amp;id_rubrique=117">ELECTION-REFERENDUM</a></strong>
							
						</li>
					
						<li class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
							<a class="post-thumbnail" href="spip.php?page=dossier&amp;id_rubrique=178"><img  style="width: 60px; height: 60px"  src="IMG/rubon178.jpg" alt="129ème Pèlerinage Marial de Popenguine"></a>
							<strong><a href="spip.php?page=dossier&amp;id_rubrique=178">129ème Pèlerinage Marial de Popenguine</a></strong>
							
						</li>
					
						<li class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
							<a class="post-thumbnail" href="spip.php?page=dossier&amp;id_rubrique=175"><img  style="width: 60px; height: 60px"  src="IMG/rubon175.jpg" alt="17e SOMMET DE L&#8217;OMVS"></a>
							<strong><a href="spip.php?page=dossier&amp;id_rubrique=175">17e SOMMET DE L&#8217;OMVS</a></strong>
							
						</li>
					
						<li class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
							<a class="post-thumbnail" href="spip.php?page=dossier&amp;id_rubrique=173"><img  style="width: 60px; height: 60px"  src="IMG/rubon173.gif" alt="Séminaire APS / FKA à Djilor&nbsp;: Economie Durable &amp; Ecotourisme"></a>
							<strong><a href="spip.php?page=dossier&amp;id_rubrique=173">Séminaire APS / FKA à Djilor&nbsp;: Economie Durable &amp; Ecotourisme</a></strong>
							<p>Séminaire Agence de Presse Sénégalaise / Fondation Konrad Adenauer à Djilor</p>
						</li>
					
						<li class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
							<a class="post-thumbnail" href="spip.php?page=dossier&amp;id_rubrique=167"><img  style="width: 60px; height: 60px"  src="IMG/rubon167.jpg" alt="22e Conférence des Directeurs Généraux des Douanes"></a>
							<strong><a href="spip.php?page=dossier&amp;id_rubrique=167">22e Conférence des Directeurs Généraux des Douanes</a></strong>
							<p>22e Conférence des Directeurs Généraux des Douanes</p>
						</li>
					
						<li class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
							<a class="post-thumbnail" href="spip.php?page=dossier&amp;id_rubrique=171"><img  style="width: 60px; height: 60px"  src="IMG/rubon171.jpg" alt="Situation du Paludisme au Sénégal"></a>
							<strong><a href="spip.php?page=dossier&amp;id_rubrique=171">Situation du Paludisme au Sénégal</a></strong>
							
						</li>
					
				
				
			</ul>
		</li><!-- tab content -->
		<!-- <li id="recent">
			<ul class="tab-content-items">
				<li class="clearfix">
					<a class="post-thumbnail" href="blog-single-image.html"><img width="60" height="60" src="squelettes/images/theme/assets/thumb4.jpg" alt="#"></a>
					<h3><a href="blog-single-image.html">Itaque earum rerum hic tenetur a sapiente</a></h3>
					<div class="post-meta">
						<span><a href="/revue-de-presse/article/l-election-du-nouveau-president-de-l-ums-en-exergue#"><i class="icon-comments"></i>20</a></span>
						<span><i class="icon-time"></i>30 Aug</span>
					</div>
				</li>
				<li class="clearfix">
					<a class="post-thumbnail" href="blog-single-slider.html"><img width="60" height="60" src="squelettes/images/theme/assets/thumb5.jpg" alt="#"></a>
					<h3><a href="blog-single-slider.html">Delectus ut aut reiciendis voluptatibus</a></h3>
					<div class="post-meta">
						<span><a href="/revue-de-presse/article/l-election-du-nouveau-president-de-l-ums-en-exergue#"><i class="icon-comments"></i>14</a></span>
						<span><i class="icon-time"></i>28 Aug</span>
					</div>
				</li>
				<li class="clearfix">
					<a class="post-thumbnail" href="blog-single-video.html"><img width="60" height="60" src="squelettes/images/theme/assets/thumb6.jpg" alt="#"></a>
					<h3><a href="blog-single-video.html">Tenetur a sapiente delectus, ut aut reiciendis</a></h3>
					<div class="post-meta">
						<span><a href="/revue-de-presse/article/l-election-du-nouveau-president-de-l-ums-en-exergue#"><i class="icon-comments"></i>11</a></span>
						<span><i class="icon-time"></i>27 Aug</span>
					</div>
				</li>
			</ul>
		</li> --><!-- tab content -->
		<li id="regions">
			<!--<div class="tags">
				
			</div>-->
			<ul class="tab-content-items">
				
					
						<li class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
							<a class="post-thumbnail" href="spip.php?page=dossier&amp;id_rubrique=195"><img  style="width: 60px; height: 60px"  src="IMG/default/APS/APS-60_60-version-9.jpg" alt="Dakar"></a>
							<strong><a href="spip.php?page=dossier&amp;id_rubrique=195">Dakar</a></strong>
							
						</li>
					
						<li class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
							<a class="post-thumbnail" href="spip.php?page=dossier&amp;id_rubrique=194"><img  style="width: 60px; height: 60px"  src="IMG/default/APS/APS-60_60-version-9.jpg" alt="Diourbel"></a>
							<strong><a href="spip.php?page=dossier&amp;id_rubrique=194">Diourbel</a></strong>
							
						</li>
					
						<li class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
							<a class="post-thumbnail" href="spip.php?page=dossier&amp;id_rubrique=193"><img  style="width: 60px; height: 60px"  src="IMG/default/APS/APS-60_60-version-9.jpg" alt="Fatick"></a>
							<strong><a href="spip.php?page=dossier&amp;id_rubrique=193">Fatick</a></strong>
							
						</li>
					
						<li class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
							<a class="post-thumbnail" href="spip.php?page=dossier&amp;id_rubrique=192"><img  style="width: 60px; height: 60px"  src="IMG/default/APS/APS-60_60-version-9.jpg" alt="Kaffrine"></a>
							<strong><a href="spip.php?page=dossier&amp;id_rubrique=192">Kaffrine</a></strong>
							
						</li>
					
						<li class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
							<a class="post-thumbnail" href="spip.php?page=dossier&amp;id_rubrique=191"><img  style="width: 60px; height: 60px"  src="IMG/default/APS/APS-60_60-version-9.jpg" alt="Kaolack"></a>
							<strong><a href="spip.php?page=dossier&amp;id_rubrique=191">Kaolack</a></strong>
							
						</li>
					
						<li class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
							<a class="post-thumbnail" href="spip.php?page=dossier&amp;id_rubrique=190"><img  style="width: 60px; height: 60px"  src="IMG/default/APS/APS-60_60-version-9.jpg" alt="Kédougou"></a>
							<strong><a href="spip.php?page=dossier&amp;id_rubrique=190">Kédougou</a></strong>
							
						</li>
					
						<li class="clearfix" style="padding: 5px 0 0 0; margin: 5px 0 0 0; ">
							<a class="post-thumbnail" href="spip.php?page=dossier&amp;id_rubrique=188"><img  style="width: 60px; height: 60px"  src="IMG/default/APS/APS-60_60-version-9.jpg" alt="Louga"></a>
							<strong><a href="spip.php?page=dossier&amp;id_rubrique=188">Louga</a></strong>
							
						</li>
					
				
				
			</ul>
		</li><!-- tab content -->
	</ul><!-- end tabs -->
</div><!-- widget tabs -->

<div class="widget"> 
	<center><div class="pubban banniere_SIDE2"><iframe name='SIDE2' src="spip.php?page=banniere&empl=SIDE2&from=%2Frevue-de-presse%2Farticle%2Fl-election-du-nouveau-president-de-l-ums-en-exergue" width="300" height="250" marginwidth="auto" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no"></iframe></div></center></div><!--close video-->

<!-- <div class="widget metro-social clearfix">
	<ul>
		<li><a class="fb" href="http://www.facebook.com/theme20"><i class="icon-facebook"></i></a><h4>25602</h4><span>Likes</span></li>
		<li><a class="tw" href="http://www.twitter.com/behzadg1"><i class="icon-twitter"></i></a><h4>15748</h4><span>Followers</span></li>
		<li><a class="rssf" href="http://feeds.feedburner.com/#"><i class="icon-rss"></i></a><h4>10578</h4><span>Subscribers</span></li>
	</ul>
</div> --><!-- widget metro social -->

<!-- <div class="widget">
	<h3 class="col-title"> APS sur Instagram </h3><span class="liner"></span>
	<iframe src="http://snapwidget.com/in/?u=ZmFzaGlvbnxpbnwxMDh8M3wzfHxub3w1fG5vbmV8b25TdGFydHx5ZXM=&v=21013" allowTransparency="true" frameborder="0" scrolling="no" style="border:none; overflow:hidden; width:100%; height: 210px" ></iframe>
</div> --><!-- widget instagram -->						</div><!-- grid 4 -->
		
					</div><!-- row -->
		
				</div><!-- end page content -->
				
				<div class="row clearfix" >
		<div class="grey-line parallax " data-stellar-background-ratio="0.9" style="background: url('squelettes/images/bg_video3.jpg'); padding: 10px 0">
		<div class="row clearfix">
			<h3 class="col-title" style="color:#bfbfbf;border-bottom: 1px solid #fff;"> Les dernières vidéos </h3><span class="liner"></span>
			<div class="portfolio-carousel">
				<div class="anyClass">
					<ul>
						
							<li class="grid_3">
								<div class="hover-fx">
									<!-- <img src="squelettes/images/theme/assets/portfolio-thumb1.jpg" alt="#" width="250" height="180"> -->
									<div class="capsule-video"><div class="mini_capsule-video">
			
			
			<iframe title="Macky SALL parmi les plus Puissants (Sommet G7)" width="200" height="140" src="//www.youtube-nocookie.com/embed/8XOYOQtKt5I?hd=1&amp;wmode=opaque&amp;rel=0&amp;controls=0&amp;showinfo=0" frameborder="0" allowfullscreen class="youtube-player"></iframe>
		 </div></div> <!-- .capsule-video .mini_capsule-video --><a class="fLeft" href="/revue-de-presse/article/l-election-du-nouveau-president-de-l-ums-en-exergue#"><span><i class="icon-link"></i></span></a>
									<!-- <a class="fRight" href="images/assets/portfolio-thumb1.jpg" data-gal="lightbox[portfolio]"><span><i class="icon-eye-open"></i></span></a> -->
									<a class="fRight" href="http://www.youtube.com/watch?v=8XOYOQtKt5I" data-gal="lightbox" title="Video Lightbox"><span><i class="icon-facetime-video"></i></span></a>
								</div>
								<div class="detailes clearfix">
									<h5> <a href="/revue-de-presse/article/l-election-du-nouveau-president-de-l-ums-en-exergue#">Macky SALL parmi les plus Puissants (Sommet G7)</a> </h5>
									<!-- <a href="/revue-de-presse/article/l-election-du-nouveau-president-de-l-ums-en-exergue#">3D Model</a>, <a href="/revue-de-presse/article/l-election-du-nouveau-president-de-l-ums-en-exergue#">Photography</a> -->
								</div>
							</li><!-- portfolio item -->
						
							<li class="grid_3">
								<div class="hover-fx">
									<!-- <img src="squelettes/images/theme/assets/portfolio-thumb1.jpg" alt="#" width="250" height="180"> -->
									<div class="capsule-video"><div class="mini_capsule-video">
			
			
			<iframe title="Les Lionceaux sur le Terrain du Président Macky SALL : Une Récompense de 125&nbsp;(...)" width="200" height="140" src="//www.youtube-nocookie.com/embed/t8BH8lOC7r8?hd=1&amp;wmode=opaque&amp;rel=0&amp;controls=0&amp;showinfo=0" frameborder="0" allowfullscreen class="youtube-player"></iframe>
		 </div></div> <!-- .capsule-video .mini_capsule-video --><a class="fLeft" href="/revue-de-presse/article/l-election-du-nouveau-president-de-l-ums-en-exergue#"><span><i class="icon-link"></i></span></a>
									<!-- <a class="fRight" href="images/assets/portfolio-thumb1.jpg" data-gal="lightbox[portfolio]"><span><i class="icon-eye-open"></i></span></a> -->
									<a class="fRight" href="http://www.youtube.com/watch?v=t8BH8lOC7r8" data-gal="lightbox" title="Video Lightbox"><span><i class="icon-facetime-video"></i></span></a>
								</div>
								<div class="detailes clearfix">
									<h5> <a href="/revue-de-presse/article/l-election-du-nouveau-president-de-l-ums-en-exergue#">Les Lionceaux sur le Terrain du Président Macky SALL&nbsp;: Une Récompense de 125 Millions</a> </h5>
									<!-- <a href="/revue-de-presse/article/l-election-du-nouveau-president-de-l-ums-en-exergue#">3D Model</a>, <a href="/revue-de-presse/article/l-election-du-nouveau-president-de-l-ums-en-exergue#">Photography</a> -->
								</div>
							</li><!-- portfolio item -->
						
					</ul>
				</div>
				<div class="preve"><i class="icon-angle-left"></i></div><!-- portfolio carousel left -->
				<div class="nexte"><i class="icon-angle-right"></i></div><!-- portfolio carousel right -->
			</div><!-- portfolio carousel -->
		</div><!-- row -->
	</div><!-- grey line -->
</div>				<div class="grey-line parallax" data-stellar-background-ratio="0.9" style="background: url(squelettes/images/theme/backgrounds/para3.jpg)">
		<div class="newsletter_row row clearfix">
		<div class="fll">
			<h3>Inscription à la newsletter</h3>
			<span>Restez informé en temps réel</span>
		</div>
		<div class="flr" id="newsletters">
			<!-- <form id="newsletters" method="post" action="http://feedburner.google.com/fb/a/mailverify" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=sevenpsd', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
				<input type="email" onfocus="if (this.value=='Enrez votre adresse email') this.value = '';" onblur="if (this.value=='') this.value = 'Entrez votre adresse email';" value="Entrez votre adresse email" placeholder="Entrez votre adresse email" required="required">
				<button type="submit"><i class="icon-ok"></i></button>
			</form> -->
			<div class='formulaire_spip formulaire_newsletter formulaire_newsletter_subscribe ajax'>
	
	

	 
	<form method='post' action='/revue-de-presse/article/l-election-du-nouveau-president-de-l-ums-en-exergue'><div>
		<div><input name="id_rubrique" value="51" type="hidden"
/><input name="id_article" value="169133" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='newsletter_subscribe' /><input name='formulaire_action_args' type='hidden'
		value='CkBlm0W17ae7CqElXVBsxwBisT3gYReBLKo69Uj6vPAj4cNb82mB78ckTu6plma/xSoX+hEkdghRWsID/oeaOBcG2+qXpNc0' /></div><ul>
			<li class=" form-group editer editer_session_email obligatoire">
				<label for="session_email">Email</label><input type="email" name="session_email"  class="email text form-control" value="" id="session_email"  required='required'/>
			</li>
		</ul>
		
		<!--extra-->
		<p class="boutons"><input type="submit" class="submit btn btn-primary" value="M&#039;inscrire &#224; la Newsletter" /></p>
	</div></form>
	
</div>
		</div>
	</div><!-- row -->
</div><!-- grey line -->				<footer id="footer">
	<div class="row clearfix">
		<div class="grid_4">
			<h3 class="col-title"> L'APS </h3><span class="liner"></span>

			<div class="widget-content">
				<p>
					Agence de Presse Sénégalaise <br />
					<span style="font-style: italic;">Toute l'actualité sénégalaise</span>
				</p>

				<i class="icon-map-marker mi"></i><strong>Adresse:</strong> Corniche-Ouest x Rue 5 Medina, BP 117, Dakar  <hr>
				<i class="icon-phone mi"></i><strong>Tél:</strong> (221) 33 821 14 27 / (221) 33 823 16 67<hr>
				<i class="icon-print mi"></i><strong>Fax: (221) 33 822 07 67 </strong><hr>
				<i class="icon-envelope-alt mi"></i><strong>Email:</strong> apscom.mark@gmail.com
			</div><!-- widget content -->
		</div><!-- grid 4 -->

		<div class="grid_4">
			<h3 class="col-title"> Rubriques </h3><span class="liner"></span>

			<div class="widget-content">
				<ul class="list">
					
						
							<li>
								<a href="actualites/politique/"><i class="icon-caret-right"></i>Politique
									<!-- 
										  (909 articles)
									 -->
								</a>
							</li>
						
							<li>
								<a href="actualites/economie/"><i class="icon-caret-right"></i>Economie
									<!-- 
										  (640 articles)
									 -->
								</a>
							</li>
						
							<li>
								<a href="actualites/societe/"><i class="icon-caret-right"></i>SOCIETE
									<!-- 
										  (1369 articles)
									 -->
								</a>
							</li>
						
							<li>
								<a href="actualites/culture/"><i class="icon-caret-right"></i>Culture
									<!-- 
										  (231 articles)
									 -->
								</a>
							</li>
						
							<li>
								<a href="actualites/environnement/"><i class="icon-caret-right"></i>Environnement
									<!-- 
										  (203 articles)
									 -->
								</a>
							</li>
						
							<li>
								<a href="actualites/sports/"><i class="icon-caret-right"></i>Sports
									<!-- 
										  (602 articles)
									 -->
								</a>
							</li>
						
							<li>
								<a href="actualites/international/"><i class="icon-caret-right"></i>International
									<!-- 
										  (160 articles)
									 -->
								</a>
							</li>
						
							<li>
								<a href="actualites/agenda/"><i class="icon-caret-right"></i>Agenda
									<!-- 
										  (561 articles)
									 -->
								</a>
							</li>
						
					
				</ul>
			</div><!-- widget content -->
		</div><!-- grid 4 -->

		<div class="grid_4">
			<h3 class="col-title"> Nos partenaires </h3><span class="liner"></span>

			<div class="widget-content partenaires">
				<!-- <ul id="flickr8" class="flickr-photos"></ul> -->
				<img src="squelettes/images/partenaires/part1.jpg" width="64" height="64" class="toptip" title="Agence marocaine de presse">
				<img src="squelettes/images/partenaires/part2.jpg" width="64" height="64" class="toptip" title="Anadolu Agency">
				<img src="squelettes/images/partenaires/part3.jpg" width="64" height="64" class="toptip" title="Agence Ivoirienne de Presse">
				<img src="squelettes/images/partenaires/part4.jpg" width="64" height="64" class="toptip" title="International Islamic News">
				<img src="squelettes/images/partenaires/part5.jpg" width="64" height="64" class="toptip" title="Xinhua News">
				<img src="squelettes/images/partenaires/part6.jpg" width="64" height="64" class="toptip" title="Organisation Internationale de la Francophonie">
				<img src="squelettes/images/partenaires/part7.jpg" width="64" height="64" class="toptip" title="Fondation Konrad Adenauer">
				<img src="squelettes/images/partenaires/part8.jpg" width="64" height="64" class="toptip" title="China Radio International">
				<img src="squelettes/images/partenaires/part9.jpg" width="64" height="64" class="toptip" title="Agence SUNA">
				<img src="squelettes/images/partenaires/part10.jpg" width="64" height="64" class="toptip" title="Fédération Atlantique des Agences de Presse Africaines">
			</div><!-- widget content -->
		</div><!-- grid 4 -->
	</div><!-- row -->

	<div class="footer-last row mtf clearfix">
		<span class="copyright">© 2016 APS. All Rights Reserved. Powered by <a href="http://www.emc2-group.com">EmC2 Group</a></span>

		<div class="foot-menu">
			<ul>
				<li><a href="spip.php?page=presentation">Présentation</a></li>
				<li><a href="http://www.meteo-senegal.net" target="_blank">Météo</a></li>
				<li><a href="/revue-de-presse/article/l-election-du-nouveau-president-de-l-ums-en-exergue#">Annonces</a></li>
				<li><a href="spip.php?page=archives">Articles</a></li>
				<li><a target="_blank" href="http://archives.aps.sn">Archives</a></li>
				<li><a href="spip.php?page=dossiers">Dossiers</a></li>
				<li ><a href="/revue-de-presse/article/l-election-du-nouveau-president-de-l-ums-en-exergue#newsletters">Newsletter</a></li>
				<li><a href="spip.php?page=contact">Contact</a></li>
			</ul><!-- end links -->
		</div><!-- end foot menu -->

	</div><!-- end last footer -->

	<!-- <!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//178.33.145.61/analytics/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//178.33.145.61/analytics/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->			 -->
</footer>			
	
			</div>
		</div>
		<div id="toTop" title="Haut de page"><i class="icon-angle-up"></i></div><!-- Back to top -->
		<script type="text/javascript">	
		/* <![CDATA[ */
	
			// Twitter Share
			! function (d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0],
					p = /^http:/.test(d.location) ? 'http' : 'https';
				if (!d.getElementById(id)) {
					js = d.createElement(s);
					js.id = id;
					js.src = p + '://platform.twitter.com/widgets.js';
					fjs.parentNode.insertBefore(js, fjs);
				}
			}(document, 'script', 'twitter-wjs');
	
			// Facebook Like
			(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=138798126277575";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
	
			// Xing
			;(function (d, s) {
				var x = d.createElement(s),
				s = d.getElementsByTagName(s)[0];
				x.src = "https://www.xing-share.com/js/external/share.js";
				s.parentNode.insertBefore(x, s);
			})(document, "script");
		/* ]]> */
		</script>
		<script type="text/javascript" src="http://widgets.digg.com/buttons.js"></script>
		<script type="text/javascript" src="http://apis.google.com/js/plusone.js"></script>
		<script type="text/javascript" src="http://platform.linkedin.com/in.js"></script>
	</body>
</html>
